<!DOCTYPE html> <html lang="de"> <head><script type="text/javascript">_cf_loadingtexthtml="<img alt=' ' src='/cfiscripts/ajax/resources/cf/images/loading.gif'/>";
_cf_contextpath="";
_cf_ajaxscriptsrc="/cfiscripts/ajax";
_cf_jsonprefix='//';
_cf_clientid='5052C902053956313F79E6E93490F76C';</script><script type="text/javascript" src="/cfiscripts/ajax/messages/cfmessage.js"></script>
<script type="text/javascript" src="/cfiscripts/ajax/package/cfajax.js"></script>
 <title>Tales of Berseria: Launch-Trailer wenige Tage vor Release veröffentlicht</title> 
    	<meta name="viewport" content="width=device-width">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="width">
		<meta http-equiv="cleartype" content="on">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="X-UA-Compatible" content="requiresActiveX=true"/><meta http-equiv="Content-Style-Type" content="text/css"><meta http-equiv="Expires" content="0"/><link rel="canonical" href="http://www.pcgames.de/Tales-of-Berseria-Spiel-55769/News/Launch-Trailer-wenige-Tage-vor-Release-1218963/"/><meta name="robots" content="index,follow"/><meta name="keywords" content="namco bandai,rollenspiel"/><meta name="description" content="Bandai Namco hat heute den offiziellen Launch-Trailer zu Tales of Berseria veröffentlicht. Das Japano-Rollenspiel erscheint in wenigen Tagen für PC und PS4."/><meta name="google-site-verification" content="GO0IsxXmaBQOpS_i0alzcN3Zn3wilTyqoy63_NXpbPw"/><meta property="fb:app_id" content="195457933801145"/><meta property="fb:admins" content="100001146559685"/><meta name="target" content="PC,Rollenspiel"/><meta name="DC.date.issued" content="2017-01-24T09:56:00+0100"/> 
                <meta name="twitter:card" content="summary_large_image"/>
                <meta name="twitter:site" content="@pcg_de"/>
                <meta name="twitter:url" content="http://www.pcgames.de/Tales-of-Berseria-Spiel-55769/News/Launch-Trailer-wenige-Tage-vor-Release-1218963/"/>
                <meta name="twitter:title" content="Tales of Berseria: Launch-Trailer wenige Tage vor Release veröffentlicht"/>
                <meta name="twitter:description" content="Bandai Namco hat heute den offiziellen Launch-Trailer zu Tales of Berseria veröffentlicht. Das Japano-Rollenspiel erscheint in wenigen Tagen für PC und PS4."/>
                
                    <meta name="twitter:image:src" content="http://www.pcgames.de/screenshots/medium/2017/01/Tales-of-Berseria-6--pc-games.jpg"/>
                <link rel="next" href="/Tales-of-Berseria-Spiel-55769/News/Launch-Trailer-wenige-Tage-vor-Release-1218963/galerie/2687775/" /><meta property="og:title" content="Tales of Berseria: Launch-Trailer wenige Tage vor Release veröffentlicht"><meta property="og:type" content="article"><meta property="og:site_name" content="PC GAMES"/><meta property="og:url" content="http://www.pcgames.de/Tales-of-Berseria-Spiel-55769/News/Launch-Trailer-wenige-Tage-vor-Release-1218963/"/><meta property="og:image" content="http://www.pcgames.de/screenshots/medium/2017/01/Tales-of-Berseria-6--pc-games.jpg"><meta property="og:image" content="http://www.pcgames.de/screenshots/medium/2017/01/Tales-of-Berseria-10--pc-games.jpg"><meta property="og:image" content="http://www.pcgames.de/screenshots/medium/2017/01/Tales-of-Berseria-9--pc-games.jpg"><meta property="og:image" content="http://www.pcgames.de/screenshots/medium/2017/01/Tales-of-Berseria-8--pc-games.jpg"><meta property="og:image" content="http://www.pcgames.de/screenshots/medium/2017/01/Tales-of-Berseria-7--pc-games.jpg"><meta property="og:description" content="Bandai Namco hat heute den offiziellen Launch-Trailer zu Tales of Berseria veröffentlicht. Das Japano-Rollenspiel erscheint in wenigen Tagen für PC und PS4."/><link rel="alternate" title="RSS Feed zu " href="/feed.cfm?article=1218963" type="application/rss+xml"/><link href="https://plus.google.com/109000939622580018287" rel="publisher"/>
		<script>
			if (typeof objTrackingDataCurrentPage === 'undefined') {
				objTrackingDataCurrentPage = {};
			}

			objTrackingDataCurrentPage.sHttpHost 		= 'www.pcgames.de';
			objTrackingDataCurrentPage.iTrackVersion 	= -1;
			objTrackingDataCurrentPage.iTrackLpId 		= -1;
			objTrackingDataCurrentPage.iArticleIdAdv 	= 1218963;
			objTrackingDataCurrentPage.iProductIdAdv 	= 261570;

			
					blnDefaultArticle = false;
				
				listCollectionEntityIds = '261570,260693,260694';
			
		</script>
	 
    	
		<style>
            .pppostertitle {
                color: #fdfdfd;
                left: 2%;
                position: absolute;
                text-shadow: 0 0 5px #000, 0 0 5px #000 !important;
                top: 2%;
            }
        </style>
		
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/ext/css/ext-all.css?8561">
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/cf/cf.css?8561">
			<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_pcgames/general.css?8561">
			
				<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_pcgames/article.css?8561">
			
            <script type="text/javascript">
					var globalEntityID = -1, globalEntityTypeID = -1, globalTopGenreID = -1; globalVideoIDList = -1; globalSiteID = 1; globalISiteID = globalSiteID;
					globalEntityID = 261570; globalEntityTypeID = 217; globalGenreID = 234259; globalVideoIDList = 72635;
					var brwLa=false;

					
						var blnOnlineAbo = false;
					
            </script>

			
            <script type="text/javascript" src="/commoncfm/ckeditor/ckeditor.js?8561"></script>
            <script type="text/javascript" src="/bcommon/js/b2_pcgames/cfremote-min.js?8561"></script>
            
            <script type="text/javascript">
               jQuery.doWhen(
					function() {
						return jQuery('.mainFrame').length;
					},
					function (){
						newClass = '';
						if (newClass.length)
						{	jQuery('.mainFrame, .pageFrame').addClass(newClass);	}
					
						
						if (jQuery(window).scrollTop() > 140)
						{
							if (!jQuery('.pageFrame').hasClass('fixed'))
							{	jQuery('.pageFrame').addClass('fixed');	}
						}
					}
				)
			</script>

			<script type="text/javascript" src="/bcommon/js/b2_pcgames/general-min.js?8561"></script>

            
            
                    <script type="text/javascript" src="/bcommon/js/b2_pcgames/article-min.js?8561"></script>
                <!-- SZMnG (Kat 2.0) --> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <meta name="application-name" content="PC Games - News, Tests, Cheats und Videos zu PC-Spielen"/> <meta name="msapplication-TileColor" content="#0857a6"/> <meta name="msapplication-TileImage" content="/bcommon/gfx/026331d9-f152-40ee-90d9-256990e46f39.png"/> 
                            <!-- addefend -->
                            
                            <script type="text/javascript">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</script>
                        
            <script type="text/javascript">
            	var gaDimension 	= 5;
				var gaDimensionSet 	= false;
            </script>
            
					<script type="text/javascript">
						

						

						// google
						(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

						var viewportWidth=jQuery(window).width();
						ga('create', 'UA-1536541-1', 'auto');
						ga('set', 'anonymizeIp', true);

						if (gaDimension > 0)
						{	ga('set', 'dimension'+gaDimension, gaDimensionSet);	}

						// GA-dimension1-name: 'Skin'
						ga('set', 'dimension1', 'desktopskin');

						// GA-dimension3-name: 'Viewport Width'
						ga('set', 'dimension3', viewportWidth);

						

						  // GA-dimension4-name: 'Article Age'
						  ga('set', 'dimension4', '100');
						

						ga('send', 'pageview');
						setTimeout("ga('send', 'event', 'unbounce', '10_sec')", 10000);
					</script>
            

            
            <script type="text/javascript">
                jQuery(document).ready(function(){

                    
                    

                    
                    jQuery('#reportwrb').stroeerDiag({'forumname':'Service-Forum', 'forumurl':'http://forum.pcgames.de/meinungen-zu-pcgames-de/3'});


                    
                    
                });
            </script>

            
             
<script type="text/javascript">
	ColdFusion.Ajax.importTag('CFAJAXPROXY');
</script>
</head> <body class="article default"> 
		<script type="text/javascript">brwLa=false;</script>
		<script src="/common/deliverad/fc.js?v=15"></script>
		
		
				<!-- SZM VERSION="2.0" (SZMnG, KAT 2.0, IVW) -->
				<script type="text/javascript">
					var blnOk = true;
					var sIvwCodeCommentsModule 	= 'b_pcg_CommentsModule_Default';
					var sIvwCodeAndereDynFormate	= 'b_pcg_CommentsModule_Default';
					
					var iam_data = {
							"st":"gamworld"
						,	"cp":"b_pcg_ArticlePage_Default" // Code KAT 2.0
						,	"sv":"in" // 'FraBo'; 'ke' := inactive; 'in' := active;
						//,"co":"comment" // Comment
					}

					if (typeof iom === 'object') {
						iom.c(iam_data,1);
					}
					else {
						blnOk = false;
					}
				</script>
				<!--/SZM --> 

				
				
					<!-- internal counter v2 -->
					
				<script type="text/javascript" src="/bcommon/js/trckUtil.min.js?v=4"></script>

				<script>
					var sTrafSrc = decodeURIComponent((new RegExp('[?|&]TRAFSRC=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||"";

					var oCTTrk = {
							ivwcode: "b_pcg_ArticlePage_Default" // must be at first position. Has no value.
						,	trafsrc: sTrafSrc
						,	"aAuthor":"[3334]","a_icategoryid":7,"bAdvertorial":false,"page":1,"content":"a","aage":"2017-01-24t09-56","gid":156,"tid":1,"aid":1218963,"ptid":"261570,217;260693,5093","sid":1
						,	"r": document.referrer.replace(/\?/g,'%3f').replace(/\&/g,'%26')
						,	"bax": (typeof brwLa !== "undefined" && brwLa == true)
						,	"zRnd": (Math.random()*100000)
						,	"a_ibanners": 0
						,	"a_iskyscrapers": 0
						,	"a_irectangles": 0
						,	"a_ilayers": 0
						,	"a_iothers": 0
						
					};

					if (typeof cttradd != 'undefined' && cttradd != '') {
						var arrKeyValueStrings = cttradd.split("&");

						$.each(arrKeyValueStrings, function (key, value) {
							var arrKeyValuePairs = value.split("=");

							if (arrKeyValuePairs.length) {
								oCTTrk[arrKeyValuePairs[0]] = arrKeyValuePairs[1];
							}
						});
					}
				</script>
			 <a name="top"></a> 
		<script type="text/javascript" src="/bcommon/js/wz_tooltip_centerwindow_followscroll-min.js"></script>
	 <div class="pageFrame"> 
        <input type="hidden" id="mainSearchVal" name="mainSearchVal" value="" />
        <div class="header1">
            <div class="headerInner">
                <div class="totop">
                <a id="totopBtn" class="totop_link fontIcon" title="Nach oben" onclick="scrollto(this);"></a>
                </div>
                
                    <div class="logoBig" ident_id="-1198">
                        <a href="/" class="logoBigInner"><img src="/static/gfx/header_logo_big.png" border="0"></a>
								
                    </div>
                
					 <a title="Online-Abo" href="/PC-Games-Brands-19921/Specials/Online-Abo-1202623/" class="onlineAbo"><img alt="Online-Abo" src="/static/gfx/header/online-abo-header.png" class="logoImg"></a>
                <div class="searchFrameBig">
                    <div id="search_top" class="searchFrameOuter inactive">
                        <!-- Suchfeldinnerein von hier -->
                        <div class="searchFrameInner stFrameSearchBig">
                            <div class="searchCatFrame"></div>
                            <div class="searchInputFrame">
                                <button class="magnifier fontIcon"></button>
                                <input type="search" value="" onKeyUp="setSearchVal('searchVal');if (event.keyCode == 13) {goSearch('searchVal');}" placeholder="Suche" class="searchField" onFocus="searchFieldActiveBig()" name="strSearch" id="searchVal">
                                <button type="button" onClick="goSearch('searchVal');" class="submit colorDesaturateB">Suche</button>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="magazineFrame" ident_id="-1197">
                    
                        <a href="http://www.pcgames.de/PC-Games-Brands-19921/News/01-17-Tropico5-hits2017-1216741/" class="magazineInner" target="_blank">
                            <div class="magazineText">
                                <span>Schau in</span>
                                <span>die aktuelle</span>
                                <span>Ausgabe</span>
                            </div>
                            <div id="magazineImg" class="magazineImg"></div>
                        </a>
                        <a href="/PC-Games-Brands-19921/News/PC-Games-begleitet-euch-jetzt-ueberall-Wir-erklaeren-wie-die-neue-Digitalausgabe-funktioniert-1149896/" class="appInner" target="_blank">
                            <div id="appImg" class="appImg"></div>
                            <div class="appText">
                                <span>Schau in</span>
                                <span>die aktuelle</span>
                                <span>Digital-Ausgabe</span>
                            </div>
                        </a>
                    
                </div>
                <div class="userFrame">
                    <div class="userFrameInner">
                        <!-- revised loginform edition --> 
                <div id="loginBtnFrame1" class="loginBtnFrame inactive">
                    <span class="loginlink showLogin fontIcon" data-target="aHR0cHM6Ly9sb2dpbi5wY2dhbWVzLmRlL2xvZ2luLz9jYWxsVVJMPWh0dHA6Ly93d3cucGNnYW1lcy5kZS9UYWxlcy1vZi1CZXJzZXJpYS1TcGllbC01NTc2OS9OZXdzL0xhdW5jaC1UcmFpbGVyLXdlbmlnZS1UYWdlLXZvci1SZWxlYXNlLTEyMTg5NjMvJmhhc2g9QjEzRkE2MDNEMjkyMTA5QjdBOEM0ODIyNkYyMTMwMjc=-66dd76512a40e721463c0f23ca7e71f6">
                        Login
                    </span>
                    <span class="loginlink colorDefaultA showRegistry" data-target="aHR0cHM6Ly9sb2dpbi5wY2dhbWVzLmRlL3JlZ2lzdHJhdGlvbi8/Y2FsbFVSTD1odHRwOi8vd3d3LnBjZ2FtZXMuZGUvVGFsZXMtb2YtQmVyc2VyaWEtU3BpZWwtNTU3NjkvTmV3cy9MYXVuY2gtVHJhaWxlci13ZW5pZ2UtVGFnZS12b3ItUmVsZWFzZS0xMjE4OTYzLyZoYXNoPUIxM0ZBNjAzRDI5MjEwOUI3QThDNDgyMjZGMjEzMDI3-2db494100fb4b845cd5e8806e9314121">
                        Registrieren
                    </span>
                </div>
            

		<script type="text/javascript">
        jQuery('span.loginlink').click(function(){
	        var data = jQuery(this).data('target');
    	    jQuery('<form action="/bcommon/loginlink.php" method="POST"><input type="hidden" name="target" value="' + data + '" /></form>').appendTo('body').submit();
        })
        </script>

    

                        
                        
        <div class="userAmount"><a href="http://forum.pcgames.de" title="zum Forum">221 User online</a></div>
        
                    </div>
                </div>
           </div>
        </div>
        <div id="header2" class="header2">
            <div class="headerInner">
                <div class="megamenu_wrapper">
                    
        <div class="logoSmall ">
            <a class="logoSmallInner" href="/">
                <img src="/static/gfx/header_logo_small.png" width="141" height="51" border="0">
            </a>
        </div>
		  <a title="Online-Abo" href="/PC-Games-Brands-19921/Specials/Online-Abo-1202623/" class="onlineAbo"><img alt="Online-Abo" src="/static/gfx/header/online-abo-header.png" class="logoImg"></a>
        <div class="platformBlock" ident_id="-1195">
            <div class="platformHover platformLayer">
                <div class="traingleOuter"><div class="triangleTop"></div></div>
                <div class="platformLayerInner">
                    <div class="textFrameA platformText"></div>
                </div>
            </div>
             <div id="PlattformOverlays">
                  <div class="platformQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  Möchtest du diese Seite als Startseite festlegen?
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultB cancel">Abbrechen</button>
                                  <button class="small colorDefaultA confirm">Ja</button>
                             </div>
                        </div>
                  </div>
                  <div class="platformReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  <span class="platformText"></span> als Startseite festgelegt.
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                             </div>
                        </div>
                  </div>
             </div>

            
            <ul class="plattforms">
                
                <li id="pc_icon"><a href="/PC/" class="fontIcon pc_icon"></a></li>
                
                <li id="ps_icon"><a href="/PS/" class="fontIcon ps_icon"></a></li>
                
                <li id="xbox_icon"><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                
                <li id="nintendo_icon"><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                
                <li id="mobile_icon"><a href="/Mobile/" class="fontIcon mobile_icon"></a></li>
            </ul>

            
            <ul class="plattformsResponsive">
                <li id="platformCollection_icon">
                    <a class="fontIcon platformCollection_icon"></a>
                    
                    <div class="platformResponsiveHover platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li id="pc_icon_mini"><a href="/PC/" class="fontIcon pc_icon" title="PC"></a></li>
                                <li id="ps_icon_mini"><a href="/PS/" class="fontIcon ps_icon" title="PlayStation"></a></li>
                                <li id="xbox_icon_mini"><a href="/Xbox/" class="fontIcon xbox_icon" title="Xbox"></a></li>
                                <li id="nintendo_icon_mini"><a href="/Nintendo/" class="fontIcon nintendo_icon" title="Nintendo"></a></li>
                                <li id="mobile_icon_mini"><a href="/Mobile/" class="fontIcon mobile_icon" title="Mobile"></a></li>
                            </ul>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/PC/" class="fontIcon pc_icon"></a></li>
                                <li><a href="/PS/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                                <li><a href="/Mobile/" class="fontIcon mobile_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                Möchtest du diese Seite als Startseite festlegen?
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultB cancel">Abbrechen</button>
                                <button class="small colorDefaultA confirm">Ja</button>
                            </div>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/PC/" class="fontIcon pc_icon"></a></li>
                                <li><a href="/PS/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                                <li><a href="/Mobile/" class="fontIcon mobile_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                <span class="platformText">Mobile</span> als Startseite festgelegt.
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>
        </div>
    
        <ul class="mainMenu" ident_id="-1343">
            
        <li id="mainItem_0" class="mainNaviDefault " ident_id="-1200">
            
                <a href="/News/" class="navPoint fontIconAfter arrowDropdown">News</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/News/" >Alle News</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/classic/" >Classic</a>
                                </li>
                            
                                <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/News/Spiele/" >Spiele  News</a>
                                </li>
                            
                                <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/News/Konsolen/" >Konsolen-News</a>
                                </li>
                            
                                <li id="content_4" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/News/Hardware/" >Hardware News</a>
                                </li>
                            
                                <li id="content_5" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Newsletter/" >Newsletter</a>
                                </li>
                            
                                <li id="content_6" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Spiele/PC/Alle/Bald/" >Release-Termine</a>
                                </li>
                            
                </ul>
            
        </li>
        
        <li id="mainItem_1" class="mainNaviDefault " ident_id="-1201">
            
                <a href="/Tests/" class="navPoint fontIconAfter arrowDropdown">Tests</a>
            
                <ul class="subMenu">
                    
	
							<li id="contenttests_0" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Halo-Wars-Spiel-5255/Tests/PC-Version-Umsetzung-Review-1218920/"><span class="highlightHeadline">Halo Wars: Definitive Edition: </span>Die PC-Umsetzung im Test</a>
							</li>
						
	
							<li id="contenttests_1" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Resident-Evil-7-Biohazard-Spiel-57353/Tests/Review-Horror-Revival-1218862/"><span class="highlightHeadline">Resident Evil 7 im Test:</span> Der Horror ist wieder zuhause</a>
							</li>
						
	
							<li id="contenttests_2" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Kingdom-Hearts-28-HD-Remix-Spiel-56111/Tests/Gut-aber-inhaltsarm-1218900/"><span class="highlightHeadline">Kingdom Hearts HD 2.8: Final Chapter Prologue im Test: </span>langer Name, gutes Paket?</a>
							</li>
						
	
							<li id="contenttests_3" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Urban-Empire-Spiel-56815/Tests/Review-Wertung-Staedtebau-der-undurchschaubaren-Sorte-1218703/"><span class="highlightHeadline">Urban Empire im Test: </span>Städtebau der undurchschaubaren Sorte</a>
							</li>
						
	
							<li id="contenttests_4" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Yakuza-Zero-Spiel-54790/Tests/Review-Sega-Action-1218685/"><span class="highlightHeadline">Yakuza 0 im Test:</span> Spannender, überdrehter, altbackener Spaß</a>
							</li>
						
	
							<li id="contenttests_5" class="menuContent mainNaviDefaultSubMenu">
								<a href="/The-Walking-Dead-Season-3-Spiel-55376/Tests/A-New-Frontier-Review-1218046/"><span class="highlightHeadline">The Walking Dead: Season 3: </span>Die ersten zwei Episoden im Test</a>
							</li>
						
	
							<li id="contenttests_6" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Batman-The-Telltale-Series-Spiel-56398/Tests/Review-Episode-Season-Pass-1203613/"><span class="highlightHeadline">Batman: The Telltale Series</span>: Die komplette erste Staffel im Test</a>
							</li>
						
	
							<li id="contenttests_7" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Space-Hulk-Deathwing-Spiel-34069/Tests/Review-1216607/"><span class="highlightHeadline">Space Hulk: Deathwing im Test</span> - wechselhaftes Warhammer-Gemetzel - mit Testvideo</a>
							</li>
						
	
							<li id="contenttests_8" class="menuContent mainNaviDefaultSubMenu">
								<a href="/The-Last-Guardian-Spiel-37811/Tests/Review-1215213/"><span class="highlightHeadline">The Last Guardian im Test: </span>eine emotionale Achterbahnfahrt - jetzt mit Review-Video</a>
							</li>
						
	
							<li id="contenttests_9" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Dishonored-2-Spiel-54640/Tests/kaufen-oder-warten-Review-Wertung-Video-Fazit-1212993/"><span class="highlightHeadline">Dishonored 2: Test-Update mit Patch 1.3</span> - Endlich flüssige PC-Performance?</a>
							</li>
						
                </ul>
            
        </li>
        
        <li id="mainItem_2" class="mainNaviDefault " ident_id="-1202">
            
                <a href="/Tipps/" class="navPoint fontIconAfter arrowDropdown">Tipps</a>
            
                <ul class="subMenu">
                    
	
							<li id="contenttipps_0" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Resident-Evil-7-Biohazard-Spiel-57353/Tipps/Komplettloesung-Guide-1218928/"><span class="highlightHeadline">Resident Evil 7</span>: Komplettlösung mit Tipps</a>
							</li>
						
	
							<li id="contenttipps_1" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Resident-Evil-7-Biohazard-Spiel-57353/Tipps/Einsteiger-Guide-1218908/"><span class="highlightHeadline">Resident Evil 7:</span> Grundlagen-Tipps zum Survival Horror</a>
							</li>
						
	
							<li id="contenttipps_2" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Pokemon-Sonne-und-Mond-Spiel-56984/Tipps/Guide-Shiny-Pokemon-ganz-leicht-fangen-1218148/"><span class="highlightHeadline">Pokemon Sonne und Mond:</span> Guide - Shiny-Pokémon fangen</a>
							</li>
						
	
							<li id="contenttipps_3" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Resident-Evil-7-Biohazard-Spiel-57353/Tipps/Demo-Guide-Muenze-Geheimraum-1217791/"><span class="highlightHeadline">Resident Evil 7</span>: Demo-Guide - Geheimraum öffnen & Münze finden</a>
							</li>
						
	
							<li id="contenttipps_4" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Final-Fantasy-15-Spiel-118/Tipps/Magieflakons-Fundorte-Guide-1217732/"><span class="highlightHeadline">Final Fantasy 15:</span> Alle Fundorte der Magieflakons - Guide</a>
							</li>
						
	
							<li id="contenttipps_5" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Final-Fantasy-15-Spiel-118/Tipps/FFXV-fliegendes-Auto-Regalia-Typ-F-1216521/"><span class="highlightHeadline">Final Fantasy 15:</span> Regalia Typ-F freischalten - Das fliegende Auto</a>
							</li>
						
	
							<li id="contenttipps_6" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Final-Fantasy-15-Spiel-118/Tipps/Komplettloesung-Guide-1214935/"><span class="highlightHeadline">Final Fantasy 15:</span> Komplettlösung mit Tipps zur Hauptquest</a>
							</li>
						
	
							<li id="contenttipps_7" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Pokemon-Sonne-und-Mond-Spiel-56984/Tipps/Komplettloesung-Guide-1215011/"><span class="highlightHeadline">Pokemon Sonne und Mond: </span>Komplettlösung mit Tipps - alle Zygarde-Zellen finden</a>
							</li>
						
	
							<li id="contenttipps_8" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Final-Fantasy-15-Spiel-118/Tipps/Adaman-Taimai-Guide-Boss-FFXV-1216401/"><span class="highlightHeadline">Final Fantasy 15:</span> Adaman Taimai besiegen - Tipps zum Bosskampf</a>
							</li>
						
	
							<li id="contenttipps_9" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Super-Mario-Run-Spiel-59848/Tipps/Anleitung-Akku-sparen-Charaktere-freischalten-1216137/"><span class="highlightHeadline">Super Mario Run </span>Anleitung und Tipps<span class="highlightHeadline">: </span>Akku sparen, Charaktere freischalten, Münzen sammeln</a>
							</li>
						
                </ul>
            
        </li>
        
        <li id="mainItem_3" class="mainNaviDefault " ident_id="-1203">
            
                <a href="/Videos/" class="navPoint fontIconAfter arrowDropdown">Videos</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Videos/Specials/" >Specials</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Videos/Tests/" >Tests</a>
                                </li>
                            
                                <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Trailer/" >Trailer</a>
                                </li>
                            
                                <li id="content_4" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Kino/Trailer/" >Kino-Trailer</a>
                                </li>
                            
                                <li id="content_5" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="http://www.gamestv24.de/" target="_blank">GamesTV24</a>
                                </li>
                            
                </ul>
            
        </li>
        
        <li id="mainItem_4" class="mainNaviDefault " ident_id="-1204">
            
                <a href="/Kino_und_Co/" class="navPoint fontIconAfter arrowDropdown">Magazin</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Spiele-Thema-239104/News/Die-besten-PC-Spiele-1158327/" >Beste PC-Spiele</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Spiele-Thema-239104/News/Die-besten-PS4-Spiele-Was-Playstation-Spieler-nicht-verpassen-duerfen-Stand-Mai-2015-1160074/" >Beste PS4-Spiele</a>
                                </li>
                            
                                <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Spiele-Thema-239104/Specials/Suche-gutes-Spiel-fuer-Xbox-One-Diese-Top-Games-solltet-ihr-nicht-verpassen-Stand-Juni-2015-1160732/" >Beste Xbox-Spiele</a>
                                </li>
                            
                                <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Steam-Software-69900/News/down-Steam-funktioniert-nicht-Alle-Stoerungen-und-Meldungen-1161203/" >Steam down?</a>
                                </li>
                            
                                <li id="content_4" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/PlayStation-Network-Spiel-27943/News/PSN-down-offline-Stoerung-1158619/" >PSN down?</a>
                                </li>
                            
                                <li id="content_5" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Meinung/" >Kolumnen</a>
                                </li>
                            
                                <li id="content_6" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Specials/" >Reportagen & Specials</a>
                                </li>
                            
                                <li id="content_7" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/PC-Games-Podcast-Thema-233689/" >Podcasts</a>
                                </li>
                            
                                </ul>
                                <ul class="subMenu">
                                
                                <li id="content_8" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Heft_Abo/" >Heft & Abo</a>
                                </li>
                            
                                <li id="content_9" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/PC-Games-Brands-19921/" >Ausgabe & Vollversion</a>
                                </li>
                            
                                <li id="content_10" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="http://shop.computec.de/pcgames/" >Aktuelles Abo-Angebot</a>
                                </li>
                            
                                <li id="content_11" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="https://shop.computec.de/kundenservice/default/index/tlcat/135/" >Abo-Service</a>
                                </li>
                            
                                <li id="content_12" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Apps/" >Apps</a>
                                </li>
                            
                </ul>
            
        </li>
        
        <li id="mainItem_5" class="mainNaviDefault " ident_id="-1205">
            
                <a href="http://forum.pcgames.de/" class="navPoint fontIconAfter arrowDropdown">Forum</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="http://forum.pcgames.de/baregister.php" >Anmelden</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="http://forum.pcgames.de/search.php?do=getdaily&exclude=3476,3512,3519,3544,3545,3531,3524,3525,3534,3528,3535,3533,3549" >Die letzten 100 Beiträge</a>
                                </li>
                            
                                <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/WhatsApp-Software-256418/News/WhatsApp-News-von-der-Redaktion-direkt-aufs-Smartphone-1160598/" >Whatsapp</a>
                                </li>
                            
                </ul>
            
        </li>
        
        <li id="mainItem_6" class="mainNaviDefault navi_sft" ident_id="-1223">
            
                <a href="/Technik/" class="navPoint fontIconAfter arrowDropdown">Technik</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Technik/News/" >Technik News</a>
                                </li>
                            
                </ul>
            
        </li>
        
        <li id="mainItem_7" class="mainNaviDefault navi_ws" ident_id="-1224">
            
                <a href="/Filme/" class="navPoint fontIconAfter arrowDropdown">Filme</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Filme/News/" >Filme News</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Filme/Reviews/" >Filme Reviews</a>
                                </li>
                            
                                <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Filme/Trailer/" >Filme Trailer</a>
                                </li>
                            
                                <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Filme/Specials/" >Filme Specials</a>
                                </li>
                            
                </ul>
            
        </li>
        
            <li id="mainItem_8" class="mainNaviCollection">
                <span class="navPoint fontIconAfter arrowDropdown">Mehr</span>
                <ul class="subNavi">
                    <li class="subItemA" id="subItem_m_200">
                        <a onClick="closeMegaMenu();">Menü schließen</a>
                    </li>
                    
                        <li id="subItem_m_0" class="subItemA">
                            
                                <a href="/News/">News</a>
                            
                        </li>
                    
                        <li id="subItem_m_1" class="subItemA">
                            
                                <a href="/Tests/">Tests</a>
                            
                        </li>
                    
                        <li id="subItem_m_2" class="subItemA">
                            
                                <a href="/Tipps/">Tipps</a>
                            
                        </li>
                    
                        <li id="subItem_m_3" class="subItemA">
                            
                                <a href="/Videos/">Videos</a>
                            
                        </li>
                    
                        <li id="subItem_m_4" class="subItemA">
                            
                                <a href="/Kino_und_Co/">Magazin</a>
                            
                        </li>
                    
                        <li id="subItem_m_5" class="subItemA">
                            
                                <a href="http://forum.pcgames.de/">Forum</a>
                            
                        </li>
                    
                        <li id="subItem_m_6" class="subItemA">
                            
                                <a href="/Technik/">Technik</a>
                            
                        </li>
                    
                        <li id="subItem_m_7" class="subItemA">
                            
                                <a href="/Filme/">Filme</a>
                            
                        </li>
                    
                </ul>
            </li>
        </ul>
    
        <ul class="socialBlock" ident_id="-1196">
            <li>
                <span class="socialBlockInner">
                    
                    <span class="fontIcon facebook"></span>
                    
                    <span class="fontIcon twitter"></span>
                    
                    <span class="fontIcon googleplus"></span>
                    
                    <span class="fontIcon youtube"></span>
                    
                </span>
                <div class="socialMenuSubMenu">
                    
                    <div class="rssBtnBox" title="RSS-Feed bei PC Games">
                        <a class="button fontIcon rss" href="/feed.cfm?menu_alias=home" target="_blank"></a>
                    </div>
                    <div class="newsletterBtnBox" title="Newsletter bei PC Games">
                        <a class="button fontIcon newsletter" href="/Newsletter/"></a>
                    </div>
                    
                        <div class="youtubeBtnBox" title="PC Games bei YouTube">
                            <a href="http://bit.ly/YouTubePCG" target="_blank" class="button fontIcon youtube firstBtn">YouTube</a>
                            
                                <a href="http://bit.ly/YouTubePCG" target="_blank" class="button fontIcon subscriber ytSub"><span class="arrow"></span>86610</a>
                            
                        </div>
                    
                        <div class="googleBtnBox" title="PC Games bei Google+">
                            <a href="http://bit.ly/GPlusPCG" target="_blank" class="button fontIcon google firstBtn">Google+</a>
                            
                                <a href="http://bit.ly/GPlusPCG" target="_blank" class="button fontIcon subscriber gpSub"><span class="arrow"></span>2531</a>
                            
                        </div>
                    
                        <div class="twitterBtnBox" title="PC Games bei Twitter">
                            <a href="http://bit.ly/TwitterPCG" target="_blank" class="button fontIcon twitter firstBtn">Twitter</a>
                            
                                <a href="http://bit.ly/TwitterPCG" target="_blank" class="button fontIcon subscriber twSub"><span class="arrow"></span>21784</a>
                            
                        </div>
                    
                        <div class="facebookBtnBox" title="PC Games bei Facebook">
                            <a href="http://bit.ly/FacebookPCG" target="_blank" class="button fontIcon facebook firstBtn">Facebook</a>
                            
                                <a href="http://bit.ly/FacebookPCG" target="_blank" class="button fontIcon subscriber fbSub"><span class="arrow"></span>225930</a>
                            
                        </div>
                    
                </div>
            </li>
        </ul>

        
        

        
        <ul class="userBlock">
            <!-- revised loginform edition --> 
                <div id="loginBtnFrame2" class="loginBtnFrame inactive">
                    <span class="loginlink showLogin fontIcon" data-target="aHR0cHM6Ly9sb2dpbi5wY2dhbWVzLmRlL2xvZ2luLz9jYWxsVVJMPWh0dHA6Ly93d3cucGNnYW1lcy5kZS9UYWxlcy1vZi1CZXJzZXJpYS1TcGllbC01NTc2OS9OZXdzL0xhdW5jaC1UcmFpbGVyLXdlbmlnZS1UYWdlLXZvci1SZWxlYXNlLTEyMTg5NjMvJmhhc2g9QjEzRkE2MDNEMjkyMTA5QjdBOEM0ODIyNkYyMTMwMjc=-66dd76512a40e721463c0f23ca7e71f6">
                        Login
                    </span>
                    <span class="loginlink colorDefaultA showRegistry" data-target="aHR0cHM6Ly9sb2dpbi5wY2dhbWVzLmRlL3JlZ2lzdHJhdGlvbi8/Y2FsbFVSTD1odHRwOi8vd3d3LnBjZ2FtZXMuZGUvVGFsZXMtb2YtQmVyc2VyaWEtU3BpZWwtNTU3NjkvTmV3cy9MYXVuY2gtVHJhaWxlci13ZW5pZ2UtVGFnZS12b3ItUmVsZWFzZS0xMjE4OTYzLyZoYXNoPUIxM0ZBNjAzRDI5MjEwOUI3QThDNDgyMjZGMjEzMDI3-2db494100fb4b845cd5e8806e9314121">
                        Registrieren
                    </span>
                </div>
            

		<script type="text/javascript">
        jQuery('span.loginlink').click(function(){
	        var data = jQuery(this).data('target');
    	    jQuery('<form action="/bcommon/loginlink.php" method="POST"><input type="hidden" name="target" value="' + data + '" /></form>').appendTo('body').submit();
        })
        </script>

    
        </ul>

        
        <ul class="searchBlock">
            <li>
                <a class="fontIcon search_icon" onclick="searchFieldActiveSmall()"></a>
                <div id="searchFrameSmall" class="searchFrameSmall inactive">
                    <!-- Suchfeldinnerein von hier -->
                    <div class="searchFrameInner stFrameSearchSmall">
                        <div class="searchCatFrame"></div>
                        <div class="searchInputFrame">
                            <button class="magnifier fontIcon"></button>
                            <input type="search" value="" onKeyUp="setSearchVal('searchVal_small');if (event.keyCode == 13) {goSearch('searchVal_small');}" placeholder="Suche" class="searchField" name="strSearch" id="searchVal_small">
                            <button type="button" onClick="goSearch('searchVal_small');" value="Suche" class="submit colorDesaturateB">Suche</button>
                        </div>
                    </div>
                </div>
            </li>
        </ul>

        
        <script type="text/javascript">
            var hasTouch = /android|iphone|ipod|ipad|iemobile|blackberry|bada/i.test(navigator.userAgent.toLowerCase());
            if(hasTouch) {
                $('.mainNaviDefault > a').click(function(event){
                    event.preventDefault();
                })
                .on('doubletap', tapHandler)
                .on('tap', function(event) {
                    //follow main navi url without subnavi/content with single tap
                    if(typeof event.target.href != 'undefined' && arySubNaviContent[$(this).parent().index()].length == 0) {
                        document.location.href = event.target.href;
                    }
                });
                $('#subItem_m_200').show().on('tap', closeMegaMenu);

                $('.sa-stacker').click(function(event){
                    event.preventDefault();
                })
                .on('tap', function(event) {
                    if ( $(this).hasClass('sa-open') ) {
                        $(this).removeClass('sa-open');
                    } else {
                        $(this).addClass('sa-open');
                    }
                });
            }

            function closeMegaMenu(){ window.setTimeout(function(){$(".sa-stacker").removeClass("sa-open");$("ul.mainMenu > li").removeClass("active");$(".menuContent, .subMenu, .subMenu2").hide();$(".mainNaviCollectionSubMenu .subNavi3").hide()},300); }

        </script>
    
                </div>
            </div>
        </div>
        <div id="header4" class="header4" ident_id="-1344">
            <div class="headerInner">
                <div class="mainMenuOuter">
                    <ul class="trendingMenu nav">
                        
                        <li id="mainItem_0" class="mainNaviDefault " ident_id="-1360">
                            
                                <a href="http://www.pcgames.de/Resident-Evil-7-Biohazard-Spiel-57353/" class="navPoint fontIconAfter arrowDropdown" target="_self">Resident Evil 7</a>
                            
                        </li>
                    
                        <li id="mainItem_1" class="mainNaviDefault " ident_id="-1390">
                            
                                <a href="http://www.pcgames.de/Final-Fantasy-15-Spiel-118/" class="navPoint fontIconAfter arrowDropdown" target="_self">Final Fantasy 15</a>
                            
                        </li>
                    
                        <li id="mainItem_2" class="mainNaviDefault " ident_id="-1328">
                            
                                <a href="http://www.pcgames.de/Spiele-Thema-239104/News/PC-2017-Release-Termine-1215262/" class="navPoint fontIconAfter arrowDropdown" target="_self">PC-Spiele 2017</a>
                            
                        </li>
                    
                        <li id="mainItem_3" class="mainNaviDefault " ident_id="-1329">
                            
                                <a href="http://www.pcgames.de/PlayStation-4-Konsolen-220102/News/Spiele-2017-Release-Liste-Games-1200890/" class="navPoint fontIconAfter arrowDropdown" target="_self">PS4-Spiele 2017</a>
                            
                        </li>
                    
                        <li id="mainItem_4" class="mainNaviDefault " ident_id="-1353">
                            
                                <a href="http://www.pcgames.de/Battlefield-1-2016-Spiel-54981/" class="navPoint fontIconAfter arrowDropdown" target="_self">Battlefield 1</a>
                            
                        </li>
                    
                        <li id="mainItem_5" class="mainNaviDefault " ident_id="-1332">
                            
                                <a href="http://shop.computec.de/pc-magazine/pc-games/einzelhefte/" class="navPoint fontIconAfter arrowDropdown" target="_self">Abo-Shop</a>
                            
                        </li>
                    
                        <li id="mainItem_6" class="mainNaviDefault " ident_id="-1298">
                            
                                <a href="http://www.pcgames.de/FIFA-17-Spiel-56573/" class="navPoint fontIconAfter arrowDropdown" target="_self">FIFA 17</a>
                            
                        </li>
                    
                        <li id="mainItem_7" class="mainNaviDefault " ident_id="-1388">
                            
                                <a href="http://www.pcgames.de/Call-of-Duty-Infinite-Warfare-Spiel-56591/" class="navPoint fontIconAfter arrowDropdown" target="_self">CoD: Infinite Warfare</a>
                            
                        </li>
                    
                        <li id="mainItem_8" class="mainNaviDefault " ident_id="-1361">
                            
                                <a href="http://www.pcgames.de/Pokemon-GO-Spiel-56108/" class="navPoint fontIconAfter arrowDropdown" target="_self">Pokémon GO</a>
                            
                        </li>
                    
                        <li id="mainItem_9" class="mainNaviDefault " ident_id="-1333">
                            
                                <a href="http://www.pcgames.de/Dark-Souls-3-Spiel-55615/" class="navPoint fontIconAfter arrowDropdown" target="_self">Dark Souls 3</a>
                            
                        </li>
                    
                        <li id="mainItem_10" class="mainNaviDefault " ident_id="-1295">
                            
                                <a href="http://www.pcgames.de/Fallout-4-Spiel-18293/" class="navPoint fontIconAfter arrowDropdown" target="_self">Fallout 4</a>
                            
                        </li>
                    
                        <li id="mainItem_11" class="mainNaviDefault " ident_id="-1326">
                            
                                <a href="http://www.pcgames.de/Final-Fantasy-7-Remake-Spiel-55720/" class="navPoint fontIconAfter arrowDropdown" target="_self">Final Fantasy 7 Remake</a>
                            
                        </li>
                    
                        <li id="mainItem_12" class="mainNaviDefault " ident_id="-1297">
                            
                                <a href="http://www.pcgames.de/Star-Citizen-Spiel-3481/" class="navPoint fontIconAfter arrowDropdown" target="_self">Star Citizen</a>
                            
                        </li>
                    
                        <li id="mainItem_13" class="mainNaviDefault " ident_id="-1301">
                            
                                <a href="http://www.pcgames.de/The-Division-Spiel-37399/" class="navPoint fontIconAfter arrowDropdown" target="_self">The Division</a>
                            
                        </li>
                    
                        <li id="mainItem_14" class="mainNaviDefault " ident_id="-1314">
                            
                                <a href="http://www.pcgames.de/Destiny-Spiel-21308/" class="navPoint fontIconAfter arrowDropdown" target="_self">Destiny</a>
                            
                        </li>
                    
                        <li id="mainItem_15" class="mainNaviDefault " ident_id="-1296">
                            
                                <a href="http://www.pcgames.de/Horizon-Zero-Dawn-Spiel-55719/" class="navPoint fontIconAfter arrowDropdown" target="_self">Horizon: Zero Dawn</a>
                            
                        </li>
                    
                        <li id="mainItem_16" class="mainNaviDefault " ident_id="-1306">
                            
                                <a href="http://www.pcgames.de/gamescom-Event-238739/" class="navPoint fontIconAfter arrowDropdown" target="_self">Gamescom</a>
                            
                        </li>
                    
                    </ul>
                    <span class="mPRlink gamesworld" data-target="aHR0cDovL3d3dy5nYW1lc3dvcmxkLmRlLw==/1ba8841c2ced752aa720eb24e52eab72">
                    	<img class="logoImg" src="/static/gfx/header/logo_gw.png" border="0" alt="Games World">
                    </span>
                </div>
            </div>
        </div>

        

        <div class="module topFrameEddie">
            
							<!-- weischer_tag (banner) -->
							<div class="wadtag" id="wad_banner">
								<!-- Ad-Set:default (banner) -->
<!-- Superbanner -->
<div class="adikett" id="5925131" data-type-id="banner" data-dyn-id="6027057"></div> 
							</div>
						
        </div>
        
            <script type="text/javascript">
                var filenameHead = 'PCG_0117_Cover_Extended.jpg';
                var titleHead = 'PC GAMES 01/2017';
                var topCover = '<img src="/covers/100x136/'+filenameHead+'" alt="'+titleHead+'" title="'+titleHead+'">';
                var filenameAppHead = 'PCG_0117_Cover_Enriched-Vorlage.jpg';
                var titleAppHead = 'PC GAMES 01/2017';
                var topAppCover = '<div class="appFrame"></div><img src="/covers/100x136/'+filenameAppHead+'" alt="'+titleAppHead+'" title="'+titleAppHead+'">';
                if (document.getElementById("magazineImg") != null && topCover.length)
                {	document.getElementById("magazineImg").innerHTML = topCover;}
                if (document.getElementById("appImg") != null && topAppCover.length)
                {	document.getElementById("appImg").innerHTML = topAppCover;	}
            </script>
         <div class="mainFrame"> <span class="fixedBackgroundImage"></span> <div class="limitBox"> <div class="contentFrame"> <span class="fixedBackgroundImageLeft"></span> <span class="fixedBackgroundImageRight"></span> 

					<!-- start content-wrapper -->
					<div class="contentwrapper">
						<ul class="row articleUpperPart">
							<!-- start left column -->
							<li class="column left">
								

								<div id="a" class="module">
									<article class="articleMainTextModule" ident_id="-10">
										
  <!-- LANGUAGES -->
    <script>
      var availableLang = "";
      var articleLang = "de";
    </script>

    
						<!-- start top info bar: breadcrumb/social/comments -->
						<aside class="articleInfoOuter">
							<ul class="articleInfos">
								<li class="articleInfoItem">
									<div class="bcLimitframe">
										
										
		<div class="breadcrumb">
            <ul class="breadcrumbFrame">
                
        <li>
            <span class="text_element"><a href="http://www.pcgames.de/" title="Startseite" style="font-weight:bold;">Startseite</a></span>
        </li>
        
            	<li  typeof="v:Breadcrumb" class="item">
                    <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                    <span class="text_element"><a href="http://www.pcgames.de/Tales-of-Berseria-Spiel-55769/" title="Tales of Berseria" rel="v:url" property="v:title">Tales of Berseria</a></span>
                </li>
                
            <li class="item">
                <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                <span class="text_element"><a href="http://www.pcgames.de/Tales-of-Berseria-Spiel-55769/News/" title="News zu Tales of Berseria">News</a></span>
            </li>
            
            </ul>
            
                    <div class="breadcrumb_link"><a href="/PC-Games-MMORE-Brands-211308/" target="_blank" title="Zur MMore Seite"><img src="/static/gfx/px.gif" border="0"></a></div>
                
        </div>
	  
									</div>
								</li>

								<li class="articleInfoItem">
									<div class="socialLinks">
										
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=Tales%20of%20Berseria%3A%20Launch%2DTrailer%20wenige%20Tage%20vor%20Release%20ver%C3%B6ffentlicht%0A%0Ahttp%3A%2F%2Fwww%2Epcgames%2Ede%2FTales%2Dof%2DBerseria%2DSpiel%2D55769%2FNews%2FLaunch%2DTrailer%2Dwenige%2DTage%2Dvor%2DRelease%2D1218963%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1218963);" id="whatsCFFF92C6" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=4&iObjectID=1218963&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FTales%2Dof%2DBerseria%2DSpiel%2D55769%2FNews%2FLaunch%2DTrailer%2Dwenige%2DTage%2Dvor%2DRelease%2D1218963%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=Tales%20of%20Berseria%3A%20Launch%2DTrailer%20wenige%20Tage%20vor%20Release%20ver%C3%B6ffentlicht&sImageURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2Fscreenshots%2F970x546%2F2017%2F01%2FTales%2Dof%2DBerseria%2D6%2D%2Dpc%2Dgames%2Ejpg" target="_blank" id="pintCFFF92C6"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=3&iObjectID=1218963&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FTales%2Dof%2DBerseria%2DSpiel%2D55769%2FNews%2FLaunch%2DTrailer%2Dwenige%2DTage%2Dvor%2DRelease%2D1218963%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=2&iObjectID=1218963&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FTales%2Dof%2DBerseria%2DSpiel%2D55769%2FNews%2FLaunch%2DTrailer%2Dwenige%2DTage%2Dvor%2DRelease%2D1218963%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40pcg%5Fde%20%2D%20%23TalesOfBerseria%3A%20Tales%20of%20Berseria%3A%20Launch%2DTrailer%20wenige%20Tage%20vor%20Release%20ver%C3%B6ffentlicht" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=1&iObjectID=1218963&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FTales%2Dof%2DBerseria%2DSpiel%2D55769%2FNews%2FLaunch%2DTrailer%2Dwenige%2DTage%2Dvor%2DRelease%2D1218963%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pintCFFF92C6').hide();
						$('#whatsCFFF92C6').show();
					}

					
				</script>
			
									</div>
								</li>

								
									<li class="articleInfoItem">
										<!-- start comment icon -->
										
											<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="0 Kommentare" ident_id="-52">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</div>
										
										<!-- end comment icon -->
									</li>
								
							</ul>

							
						</aside>
						<!-- end top info bar: breadcrumb/social/comments -->

						

						<!-- start platformbar -->
						
						<!-- end platformbar -->

						
									<h1 class="articleTitle">Tales of Berseria: Launch-Trailer wenige Tage vor Release veröffentlicht</h1>
									
					<figure class="imgFrame articleBigTeaser" ident_id="-1185">
						
						<a href=" /Tales-of-Berseria-Spiel-55769/News/Launch-Trailer-wenige-Tage-vor-Release-1218963/galerie/2687775/" title="Zur Bildergalerie"><img src="/screenshots/original/2017/01/Tales-of-Berseria-6--pc-games_b2article_artwork.jpg" alt="Tales of Berseria erscheint am 27. Januar für PC und PS4."></a>

						
							<span class="image_source">
								 Quelle: Bandai Namco
							</span>
						
					</figure>
				

						

						<p class="introText">
							<time datetime="2017-01-24T09:56:00+0100">24.01.2017 um 09:56 Uhr</time> Bandai Namco hat heute den offiziellen Launch-Trailer zu Tales of Berseria veröffentlicht. Das Japano-Rollenspiel erscheint in wenigen Tagen für PC und PS4. In Japan existiert außerdem noch eine PS3-Fassung, die es allerdings nicht zu uns schafft. Dank zum Download bereitstehender Demo kann Tales of Berseria auch schon vor dem Kauf ausprobiert werden.
						</p>

						
					<div class="intendArticle" id="articleTextBody">
				
						<span class="textContainer">
					<p>Von Bandai Namco erreicht uns heute der offizielle Launch-Trailer zu Tales of Berseria. Das unterhalb zu findende, knapp zweiminütige Video verrät einige Details zur Story des Japano-Rollenspiels. Gameplay-Szenen gibt es hingegen nicht zu sehen. Hierzulande erscheint Tales of Berseria am 27. Januar für PC und PS4. Der eingeblendete Release-Termin bezieht sich auf Nordamerika. Im Herkunftsland Japan ist Tales of Berseria ohnehin schon seit mehreren Monaten erhältlich. Dort gibt es außerdem noch eine PS3-Fassung, die es allerdings nicht zu uns schafft.</p>
					<div id="inLineVideo"></div>
				<p>Wer Tales of Berseria vor einem möglichen Kauf ausprobieren möchte, hat seit einigen Tagen die Möglichkeit dazu. Bei Steam und im Playstation Network steht eine spielbare Demoversion zum Download bereit. Wer auf den Geschmack kommt, kann Tales of Berseria vorbestellen, und erhält einige Preorder-Boni. Die PC-Version wird allerdings nur in digitaler Form veröffentlicht, während Konsoleros auch zu einer Box greifen können. Die dementsprechend ebenfalls PS4-exklusive Collector's Edition ist allem Anschein nach bereits komplett ausverkauft. Alle weiteren News und Infos findet ihr wie üblich auf der <a href="/Tales-of-Berseria-Spiel-55769/" title="Themenseite zu Tales of Berseria" target="_blank">Themenseite zu Tales of Berseria</a>.</p>

					<div class="flashplayer cbox_embedded importantArticleModule video_container_72635">
						<span class="moduleHeadline"></span>
								
					

					<div class="vidPlayerOverlay" style="width:669px; height:402px; margin: 0 auto;">
						<figure id="ova-player_72635" class="videoplayer"></figure>

						
						
							<div id="vidContentAd72635" class="vidContentAd" onClick="runVid('72635', 0);"></div>
						
							<div id="vidOverlayFrame_72635" class="vidOverlayFrame" style="display: block; position:absolute; top: 0; width:669px; height:402px;" onClick="runVid('72635', 0);">
								
									<span id="overlay_72635" class="preVideoImg" style="background-image: url('http://icdn.computec.de/videos/img/medium/2017/1/72635.jpg?t=1485249850');"></span>
								

								<div id="VidOverlayText" class="VidOverlayText">
									
									
										<span class="laufzeit">01:54</span><br>
									
									<span class="videoLayerHeadline">Tales of Berseria: Launch-Trailer zum Japano-Rollenspiel</span>
								</div>
								<div class="playBtn"></div>
								<div style="clear:both;"></div>
							</div>
						
					</div>

					

					
					<script type="text/javascript">
						loadVideoPlayer('72635', '&sAdSetCategory=default', 12, '16:9', false, 1218963, false, 261570, 1, false, 0, '', 7);
					</script>
				
								<span title="Embed-Code" style="display:none;" class="v_EmbedSwitch" onClick="$(this).next().slideToggle(200);$(this).toggleClass('closebutton');">Embed-Code</span>

								<span style="display:none;" class="embedFrame">
									<textarea class="vpembedcode" rows="4" cols="50" onclick="this.select();">&lt;object id=&quot;flowplayer&quot; width=&quot;669&quot; height=&quot;402&quot; class=&quot;playerStyle&quot; data=&quot;http://www.pcgames.de/commoncfm/flowneu/flowplayer/flowplayer.unlimited-3.2.15.swf&quot; type=&quot;application/x-shockwave-flash&quot;&gt;&lt;param name=&quot;movie&quot; value=&quot;http://www.pcgames.de/commoncfm/flowneu/flowplayer/flowplayer.unlimited-3.2.15.swf&quot; /&gt;&lt;param name=&quot;allowfullscreen&quot; value=&quot;true&quot; /&gt;&lt;param name=&quot;allowscriptaccess&quot; value=&quot;always&quot; /&gt;&lt;param name=&quot;flashvars&quot; value=&quot;config=http://www.pcgames.de/commoncfm/flowneu/config_emb_js.cfm%3Fvid%3D72635%26a%5FicategoryId%3D7%26article%5Fid%3D1218963%26product%5Fid%3D261570%26sAdSetCategory%3Ddefault&quot; /&gt;&lt;/object&gt;</textarea>
									<span class="forumEmbedText">Für die Verwendung in unseren Foren:</span>
									<textarea class="vpembedcode onerow" rows="1" cols="50" onclick="this.select();">[ctecvideo]72635[/ctecvideo]</textarea>
								</span>
							
									<div class="GamesTv24WideWrapper">
		                        <table>
		                            <tr>
		                                <td>
		                                    <p><span><a title="Games TV 24" href="http://www.gamestv24.de/"  target="_blank">Dieses Video bequem und kostenlos in unserer App <span class="app">Games TV 24</span> sehen.</a></span><span class="arrow"></span></p>
		                                </td>
		                                <td>
		                                    <ul>
	                                       	<li>Download:</li>
		                                        <li><a title="Android" href="https://play.google.com/store/apps/details?id=de.computec.gamestv"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Android</a></li>
		                                        <li><a title="iOS" href="https://itunes.apple.com/us/app/games-tv-24/id891624555?l=de&ls=1&mt=8"  target="_blank"><span class="fontIcon  icon-down-circled"></span>iOS</a></li>
		                                        <li><a title="Windows" href="https://www.microsoft.com/en-us/store/apps/games-tv-24/9nblggh31c3r"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Windows</a></li>
		                                    </ul>
		                                </td>
		                            </tr>
		                        </table>
	                    		</div>
								
					</div>
					<div style="clear:both;"></div>
				<script type="text/javascript">VariableListArticle12189630 = [{jsImageHeight: 546, jsImageWidth: 970, jsIVWBilderSrc: 'http://pcgames.ivwbox.de/cgi-bin/ivw/CP/obsoleteFunction_getIVWCode',jsArticleID: 1218963,jsEntityID: 261570,jsURLPart: '/Tales-of-Berseria-Spiel-55769/News/Launch-Trailer-wenige-Tage-vor-Release-1218963/',jsEntityTypeId: 217, jsDraftToken: '', jsLanguageId: '1', jsImagesTotal: 10, jsIvwCode: 'b_pcg_ArticlePage_ImageCarousel_Spiele'}];</script><div class="format_16to9" id="jcarouseloutput"><div style="position:absolute;bottom:0;width:50%;"><img style="width:100%" src="/screenshots/970x546/2017/01/Tales-of-Berseria-1--pc-games.jpg" alt="Tales of Berseria erscheint am 27. Januar für PC und PS4. (1)"></div><div class="jcSource"><div class="bildergalerieQuelle"><a class="fontIcon" href="/Tales-of-Berseria-Spiel-55769/News/Launch-Trailer-wenige-Tage-vor-Release-1218963/galerie/2687775/" title="Bildergalerie zu &quot;-1&quot;">Bildergalerie (Ansicht vergrößern für Quellenangaben)</a></div><div id="bildergalerieCounter0" class="bildergalerieCounter" style="text-align:right"></div></div><div class="bildergalerie_navi_frame"></div><div id="mycarousel12189630" name="jq_imagecarousel" class="jcarousel-skin-ie7" onMouseover="setmyActiveCarouselarticle(12189630);"><ul></ul></div></div><script>imageList12189630 = [{"ID":2687775.0,"TITLE":"Tales of Berseria erscheint am 27. Januar für PC und PS4. (1) [Quelle: Bandai Namco]","URL":"/screenshots/970x546/2017/01/Tales-of-Berseria-1--pc-games.jpg","IMGPOS":1.0},{"ID":2687780.0,"TITLE":"Tales of Berseria erscheint am 27. Januar für PC und PS4. [Quelle: Bandai Namco]","URL":"/screenshots/970x546/2017/01/Tales-of-Berseria-6--pc-games.jpg","IMGPOS":2.0},{"ID":2687776.0,"TITLE":"Tales of Berseria erscheint am 27. Januar für PC und PS4. (3) [Quelle: Bandai Namco]","URL":"/screenshots/970x546/2017/01/Tales-of-Berseria-2--pc-games.jpg","IMGPOS":3.0},{"ID":2687777.0,"TITLE":"Tales of Berseria erscheint am 27. Januar für PC und PS4. (4) [Quelle: Bandai Namco]","URL":"/screenshots/970x546/2017/01/Tales-of-Berseria-3--pc-games.jpg","IMGPOS":4.0},{"ID":2687778.0,"TITLE":"Tales of Berseria erscheint am 27. Januar für PC und PS4. (5) [Quelle: Bandai Namco]","URL":"/screenshots/970x546/2017/01/Tales-of-Berseria-4--pc-games.jpg","IMGPOS":5.0},{"ID":2687779.0,"TITLE":"Tales of Berseria erscheint am 27. Januar für PC und PS4. (6) [Quelle: Bandai Namco]","URL":"/screenshots/970x546/2017/01/Tales-of-Berseria-5--pc-games.jpg","IMGPOS":6.0},{"ID":2687781.0,"TITLE":"Tales of Berseria erscheint am 27. Januar für PC und PS4. (7) [Quelle: Bandai Namco]","URL":"/screenshots/970x546/2017/01/Tales-of-Berseria-7--pc-games.jpg","IMGPOS":7.0},{"ID":2687782.0,"TITLE":"Tales of Berseria erscheint am 27. Januar für PC und PS4. (8) [Quelle: Bandai Namco]","URL":"/screenshots/970x546/2017/01/Tales-of-Berseria-8--pc-games.jpg","IMGPOS":8.0},{"ID":2687783.0,"TITLE":"Tales of Berseria erscheint am 27. Januar für PC und PS4. (9) [Quelle: Bandai Namco]","URL":"/screenshots/970x546/2017/01/Tales-of-Berseria-9--pc-games.jpg","IMGPOS":9.0},{"ID":2687784.0,"TITLE":"Tales of Berseria erscheint am 27. Januar für PC und PS4. (10) [Quelle: Bandai Namco]","URL":"/screenshots/970x546/2017/01/Tales-of-Berseria-10--pc-games.jpg","IMGPOS":10.0},{"ID":2.0,"TITLE":"Anzeige","URL":""},{"ID":1.0,"TITLE":"Weitere Galerien","URL":""}]; </script><script>window.document.onload = loadCarousel(1218963,0,-1,false,1,12,false)</script>
							<!-- weischer_tag (rectangle_3) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_3">
												<!-- Ad-Set:default (rectangle_3) -->
<!-- Rectangle 3 -->
<div class="adikett" id="5925125" data-type-id="rectangle" data-dyn-id="6027061"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						 
				<aside  class="innerArticleModule left edpr" ident_id="-1186">
					<!-- Start editor profile -->
					<div class="editorProfile">
						<div class="editorDataContainer">
							
								<span class="avatarA">
									<span class="avatarBG">
										<span class="img" style="background-image: url('http://forum.pcgames.de/customavatars/thumbs/avatar2712060_9.gif');"></span>
									</span>
								</span>
							

							<div class="editorData">
								<span class="preAuthor">Von</span>
								
									<span class="editorNameLink">Michael Bonke</span>
								
								<br />
								<span class="editorPosition">Autor</span>
								<br />
							</div>
						</div>

						<div class="profileText"></div>

						
					</div>
					<!-- Ende editor profile -->
				</aside>

				
			
					<aside id="pricehitsTextTeaser" class="innerArticleModule pricehitsTextTeaser">
						<div class="innerHeight">
							<div class="tippsHeader">Schnäppchen-Tipps <span class="hint">(Anzeige)</span></div>
							<ul>
								
  									<li>
  										<a href="http://preis.hits.de/36866.html?rid=1&attsr=true" rel="nofollow" title="Serien-Tiefpreistage bei Amazon " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/b/ref=as_li_ss_tl?rh=i:dvd,n:11087170031,n:11087170031&ie=UTF8&lo=dvd&node=11087170031&lo=dvd&p_6=A3JWKAKR8XB7XF&linkCode=ll2&tag=pcgh-21&linkId=475d2ba0c414518cf0b91618c801edaf">
  											Serien-Tiefpreistage bei Amazon <span class="price">(mehr als 2.500 reduzierte Titel)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/36746.html?rid=1&attsr=true" rel="nofollow" title="3 Spiele für 79€ (PC &amp; Konsole) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://partners.webmasterplan.com/click.asp?ref=649594&site=14665&type=text&tnb=2&diurl=http%3A%2F%2Fwww.mediamarkt.de%2Fde%2Fshop%2F3fuer79.html">
  											3 Spiele für 79€ (PC & Konsole) 
  												<span class="bargainItemMainIcon MEDIAMARKT"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/36865.html?rid=1&attsr=true" rel="nofollow" title="Top-Blu-rays für je 5,55€ " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/s/ref=as_li_ss_tl?rnid=389307011&__mk_de_DE=%C3%85M%C3%85Z%C3%95%C3%91&keywords=blu+ray&rh=n:284266,p_n_binding_browse-bin:383370011,k:blu+ray&qid=1484125316&low-price=5,55&high-price=5,55&x=0&y=0&linkCode=ll2&tag=pcgh-21&linkId=b568cfda7dc95a5f2196cf7cd42530b9">
  											Top-Blu-rays für je 5,55€ 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/36841.html?rid=1&attsr=true" rel="nofollow" title="Madden NFL 17 (PS4/XBO) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Madden-NFL-17-PlayStation-4/dp/B01GDQZ3HY?tag=pcgh-21">
  											Madden NFL 17 (PS4/XBO) <span class="price">37,99€ (nur für kurze Zeit!)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/36838.html?rid=1&attsr=true" rel="nofollow" title="ASUS ROG Swift PG278QR  27-Zoll-Monitor (WQHD, HDMI, DisplayPort, 165 Hz, 1ms, G-Sync) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/PG278QR-Monitor-DisplayPort-Reaktionszeit-schwarz/dp/B01LWQGIUR?tag=pcgh-21">
  											ASUS ROG Swift PG278QR  27-Zoll-Monitor (WQHD, HDMI, DisplayPort, 165 Hz, 1ms, G-Sync) <span class="price">680,54€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/36709.html?rid=1&attsr=true" rel="nofollow" title="Amazon Prime jetzt noch zum alten, günstigeren Preis sichern " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/gp/video/primesignup/ref=nav_swm_dvm_de_pv_ft_t_004?pf_rd_p=a8bb4899-f6c9-4940-85d8-1000df187894&pf_rd_s=nav-sitewide-msg&pf_rd_t=4201&pf_rd_i=navbar-4201&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_r=516816DSRMKBJRCH1REV&pf_rd_r=516816DSRMKBJRCH1REV&pf_rd_p=a8bb4899-f6c9-4940-85d8-1000df187894&tag=pcgh-21">
  											Amazon Prime jetzt noch zum alten, günstigeren Preis sichern <span class="price">(nur noch bis 31.01. für 49€ statt 69€)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/36864.html?rid=1&attsr=true" rel="nofollow" title="10% Rabatt auf ausgewählte Asus-Mainboards " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.notebooksbilliger.de/pc+hardware/angebote+aktionen+pc+hardware/asus+sale/mainboards/?advisor=&page=1&perPage=&sort=price&order=asc&availability=alle&nbb=pn.pcgh#Q4C5">
  											10% Rabatt auf ausgewählte Asus-Mainboards <span class="price">(Rabattcode: MB10)</span> 
  												<span class="bargainItemMainIcon NOTEBOOKSBILLIGER"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/36711.html?rid=1&attsr=true" rel="nofollow" title="Schenker XMG P507 PCGH-Edition " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://www.pcgameshardware.de/E-Commerce-Thema-223039/News/xmg-p507-p707-pcgh-edition-1214695/">
  											Schenker XMG P507 PCGH-Edition <span class="price">(Core i7-6700HQ + GeForce GTX 1060)</span> 
  												<span class="bargainItemMainIcon PCGH"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/36796.html?rid=1&attsr=true" rel="nofollow" title="Intel Core i7-7700K Boxed ohne Kühler " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/dp/B01LTI1JEM/ref=as_li_ss_tl?smid=A3JWKAKR8XB7XF&childASIN=B01LTI1JEM&linkCode=ll1&tag=pcgh-21&linkId=b5d7cc7e9d5cb3d7fa8722bb11ac77b9">
  											Intel Core i7-7700K Boxed ohne Kühler <span class="price">368,99€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/36794.html?rid=1&attsr=true" rel="nofollow" title="Media Markt Mietwochen - Produkte monatlich mieten " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://partners.webmasterplan.com/click.asp?ref=649594&site=14665&type=text&tnb=2&diurl=http%3A%2F%2Fwww.mediamarkt.de%2Fde%2Fshop%2Fmietwochen.html">
  											Media Markt Mietwochen - Produkte monatlich mieten 
  												<span class="bargainItemMainIcon MEDIAMARKT"></span>
  											 
  										</a>
  									</li>
                  

								<li class="last">
									
										<div class="more button colorPaleB"><a href="/Blitzangebote/" title="Alle aktuellen Amazon-Blitzangebote" target="_blank">Blitzangebote</a></div>
									
									<div class="more button colorPaleB"><a href="/Schnaeppchen/" title="Alle Schnäppchen" target="_blank">Alle Schnäppchen</a></div>
									<div style="clear:both;"></div>
								</li>
							</ul>

							<span class="arrow fontIcon" style="display:none;">&nbsp;</span>
						</div>
					</aside>
				

							<aside class="tagAndSocialFrame importantArticleModule">
								
				          <!-- start comment icon -->
  								<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="0 Kommentare" ident_id="-52">
  									<span class="fontIcon"></span>
  									<span class="commentAmount">0</span>
  								</div>
				          <!-- end comment icon -->

								  <div class="socialLinks">
  									
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=Tales%20of%20Berseria%3A%20Launch%2DTrailer%20wenige%20Tage%20vor%20Release%20ver%C3%B6ffentlicht%0A%0Ahttp%3A%2F%2Fwww%2Epcgames%2Ede%2FTales%2Dof%2DBerseria%2DSpiel%2D55769%2FNews%2FLaunch%2DTrailer%2Dwenige%2DTage%2Dvor%2DRelease%2D1218963%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1218963);" id="whatsCFFF92D6" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=4&iObjectID=1218963&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FTales%2Dof%2DBerseria%2DSpiel%2D55769%2FNews%2FLaunch%2DTrailer%2Dwenige%2DTage%2Dvor%2DRelease%2D1218963%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=Tales%20of%20Berseria%3A%20Launch%2DTrailer%20wenige%20Tage%20vor%20Release%20ver%C3%B6ffentlicht&sImageURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2Fscreenshots%2F970x546%2F2017%2F01%2FTales%2Dof%2DBerseria%2D6%2D%2Dpc%2Dgames%2Ejpg" target="_blank" id="pintCFFF92D6"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=3&iObjectID=1218963&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FTales%2Dof%2DBerseria%2DSpiel%2D55769%2FNews%2FLaunch%2DTrailer%2Dwenige%2DTage%2Dvor%2DRelease%2D1218963%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=2&iObjectID=1218963&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FTales%2Dof%2DBerseria%2DSpiel%2D55769%2FNews%2FLaunch%2DTrailer%2Dwenige%2DTage%2Dvor%2DRelease%2D1218963%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40pcg%5Fde%20%2D%20%23TalesOfBerseria%3A%20Tales%20of%20Berseria%3A%20Launch%2DTrailer%20wenige%20Tage%20vor%20Release%20ver%C3%B6ffentlicht" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=1&iObjectID=1218963&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FTales%2Dof%2DBerseria%2DSpiel%2D55769%2FNews%2FLaunch%2DTrailer%2Dwenige%2DTage%2Dvor%2DRelease%2D1218963%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pintCFFF92D6').hide();
						$('#whatsCFFF92D6').show();
					}

					
						getSocialShareCount('http://www.pcgames.de/Tales-of-Berseria-Spiel-55769/News/Launch-Trailer-wenige-Tage-vor-Release-1218963/', 'http://www.pcgames.de/Tales-of-Berseria-Spiel-55769/News/Launch-Trailer-wenige-Tage-vor-Release-1218963/?utm_source=pinterest.com&utm_campaign=sharebutton&utm_medium=social', '24.01.2017');
					
				</script>
			
  								</div>
                
							</aside>
						</span>

						
					<aside class="veeseoModule importantArticleModule">
						
						
									<div class="veeseo_RA2VW_Standard"></div>
								


								<script type="text/javascript">
									makeVeeseoVideoWidgetTrackable('div.veeseo_RA2VW_Standard', -1092);
								</script>
							
					</aside>
				
				<!-- start articlenavigation -->
				<div class="articlenavigation">
					
						<div class="articlenavigation_left">
							<span>Zurück</span>
						</div>
						<div class="articlenavigation_right">
							<a href="/Tales-of-Berseria-Spiel-55769/News/Launch-Trailer-wenige-Tage-vor-Release-1218963/galerie/2687775/" title="Bildergalerie zu &amp;quot;Tales of Berseria: Launch-Trailer wenige Tage vor Release veröffentlicht&amp;quot;" ident_id="-62">Weiter</a>
						</div>
						<div class="articlenavigation_pages">
							<span class="button currentPage">1</span>&nbsp;<a class="button inactivePage" href="/Tales-of-Berseria-Spiel-55769/News/Launch-Trailer-wenige-Tage-vor-Release-1218963/galerie/2687775/" title="Bildergalerie zu &amp;quot;Tales of Berseria: Launch-Trailer wenige Tage vor Release veröffentlicht&amp;quot;" ident_id="-63">2</a>&nbsp; <select name="page" onchange="var newlocation = '/Tales-of-Berseria-Spiel-55769/News/Launch-Trailer-wenige-Tage-vor-Release-1218963/' + this.value + '/';window.location.href=newlocation;" ident_id="-64"><option class="track_by_click" value="1" selected>Tales of Berseria: Launch-Trailer wenige Tage vor Release veröffentlicht</option><option class="track_by_click" value="2">Bildergalerie zu &quot;Tales of Berseria: Launch-Trailer wenige Tage vor Release veröffentlicht&quot;</option></select>
						</div>
					
				</div>
				<!-- end articlenavigation -->
			
				</div>

				<!-- No VGWort Pixel available for this article -->

				<script>
					handleIndexBoxAndElemsWithAntiscroll2();
				</script>
			
									</article>
								</div>
							</li>
							<!-- End left column -->

							<!-- Start right column -->
							<li class="column right">
								
									<div id="a" class="module">
										<!-- Start product facts module version B -->
										
					<!-- Start product facts module -->
					<div class="productFactsModule typeA default" ident_id="-1183">

						<span class="productHeadline first">
							<a href="/Tales-of-Berseria-Spiel-55769/" title="Tales of Berseria">Tales of Berseria<span class="fontIcon"></span></a>
						</span>

						
							<div class="packshotFrame">
								<img src="/static/gfx/fallback/packshot_79_110.jpg" />
							</div>
						

						<span class="productHeadline second">
							<a href="/Tales-of-Berseria-Spiel-55769/" title="Tales of Berseria">Tales of Berseria<span class="fontIcon"></span></a>
						</span>

						
							<ul class="platformProductNavigation">
								<li class="active" data-entity-id="261570" data-entity-type-id="217">
									<button>
										<span class="label">PC</span>
									</button>
								</li>

								
												<li data-entity-id="260693" data-entity-type-id="5093">
													<button>
														<span class="label">PS4</span>
													</button>
												</li>
											
												<li data-entity-id="260694" data-entity-type-id="2220">
													<button>
														<span class="label">PS3</span>
													</button>
												</li>
											
							</ul>
						
					<div class="DataFrameWrapper _261570" data-packshot="/static/gfx/fallback/packshot_79_110.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>Bandai Namco</dd>
								
								<dt>Developer</dt>
								
									<dd>Bandai Namco</dd>
								
								<dt>Release</dt>
								<dd>27.01.2017</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
				</div>
			
					<div class="DataFrameWrapper _260693" style="display:none;" data-packshot="/static/gfx/fallback/packshot_79_110.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>Bandai Namco</dd>
								
								<dt>Developer</dt>
								
									<dd>Bandai Namco</dd>
								
								<dt>Release</dt>
								<dd>27.01.2017</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
				</div>
			
					<div class="DataFrameWrapper _260694" style="display:none;" data-packshot="/static/gfx/fallback/packshot_79_110.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>Bandai Namco</dd>
								
								<dt>Developer</dt>
								
									<dd>Bandai Namco</dd>
								
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
				</div>
			

						
					</div>

					
					
				
										<!-- Ende product facts module version B -->
									</div>
								
							<!-- advertorial / promobox -->
							<div class="module">
								<div class="wadtag" id="wad_promobox">
									<!-- Ad-Set:default (promobox) -->
<!-- Advertorial -->
<div class="adikett" id="6032972" data-type-id="promobox"></div> 

									
								</div>
							</div>

							
							
						
							<div class="module veeseoModule">
								
								
								
									<div class="veeseoTVW1"></div>
								


								
								

								<script type="text/javascript">
									makeVeeseoVideoWidgetTrackable('div.veeseoModule', -1093);
								</script>
							</div>
						
							<!-- weischer_tag (rectangle) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle">
												<!-- Ad-Set:default (rectangle) -->
<!-- Rectangle 1 -->
<div class="adikett" id="5925130" data-type-id="rectangle" data-dyn-id="6027060"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
				<div id="makingGamesJobsWidget" class="module relatedColorC visibilityCtrl" style="background-color:#f7f7f7; max-height: 850px;">
					<iframe src="http://www.makinggames.biz/jobwidget/?anz=7" style="border:0 none; max-height:850px;" name="MakingGamesJobsWidget" scrolling="auto" frameborder="0" marginheight="0" marginwidth="0" width="100%"></iframe>
				</div>
			
					
					<div id="LatestRelatedArticles" class="module relatedColorA visibilityCtrl">
				
					<!-- Start Article-Ticker-Module -->
					<div class="articleTicker tickerBobble" ident_id="-1182">
						<div class="articleTickerHead">
							<h2 class="moduleHeadline ticker">Aktuelles zu Tales of Berseria</h2>
						</div>

						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
											
											<span class="platform PS3">PS3</span>
										
											
											<span class="platform PS4">PS4</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Tales-of-Berseria-Spiel-55769/News/Demo-heute-fuer-PC-und-PS4-Systemanforderungen-1217842/"  class="imgLink">
											<img src="/screenshots/110x83/2017/01/Tales-of-Berseria-6--pc-games_b2teaser_43.jpg" alt="Tales of Berseria: Demo heute für PC &amp; PS4 - Systemanforderungen verraten">
										</a>
									</span>

									<span class="textFrame">
										
										
											<a href="/Tales-of-Berseria-Spiel-55769/News/Demo-heute-fuer-PC-und-PS4-Systemanforderungen-1217842/#comment"  target="_self" class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">1</span>
											</a>
										

										<span class="headlineFrame">
											<a href="/Tales-of-Berseria-Spiel-55769/News/Demo-heute-fuer-PC-und-PS4-Systemanforderungen-1217842/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Tales of Berseria:</span> Demo heute für PC & PS4 - Systemanforderungen verraten</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg video">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
											
											<span class="platform PS3">PS3</span>
										
											
											<span class="platform PS4">PS4</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Tales-of-Berseria-Spiel-55769/Videos/The-Flame-Trailer-1199230/"  class="imgLink">
											<img src="/screenshots/110x83/2016/06/Tales-of-Berseria-Startscreen_b2teaser_43.jpg" alt="Tales of Berseria: Neuer E3-Trailer &quot;The Flame&quot;">
										</a>
									</span>

									<span class="textFrame">
										
										
											<a href="/Tales-of-Berseria-Spiel-55769/Videos/The-Flame-Trailer-1199230/#comment"  target="_self" class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">3</span>
											</a>
										

										<span class="headlineFrame">
											<a href="/Tales-of-Berseria-Spiel-55769/Videos/The-Flame-Trailer-1199230/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Tales of Berseria:</span> Neuer E3-Trailer "The Flame"</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
					</div>
					<!-- Ende Article-Ticker-Module -->
				</div>
			
				<!-- Start ModuleFrame -->
				
				<div id="RecentGenreRelatedProducts" class="module relatedColorC visibilityCtrl" ident_id="-1180">
					<!-- Start Article-Img-Module -->
					<div class="articleCurComments">
						<h2 class="moduleHeadline microReleaseProduct">Aktuelle Rollenspiel-Spiele Releases</h2>

						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Abzu-Spiel-55762/" class="imgLink">
										<img src="/screenshots/43x60/2015/08/abzu-multi.jpg" alt="Cover Packshot von Abzû">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-12-31T00:00:00" class="time">31.12.2016</time></span>
									<span class="itemTitle"><a href="/Abzu-Spiel-55762/" >Abzû</a></span>
									<span class="infoField">
									
										<a href="/505-Games-Firma-149960/" class="publisher">505 Games</a>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Battle-Chasers-Nightwar-Spiel-56093/" class="imgLink">
										<img src="/screenshots/43x60/2015/09/chasers-pcgh_20150909103504.jpg" alt="Cover Packshot von Battle Chasers: Nightwar">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-12-31T00:00:00" class="time">31.12.2016</time></span>
									<span class="itemTitle"><a href="/Battle-Chasers-Nightwar-Spiel-56093/" >Battle Chasers: Nightwar</a></span>
									<span class="infoField">
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Deliver-Us-The-Moon-Spiel-56535/" class="imgLink">
										<img src="/screenshots/43x60/2016/02/Deliver-us-to-the-Moon_Packshot_1.jpg" alt="Cover Packshot von Deliver Us The Moon">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-12-31T00:00:00" class="time">31.12.2016</time></span>
									<span class="itemTitle"><a href="/Deliver-Us-The-Moon-Spiel-56535/" >Deliver Us The Moon</a></span>
									<span class="infoField">
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/The-Walking-Dead-Season-3-Spiel-55376/" class="imgLink">
										<img src="/screenshots/43x60/2016/07/the-walking-dead-3-0004.jpg" alt="Cover Packshot von The Walking Dead: Season 3">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-12-20T00:00:00" class="time">20.12.2016</time></span>
									<span class="itemTitle"><a href="/The-Walking-Dead-Season-3-Spiel-55376/" >The Walking Dead: Season 3</a></span>
									<span class="infoField">
									
										<a href="/Telltale-Games-Firma-98920/"  class="developer">Telltale Games</a></span>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Die-Zwerge-Spiel-55840/" class="imgLink">
										<img src="/screenshots/43x60/2016/11/Die_Zwerge_Packshot_PC.jpg" alt="Cover Packshot von Die Zwerge">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-12-01T00:00:00" class="time">01.12.2016</time></span>
									<span class="itemTitle"><a href="/Die-Zwerge-Spiel-55840/" >Die Zwerge</a></span>
									<span class="infoField">
									EuroVideo Bildprogramm GmbH , 
										<a href="/King-Art-Firma-101100/"  class="developer">King Art</a></span>
									
								</span>
							</div>
						
					</div>
					<!-- Ende Article-Img-Module -->
				</div>
				<!-- Ende Module-Frame -->
			
					<!-- Start Module-Frame -->
						
						<div id="commonTicker" class="module visibilityCtrl" ident_id="-1193">
							<!-- Start Article-Ticker-Module -->
							<div class="articleTicker tickerBobble">
								<div class="articleTickerHead">
									<span class="moduleHeadline ticker">News Ticker</span>
								</div>

								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-01-24 11:04:00.0" class="articleTime timeago" title="24.01.2017 - 11:04 Uhr">24.01.2017 - 11:04 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>, <span class="platform ps4">PS4</span>, <span class="platform xbo">XBO</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Resident-Evil-7-Biohazard-Spiel-57353/News/Erste-Steam-Tests-sehr-positiv-1218972/">
											<span class="titleFrame">
												

												<a href="/Resident-Evil-7-Biohazard-Spiel-57353/News/Erste-Steam-Tests-sehr-positiv-1218972/">

												<span class="itemTitle">
													<span class="highlightHeadline">Resident Evil 7 PC:</span> Erste Steam-Tests fallen "sehr positiv" aus
												</span>


												<a href="/Resident-Evil-7-Biohazard-Spiel-57353/News/Erste-Steam-Tests-sehr-positiv-1218972/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-01-24 10:20:00.0" class="articleTime timeago" title="24.01.2017 - 10:20 Uhr">24.01.2017 - 10:20 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>, <span class="platform ps4">PS4</span>, <span class="platform xbo">XBO</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Resident-Evil-7-Biohazard-Spiel-57353/News/Test-Uebersicht-zum-Horror-Trip-1218960/">
											<span class="titleFrame">
												

												<a href="/Resident-Evil-7-Biohazard-Spiel-57353/News/Test-Uebersicht-zum-Horror-Trip-1218960/">

												<span class="itemTitle">
													<span class="highlightHeadline">Resident Evil 7</span> Test-Übersicht - Ein gelungener Horror-Trip
												</span>


												<a href="/Resident-Evil-7-Biohazard-Spiel-57353/News/Test-Uebersicht-zum-Horror-Trip-1218960/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-01-24 10:00:00.0" class="articleTime timeago" title="24.01.2017 - 10:00 Uhr">24.01.2017 - 10:00 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Resident-Evil-HD-Remaster-Spiel-55162/News/Ego-Perspektive-Ansicht-Mod-1218964/">
											<span class="titleFrame">
												

												<a href="/Resident-Evil-HD-Remaster-Spiel-55162/News/Ego-Perspektive-Ansicht-Mod-1218964/">

												<span class="itemTitle">
													<span class="highlightHeadline">Resident Evil 1 </span>in Ego-Perspektive - Modder zeigt Prototyp
												</span>


												<a href="/Resident-Evil-HD-Remaster-Spiel-55162/News/Ego-Perspektive-Ansicht-Mod-1218964/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-01-24 09:56:00.0" class="articleTime timeago" title="24.01.2017 - 09:56 Uhr">24.01.2017 - 09:56 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>, <span class="platform ps3">PS3</span>, <span class="platform ps4">PS4</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Tales-of-Berseria-Spiel-55769/News/Launch-Trailer-wenige-Tage-vor-Release-1218963/">
											<span class="titleFrame">
												

												<a href="/Tales-of-Berseria-Spiel-55769/News/Launch-Trailer-wenige-Tage-vor-Release-1218963/">

												<span class="itemTitle">
													<span class="highlightHeadline">Tales of Berseria</span>: Launch-Trailer wenige Tage vor Release veröffentlicht
												</span>


												<a href="/Tales-of-Berseria-Spiel-55769/News/Launch-Trailer-wenige-Tage-vor-Release-1218963/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-01-24 08:40:00.0" class="articleTime timeago" title="24.01.2017 - 08:40 Uhr">24.01.2017 - 08:40 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>, <span class="platform ps4">PS4</span>, <span class="platform xbo">XBO</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Deus-Ex-Mankind-Divided-Spiel-55470/News/Release-Termin-fuer-letzten-DLC-1218957/">
											<span class="titleFrame">
												

												<a href="/Deus-Ex-Mankind-Divided-Spiel-55470/News/Release-Termin-fuer-letzten-DLC-1218957/">

												<span class="itemTitle">
													<span class="highlightHeadline">Deus Ex: Mankind Divided</span> - Release-Termin für letzten DLC bekannt gegeben
												</span>


												<a href="/Deus-Ex-Mankind-Divided-Spiel-55470/News/Release-Termin-fuer-letzten-DLC-1218957/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">3</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-01-24 00:01:00.0" class="articleTime timeago" title="24.01.2017 - 00:01 Uhr">24.01.2017 - 00:01 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>, <span class="platform ps4">PS4</span>, <span class="platform xbo">XBO</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Resident-Evil-7-Biohazard-Spiel-57353/Tipps/Komplettloesung-Guide-1218928/">
											<span class="titleFrame">
												

												<a href="/Resident-Evil-7-Biohazard-Spiel-57353/Tipps/Komplettloesung-Guide-1218928/">

												<span class="itemTitle">
													<span class="highlightHeadline">Resident Evil 7</span>: Komplettlösung mit Tipps
												</span>


												<a href="/Resident-Evil-7-Biohazard-Spiel-57353/Tipps/Komplettloesung-Guide-1218928/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-01-23 19:57:00.0" class="articleTime timeago" title="23.01.2017 - 19:57 Uhr">23.01.2017 - 19:57 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>, <span class="platform xbo">XBO</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Superhot-Spiel-55768/News/mod-portal-werbeaktion-action-1218952/">
											<span class="titleFrame">
												

												<a href="/Superhot-Spiel-55768/News/mod-portal-werbeaktion-action-1218952/">

												<span class="itemTitle">
													<span class="highlightHeadline">Superhot:</span> PortalHot-Mod verbindet das Actionspiel mit Portal
												</span>


												<a href="/Superhot-Spiel-55768/News/mod-portal-werbeaktion-action-1218952/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

								<div class="tickerFooter">
									<a href="/News/" class="button colorPale" title="mehr News">mehr News</a>
								</div>
							</div>
							<!-- Ende Article-Ticker-Module -->
						</div>
						<!-- Ende Module-Frame -->
				
							<!-- weischer_tag (rectangle_2) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_2">
												<!-- Ad-Set:default (rectangle_2) -->
<!-- Rectangle 2 -->
<div class="adikett" id="5925128" data-type-id="rectangle" data-dyn-id="6027058"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
							</li>
							<!-- End column right -->
						</ul>

						
							<ul class="row">
								<li class="column full">
									
				<div class="module disrupter atnBgColor" ident_id="-1184">
					<div class="articleTeaserNavigation">
						<div class="atn_prev">
							
								<a class="atn_link" href="/Resident-Evil-7-Biohazard-Spiel-57353/Videos/Synchro-Vergleich-Deutsch-vs-Englisch-1218342/" title="Resident Evil 7: Synchro-Vergleich Deutsch vs. Englisch im Video">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2017/01/ResidentEvil7_Synchrovergleich_thumb.jpg" alt="">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Voriger Artikel
											</span>
											<span class="entityName">
												Resident Evil 7: Synchro-Vergleich Deutsch vs. Englisch im Video
											</span>
										</span>
									</span>
								</a>
							
						</div>

						<div class="atn_next">
							
								<a class="atn_link" href="/Nintendo-Switch-Konsolen-260784/News/Umfrage-zu-Preis-und-Spielen-1218730/" title="Nintendo Switch: Umfrage zu Preis und Spielen - Kauft ihr euch die Konsole?">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2017/01/nintendo-switch_screen-pc-games.jpg" alt="Nehmt an unserer Umfrage zur Nintendo Switch teil.">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Nächster Artikel
											</span>
											<span class="entityName">
												Nintendo Switch: Umfrage zu Preis und Spielen - Kauft ihr euch die Konsole?
											</span>
										</span>
									</span>
								</a>
							
						</div>
					</div>
				</div>
			
								</li>
							</ul>
						

						

						<ul class="row">
							<li class="column full">
							<!-- Start ModuleFrame -->
							<div class="module">
								<div class="disrupterEnlargerBox disrupter disrupterColorB">
									<ul class="rowBreakoff">
										<!-- rowBreakoff behaves like "row" but when it comes to a tablet view, the column.right will be invisible and  column.left grows to 100% -->
										<!-- start left column -->
										<li class="column left">
											<!-- Start Article Comments -->
												
				<script>
					var iNumComments = 0;
				</script>
			
				<script type="text/javascript">
					var oCmntBox = new Object();
					oCmntBox.iArticleId = 1218963;
					oCmntBox.sIVWSrcComment = 'http://pcgames.ivwbox.de/cgi-bin/ivw/CP/' + 'obsoleteFunction_getIVWCode';
					oCmntBox.iNumLikes = '';
					oCmntBox.iSiteId = 1;
					oCmntBox.sConfigComponentName = 'articleUserCommentsCfgBabel';
					oCmntBox.iArticleTypeId = 1;
					oCmntBox.sArticleHeadline = 'Tales of Berseria: Launch-Trailer wenige Tage vor Release veröffentlicht';
					oCmntBox.iBoardId = 3221;
					oCmntBox.iThreadId = -1;
					oCmntBox.iUserIdAuthor = 2712060;
					oCmntBox.sUserLoginAuthor = 'MichaelBonke';
					oCmntBox.REMOTE_ADDR = '178.238.175.33';
					oCmntBox.iUserStatusAuthor = 5;
					oCmntBox.iEntityId = 261570;
					oCmntBox.sCurrentDomain = 'www.pcgames.de';
					oCmntBox.sArticleObjectType =  'frontend';
					oCmntBox.sCompNameRecommendCfg = 'recommendationCfgPrototype';
					oCmntBox.iCommentsPerPage = '3';
					oCmntBox.sDomainCommunity = 'forum.pcgames.de';
					oCmntBox.sText = 'Jetzt ist eure Meinung gefragt: Hier könnt ihr euren Kommentar zum Artikel veröffentlichen und mit anderen Lesern darüber diskutieren.';
					oCmntBox.sPublished = ' 24.01.2017 09:56 Uhr';
					oCmntBox.sUrlAvatarAuthor = 'http://forum.pcgames.de/customavatars/thumbs/avatar2712060_9.gif';
					oCmntBox.sAuthorName = '';
					oCmntBox.blnHideLoginField = 'FALSE';

					// function getCommentBoxContent(iPage,blnUpdateMemcache,blnWithoutHeader,blnDebug) {
          //   $.ajax({
          //     url: '/webservices/remoteCommentBoxBabel_babel2.cfc?method=getCommentBoxContentHTML',
          //     type: 'POST',
          //     dataType: 'text',
          //     data: {
          //       objData:JSON.stringify(oCmntBox),
          //       iCurrentPage:iPage,
          //       blnWithoutHeader:blnWithoutHeader,
          //       blnUpdateMemcache:blnUpdateMemcache,
          //       blnDebug:arguments.blnDebug,
          //       blnDisplayOnlyArticleAuthorHeader:false,
          //       blnInitCall:false
          //     }
          //   }).done(function(data) {
          //     return data;
          //   });
					// }
				</script>
			
				<div id="comment" class="articleCommentModule" ident_id="-11">
					
				<h2 class="title">
					Es gibt <span class="commentBox">
					<a href="" title="0 Kommentare">
						<span class="fontIcon"></span><span class="commentAmount">0</span>
					</a>
					</span> Kommentare zum Artikel</h2>

				<div class="insertCommentSection">
					
						<div class="loginArea">
							<a onclick="toggleLoginbox('loginBtnFrame3');" href="#" class="loginLink">
								<span class="fontIcon"></span>
								<span class="linkText">Login</span>
							</a> | <a onclick="openRegForm();return false;" href="#">Registrieren</a>
						</div>

						<textarea placeholder="Logg dich jetzt ein und schreibe deinen Kommentar!" name="comment"></textarea>
					
				</div>
			
				</div>
				
			
											<!-- End Article Comments -->
										</li>

										<!-- End Breakoff left column -->
										<!-- Start Breakoff right column -->
										<li class="column right">
											

											<!-- rectangle_ad commentarea default-->
											
												
							<!-- weischer_tag (rectangle_4) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_4">
												<!-- Ad-Set:default (rectangle_4) -->
<!-- Rectangle 4 -->
<div class="adikett" id="5925124" data-type-id="rectangle" data-dyn-id="6027059"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
											

											<!-- forum teaser right column (article) start-->
											
											<!-- forum teaser right column (article) end-->
										</li>
										<!-- End Breakoff column right -->
									</ul>
								</div>
							</div>
							<!-- Ende Module-Frame -->
							</li>
						</ul>

						

					</div>
					<!-- ende content wrapper -->
				
				<script>
					//var bUserIsLoggedIn = 'false';

					var 	iSiteId 			= 1
						,	iArticleId 		= 1218963
						,	iArticleTypeId = 1
						,	iEntityId 		= 261570
						,	iEntityTypeId 	= 217;

					
						// execute JavaScript before ad-load & document.ready (in source-file: modules/content/article/overview.inc)
						updateCommentsCounter();

						// "News Ticker" becomes displayed only if enough height in right column is available
						// handleTickerVisibility();
					
				</script>
			<!-- getHtmlLateLoadedAdTags deprecated due to new weischer ad-tags --> 
			<ul class="rowAlt footer1">
				<li class="column full">
					<div class="module disrupter">
						<ul class="rowAlt">
								<li class="column left">
									
                                    	<div class="footerNavigationContainer">
											<h2 class="title">Navigation</h2>
											<div class="navLinks">
												
														<a href="/News/" class="cat2" ident_id="-1200">News</a>
													
														<a href="/Tests/" class="cat2" ident_id="-1201">Tests</a>
													
														<a href="/Tipps/" class="cat2" ident_id="-1202">Tipps</a>
													
														<a href="/Videos/" class="cat2" ident_id="-1203">Videos</a>
													
														<a href="/Kino_und_Co/" class="cat2" ident_id="-1204">Magazin</a>
													
														<a href="http://forum.pcgames.de/" class="cat2" ident_id="-1205">Forum</a>
													
														<a href="/Technik/" class="cat2" ident_id="-1223">Technik</a>
													
														<a href="/Filme/" class="cat2" ident_id="-1224">Filme</a>
													
											</div>
										</div>
                                    
                                        <div class="footerGenreContainer">
                                            <h2 class="title">Genre</h2>
                                            <div class="navLinks">
                                                <a href="/Spiele/PC/Action/Top/Immer/">Action</a>
                                                <a href="/Spiele/PC/Strategie/Top/Immer/">Strategie</a>
                                                <a href="/Spiele/PC/Rennspiel/Top/Immer/">Rennspiel</a>
                                                <a href="/Spiele/PC/Simulation/Top/Immer/">Simulation</a>
                                                <a href="/Spiele/PC/Rollenspiel/Top/Immer/">Rollenspiel</a>
                                                <a href="/Spiele/PC/Sportspiel/Top/Immer/">Sportspiel</a>
                                                <a href="/Spiele/PC/Online/Top/Immer/">Online</a>
                                                <a href="/Spiele/PC/Sonstiges/Top/Immer/">Sonstiges</a>
                                                <a href="/Spiele/PC/Alle/Top/Immer/">Alle Spiele</a>
                                            </div>
                                        </div>
                                        <div class="footerTopSpieleLinkListContainer">
                                            
                                                <h2 class="title">Top Spiele</h2>
                                                <div class="navLinks">
                                                    

					<a href="/Resident-Evil-7-Biohazard-Spiel-57353/">Resident Evil 7 Biohazard </a>
				

					<a href="/Star-Citizen-Spiel-3481/">Star Citizen </a>
				

					<a href="/GTA-5-Grand-Theft-Auto-5-Spiel-4795/">GTA 5 - Grand Theft Auto 5 </a>
				

					<a href="/Overwatch-Spiel-55018/">Overwatch </a>
				

					<a href="/For-Honor-Spiel-55721/">For Honor </a>
				

					<a href="/Fallout-4-Spiel-18293/">Fallout 4 </a>
				

					<a href="/FIFA-17-Spiel-56573/">FIFA 17 </a>
				

					<a href="/The-Elder-Scrolls-5-Skyrim-Spiel-37439/">The Elder Scrolls 5: Skyrim </a>
				

					<a href="/Mass-Effect-Andromeda-Spiel-55712/">Mass Effect: Andromeda </a>
				

					<a href="/Battlefield-1-2016-Spiel-54981/">Battlefield 1 (2016) </a>
				

					<a href="/Tom-Clancyxs-Ghost-Recon-Wildlands-Spiel-55716/">Tom Clancy’s Ghost Recon Wildlands </a>
				

					<a href="/Mafia-2-Spiel-13147/">Mafia 2 </a>
				
                                                </div>
                                            
                                        </div>
                                   	
                                </li>
                                
								<li class="column right">
									<h2 class="title">Top Tests</h2>
									<div class="footerTopTestsContainer">
										
				<div class="articleTicker">
				<!-- Start -->
					
                <!-- start item -->
                
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-01-24T10:06:00">24.01.2017</time></span>
                        
                        <span class="platforms">
                        	
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                <span class="articleType at_test">Test</span>
                                
							<a href="/Hacksaw-Ridge-Film-264749/Tests/Filmkritik-1218967/" target="_self">
                            	<h3 class="headlineBox">
									
									<span class="itemTitle"><span class="highlightHeadline">Hacksaw Ridge - Die Entscheidung: </span>Filmkritik zu Mel Gibsons Kriegsepos 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Hacksaw-Ridge-Film-264749/Tests/Filmkritik-1218967/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg even">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-01-23T17:26:00">23.01.2017</time></span>
                        
                        <span class="platforms">
                        	
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	<span class="topflag">TOP</span> 
                                <span class="articleType at_test">Test</span>
                                
							<a href="/Halo-Wars-Spiel-5255/Tests/PC-Version-Umsetzung-Review-1218920/" target="_self">
                            	<h3 class="headlineBox">
									
									<span class="itemTitle top"><span class="highlightHeadline">Halo Wars: Definitive Edition: </span>Die PC-Umsetzung im Test 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Halo-Wars-Spiel-5255/Tests/PC-Version-Umsetzung-Review-1218920/#comment"><span class="fontIcon"></span><span class="commentAmount">3</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-01-23T17:00:00">23.01.2017</time></span>
                        
                        <span class="platforms">
                        	
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                <span class="articleType at_test">Test</span>
                                
							<a href="/Resident-Evil-7-Biohazard-Spiel-57353/Tests/Review-Horror-Revival-1218862/" target="_self">
                            	<h3 class="headlineBox">
									
									<span class="itemTitle"><span class="highlightHeadline">Resident Evil 7 im Test:</span> Der Horror ist wieder zuhause 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Resident-Evil-7-Biohazard-Spiel-57353/Tests/Review-Horror-Revival-1218862/#comment"><span class="fontIcon"></span><span class="commentAmount">10</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg even">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-01-23T15:00:00">23.01.2017</time></span>
                        
                        <span class="platforms">
                        	
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                <span class="articleType at_test">Test</span>
                                
							<a href="/Kingdom-Hearts-28-HD-Remix-Spiel-56111/Tests/Gut-aber-inhaltsarm-1218900/" target="_self">
                            	<h3 class="headlineBox">
									
									<span class="itemTitle"><span class="highlightHeadline">Kingdom Hearts HD 2.8: Final Chapter Prologue im Test: </span>langer Name, gutes Paket? 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Kingdom-Hearts-28-HD-Remix-Spiel-56111/Tests/Gut-aber-inhaltsarm-1218900/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
				<!-- END -->
				</div>
				
									</div>
								</li>
                                
							</ul>
					</div>
				</li>
			</ul>
		

		
		<ul class="rowAlt footer2">
			<li class="column full">
				<div class="module disrupter">
					<div class="editions">
						<div class="companyProducts">
							<div class="tabs">
								<div class="tab printAboTab selected fT" onClick="$('.fT').toggleClass('selected');">Print / Abo</div>
								<div class="tab appsTab fT" onClick="$('.fT').toggleClass('selected');">Apps</div>
							</div>
							<div class="tabsContents">
								<div class="tabContent printAboTabContent selected fT">
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtYWJvLw==/e1436decdeaace4c5ccae724f4b36ed1">
                                            <img src="/covers/74x96/PCG_0217_Cover_Extended.jpg" alt="PC Games 02/2017" title="PC Games 02/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtaGFyZHdhcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtaGFyZHdhcmUtZHZkLTAyLTIwMTcuaHRtbA==/cd404384d7e4793c9fd5c2ab80253afb">
                                            <img src="/covers/74x96/PCGH_0217_Cover_DVD.jpg" alt="PC Games Hardware 02/2017" title="PC Games Hardware 02/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtbW1vcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtbW1vcmUtMDItMjAxNy5odG1s/5ddda26547d07bf952311a0e2e9f7dbb">
                                            <img src="/covers/74x96/MMORE-2-2017.png" alt="PC Games MMore 02/2017" title="PC Games MMore 02/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9wbGF5NC1hYm8v/8eb24ef959018186e7d6e3dc4b4b3cc7">
                                            <img src="/covers/74x96/play4_Cover_0217_72dpi.jpg" alt="play³ 02/2017" title="play³ 02/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9nYW1lcy1ha3R1ZWxsLWFiby8=/81d5aa9b075cd33aa7080f61a9142819">
                                            <img src="/covers/74x96/GamesAktuell_0217_DVD.jpg" alt="Games Aktuell 02/2017" title="Games Aktuell 02/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvYnVmZmVkL2VpbnplbGhlZnRlL2J1ZmZlZC1tYWdhemluLTExLTEyLTIwMTYuaHRtbA==/bfa0e9ea3a3eec2f8d0704a60376366e">
                                            <img src="/covers/74x96/Cover.png" alt="buffed 12/2016" title="buffed 12/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS94YmctZ2FtZXMtYWJvLw==/6c12b694d4110b161a5985c49c9bf7ce">
                                            <img src="/covers/74x96/XBG_01-0317_U1_Cover.jpg" alt="XBG Games 01/2017" title="XBG Games 01/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9uLXpvbmUvZWluemVsaGVmdGUv/07b5213571180c51155113a10627acf5">
                                            <img src="/covers/74x96/NZ_0217_Cover_RGB_300dpi.jpg" alt="N-Zone 02/2017" title="N-Zone 02/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvd2lkZXNjcmVlbi1hYm8v/404c35638a0699dfb9f4ef243b711c01">
                                            <img src="/covers/74x96/Widescreen_0217_Cover.jpg" alt="WideScreen 02/2017" title="WideScreen 02/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvc2Z0LWFiby8=/5bb30217e69f1021ee0776566e0b252d">
                                            <img src="/covers/74x96/SFT_0117_RGB_DVD.jpg" alt="SpieleFilmeTechnik 01/2017" title="SpieleFilmeTechnik 01/2017">
                                        </span>
                        
									
								</div>
								<div class="tabContent appsTabContent fT">
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy9pZDU0NTYzNzAyNg==/f6e31b5d5593730abd5e3d57947eafd6">
                                            <img src="/covers/74x96/PCG_0217_Cover_Extended.jpg" alt="PC Games 02/2017" title="PC Games 02/2017">
                                        </span>
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1oYXJkd2FyZS1tYWdhemluL2lkNjEwNDA3MTMx/c7f69a121b9e68c1420df30693a6f5bf">
                                            <img src="/covers/74x96/PCGH_0217_Cover_MAG.jpg" alt="PCGH Magazin 02/2017" title="PCGH Magazin 02/2017">
                                        </span>
									
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1tbW9yZS9pZDU2MTk1MDIxOQ==/17b5a7cf8509e9d2b2c1fcf5ee2fa246">
                                        <img src="/bcommon/gfx/appcover/pcgmmore.jpg" alt="PC Games MMORE" title="PC Games MMORE">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9raW9zay1jb21wdXRlYy9pZDYwNTcyODI2OQ==/28f5ff33f37a982ba99f0574280dd200">
                                        <img src="/bcommon/gfx/appcover/ct_kiosk.gif" alt="Computec Kiosk" title="Computec Kiosk">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9vbi10aGUtcnVuIS9pZDY2NjMyODA4MA==/967512ddc8a1d57b26c515d557135e54">
                                        <img src="/bcommon/gfx/appcover/on_the_run.jpg" alt="On the Run!" title="On the Run!">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9iaXJkaWVzLXJ1bi9pZDU0NzIyNzA5NA==/6cf9d2b3305641bc7d6270695dc47181">
                                        <img src="/bcommon/gfx/appcover/birdies_run.jpg" alt="Birdies Run" title="Birdies Run">
                                    </span>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</li>
		</ul>
	 </div> 
		<div class="leftWing">
			<div class="skyFrameLeft">
				 <div class="skyFrameLeftInner"></div>
			</div>
		</div>
		<div class="rightWing">
			<div class="skyFrameRight">
				
					<div class="skyFrameRightInner">
						
							<!-- weischer_tag (sky) -->
							<div class="wadtag innerSkyscraperGpt" id="wad_sky">
								<!-- Ad-Set:default (sky) -->
<!-- Skyscraper -->
<div class="adikett" id="5925123" data-type-id="sky"></div> 
							</div>

							
								
                                <!-- saturn cfc/functionsAdTagsFrontend.cfc -->
								<div id="saturn_teaser" class="part_of_sky_area">
									<div class="saturn_katalog">
										<a href="/saturn_winter_2016/" target="_blank">
											<img src="/common/saturn/2016/Winterkatalog-katalog-2016-135x200px.gif" style="display: inline;">
										</a>
									</div>
                  <div id="elternRatgeber_teaser" class="part_of_sky_area">
  									<div class="elternRatgeber_katalog">
  										<a href="https://transfer.computec.de/link/NnJu2gfZeoO1M2VsEl19L9" target="_blank">
  											<img src="/common/elternratgeber/Elternratgeber---135x200px.gif" style="display: inline;">
  										</a>
  									</div>
  								</div>
								</div>
              
					</div>
				
			</div>
		</div>	
		<div style="clear: both;"></div>
	 </div> <div class="clearfix2"></div> </div> 
	<div class="header2 footer3">
		<div class="headerInner">
        	<span class="footerLogo"></span>
			<a href="/Team/">Die Redaktion</a>
            <a href="/Artikel-Archiv/">Artikel-Archiv</a>
			
            <span class="mPRlink" data-target="aHR0cDovL3d3dy5jb21wdXRlYy5kZS9tZWRpYWRhdGVu/76edd82e1234eda1ab6cf5f590d3f659">
                Mediadaten
            </span>
            
			<a href="/Datenschutz/">Datenschutz</a>
			<a href="/Impressum/">Impressum</a>
			<a href="/AGB/">AGB</a>
            
			<a href="/Kontakt/">Kontakt</a>
            

			<a href="javascript:void(0)" id="reportwrb">Problem mit Werbung melden</a>
		</div>
	</div>

    
	
	 </div> 
		<script type="application/ld+json">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</script>
		
			<script type='text/javascript' src='//tag.imonomy.com/script/14567719938/preload.js' async></script>
		
							<!-- weischer_tag (swf) -->
							<div class="wadtag" id="wad_swf">
								<!-- Ad-Set:default (swf) -->
<!-- Layer -->
<div class="adikett" id="5925127" data-type-id="layer"></div> 
							</div>
						
<!-- Ad-Set:default -->
<script src='http://aka-cdn-ns.adtech.de/dt/common/DAC.js'></script>
<script src='http://aka-cdn-ns.adtech.de/dac/1076.1/1189515/p816439.js'></script>

					<script>
						
						kvgame = 55769;
						
						kvgenre = 156;
						
						kvsystem = 'pc:playstation';
						
					</script>
				<script>initWeischer();</script>
		
        

		<script type="text/javascript">
			if(document.getElementById('loginForgotPass')) {
				document.getElementById('loginForgotPass').innerHTML = document.getElementById('loginForgotPass').innerHTML.replace(/Passwort/, "Passw.");
			}
		</script>

		
			
			<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'de'}</script>
		

					<script src="http://rce.veeseo.com/widgets/pcgames/widget.js"></script>
				

				<style>
					.p_margin_bottom {
						margin-bottom:30px !important;
					}
				</style>


				<script type="text/javascript" src="http://media.oadts.com/www/delivery/video.php?dt=inline&mw=300&sm=1&tm=1&vp=10"></script>

				<script type="text/javascript">
					if (typeof OADTS_InLine == 'function') {
						OADTS_InLine({zoneid:4312,window:top,location:"inLineVideo",css:"p_margin_bottom", maxWidth:666});
					}
				</script>
			
					<div style="display: none">
						<div id="veeseoType">article</div>
						<div id="veeseoId">1218963</div>
						<div id="veeseoHeadline">Tales of Berseria</div>
						<div id="veeseoTitle">Tales of Berseria: Launch-Trailer wenige Tage vor Release veröffentlicht</div>
						<div id="veeseoDescription">Bandai Namco hat heute den offiziellen Launch-Trailer zu Tales of Berseria veröffentlicht. Das Japano-Rollenspiel erscheint in wenigen Tagen für PC und PS4. In Japan existiert außerdem noch eine PS3-Fassung, die es allerdings nicht zu uns schafft. Dank zum Download bereitstehender Demo kann Tales of Berseria auch schon vor dem Kauf ausprobiert werden.</div>
						<div id="veeseoUrl">http://www.pcgames.de/Tales-of-Berseria-Spiel-55769/News/Launch-Trailer-wenige-Tage-vor-Release-1218963/</div>
						<div id="veeseoDate">24.01.2017</div>
						<div id="veeseoImage">http://www.pcgames.de/screenshots/medium/2017/01/Tales-of-Berseria-6--pc-games_b2teaser_169.jpg</div>
						<div id="veeseoKeywords">namco bandai,rollenspiel</div>
						<div id="veeseoCategory">news</div>
						
						<img src="http://push.rce.veeseo.com/push/url.gif?user_name=pcgames&url=http://www.pcgames.de/Tales-of-Berseria-Spiel-55769/News/Launch-Trailer-wenige-Tage-vor-Release-1218963/"/>
					</div>

					
				

		
		<input type="hidden" name="http_host" id="http_host" value="www.pcgames.de">
		<input type="hidden" name="track_version" id="track_version" value="-1">
		<input type="hidden" name="track_landingpage_id" id="track_landingpage_id" value="-1">
		<input type="hidden" name="track_article_id" id="track_article_id" value="1218963">
		<input type="hidden" name="track_entity_id" id="track_entity_id" 	value="261570">

		
		<!-- ClusterRequest -->
		
    
		<script>
			function initNaviStack()
			{
				$('.subMenu2').on('mouseenter', function() {
					$(this).css('display','block');
					$(this).parent().addClass('sa-open sa-hover');
				}).on('mouseleave', function() {
					$(this).attr('style', null);
					$(this).parent().removeClass('sa-hover');
				})
				$('.sa-stacker').on('mouseleave', function() { $(this).attr('style',null) });
			}

			function moveMainNavItems()
			{
				myLst = $('.firstNaviDefault');
				$(myLst).each(function() {
					if ($(this).is(':hidden'))
					{
						var newElmText = $(this).html();
						var newElm = '<li class="mainNaviDefault">'+newElmText+'</li>';
						$('.subMenu2').prepend(newElm);
					}
				})
			}

			function handleMenuItems()
			{
				halfVal = parseInt($('.subMenu2>li').length / 2);
				if ($('.subMenu2>li').length % 2 == 1)
				{	halfVal = halfVal + 1;	}

				var newStartLeft = '<li class="left"><ul>';
				var newStartRight = '<li class="right"><ul>';
				var newEnde = '</ul></li>';
				var newContentLeft = '';
				var newContentRight = '';
				$('.subMenu2>li').each(function(idx) {
					if (idx < halfVal)
					{	newContentLeft += $(this)[0].outerHTML;		}
					else
					{	newContentRight += $(this)[0].outerHTML;	}
				})
				var myOut = newStartLeft + newContentLeft + newEnde + newStartRight + newContentRight + newEnde;
				$('.subMenu2').html(myOut);
			}

			function startStackNavi()
			{
				$('.nav').stackable({
					stackerLabel: 'Mehr'
				});

				var winWidth = $(window).width();
				var divWidth = $('.mainMenuOuter').width();
				var dif = winWidth - divWidth;
				window.onresize = function() {
					var divWidth = $('.mainMenuOuter').width();
					var winWidth = $(window).width();
					var newWidth = winWidth - dif;
					if (globalSiteID == 24)
					{
						if (newWidth >= 750 && newWidth <= 940)
						{	$('.mainMenuOuter').width(newWidth);	}
					}
					else
					{
						if (newWidth >= 850 && newWidth <= 940)
						{	$('.mainMenuOuter').width(newWidth);	}
					}
					initNaviStack();
					moveMainNavItems();

					handleMenuItems();
				}

				$('.mainMenuOuter').css('overflow','visible');
				initNaviStack();
				moveMainNavItems();
				handleMenuItems();
			}

			setTimeout(function(){
				startStackNavi();
			}, 3000);

		</script>
		<!-- isOnlineAbo: NO --><script type="text/javascript" src="//ads.conative.de/pcgames_de/pcgames_de-ncascript-min.js" async></script> </body> </html><!-- caching local.iCacheTimeSeconds: 1200sec  pcgames_2.0_1_webpage_article_1218963_page_1 {ts '2017-01-24 11:22:30'} --> 
<!-- 
	DEBUG_INFO_SERVER: web-04.computec.de (192.168.222.133)
-->
