<!DOCTYPE html> <html lang="de"> <head><script type="text/javascript">_cf_loadingtexthtml="<img alt=' ' src='/cfiscripts/ajax/resources/cf/images/loading.gif'/>";
_cf_contextpath="";
_cf_ajaxscriptsrc="/cfiscripts/ajax";
_cf_jsonprefix='//';
_cf_clientid='EE42933C6D45DC86AD73E644FC6E45C4';</script><script type="text/javascript" src="/cfiscripts/ajax/messages/cfmessage.js"></script>
<script type="text/javascript" src="/cfiscripts/ajax/package/cfajax.js"></script>
 <title>Trends 2016: Die spannendsten Entwicklungen des Jahres</title> 
    	<meta name="viewport" content="width=device-width">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="width">
		<meta http-equiv="cleartype" content="on">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="X-UA-Compatible" content="requiresActiveX=true"/><meta http-equiv="Content-Style-Type" content="text/css"><meta http-equiv="Expires" content="0"/><link rel="canonical" href="http://www.pcgames.de/Spiele-Thema-239104/News/Trends-2016-Die-spannendsten-Entwicklungen-des-Jahres-1216088/"/><meta name="robots" content="index,follow"/><meta name="keywords" content=""/><meta name="description" content="2016 gab es einige spannende Trends und Entwicklungen in der Spielebranche. Auf die interessantesten schauen wir in unserem Video-Jahresrückblick."/><meta name="google-site-verification" content="GO0IsxXmaBQOpS_i0alzcN3Zn3wilTyqoy63_NXpbPw"/><meta property="fb:app_id" content="195457933801145"/><meta property="fb:admins" content="100001146559685"/><meta name="target" content="Thema"/><meta name="DC.date.issued" content="2016-12-22T09:00:00+0100"/> 
                <meta name="twitter:card" content="summary_large_image"/>
                <meta name="twitter:site" content="@pcg_de"/>
                <meta name="twitter:url" content="http://www.pcgames.de/Spiele-Thema-239104/News/Trends-2016-Die-spannendsten-Entwicklungen-des-Jahres-1216088/"/>
                <meta name="twitter:title" content="Trends 2016: Die spannendsten Entwicklungen des Jahres"/>
                <meta name="twitter:description" content="2016 gab es einige spannende Trends und Entwicklungen in der Spielebranche. Auf die interessantesten schauen wir in unserem Video-Jahresrückblick."/>
                
                    <meta name="twitter:image:src" content="http://www.pcgames.de/screenshots/medium/2016/12/2016Trends-pc-games.jpg"/>
                <link rel="next" href="/Spiele-Thema-239104/News/Trends-2016-Die-spannendsten-Entwicklungen-des-Jahres-1216088/galerie/2679137/" /><meta property="og:title" content="Trends 2016: Die spannendsten Entwicklungen des Jahres"><meta property="og:type" content="article"><meta property="og:site_name" content="PC GAMES"/><meta property="og:url" content="http://www.pcgames.de/Spiele-Thema-239104/News/Trends-2016-Die-spannendsten-Entwicklungen-des-Jahres-1216088/"/><meta property="og:image" content="http://www.pcgames.de/screenshots/medium/2016/12/2016Trends-pc-games.jpg"><meta property="og:description" content="2016 gab es einige spannende Trends und Entwicklungen in der Spielebranche. Auf die interessantesten schauen wir in unserem Video-Jahresrückblick."/><link rel="alternate" title="RSS Feed zu " href="/feed.cfm?article=1216088" type="application/rss+xml"/><link href="https://plus.google.com/109000939622580018287" rel="publisher"/>
		<script>
			if (typeof objTrackingDataCurrentPage === 'undefined') {
				objTrackingDataCurrentPage = {};
			}

			objTrackingDataCurrentPage.sHttpHost 		= 'www.pcgames.de';
			objTrackingDataCurrentPage.iTrackVersion 	= -1;
			objTrackingDataCurrentPage.iTrackLpId 		= -1;
			objTrackingDataCurrentPage.iArticleIdAdv 	= 1216088;
			objTrackingDataCurrentPage.iProductIdAdv 	= 239104;

			
					blnDefaultArticle = false;
				
				listCollectionEntityIds = '239104';
			
		</script>
	 
    	
		<style>
            .pppostertitle {
                color: #fdfdfd;
                left: 2%;
                position: absolute;
                text-shadow: 0 0 5px #000, 0 0 5px #000 !important;
                top: 2%;
            }
        </style>
		
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/ext/css/ext-all.css?8460">
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/cf/cf.css?8460">
			<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_pcgames/general.css?8460">
			
				<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_pcgames/article.css?8460">
			
            <script type="text/javascript">
					var globalEntityID = -1, globalEntityTypeID = -1, globalTopGenreID = -1; globalVideoIDList = -1; globalSiteID = 1; globalISiteID = globalSiteID;
					globalEntityID = 239104; globalEntityTypeID = 941; globalVideoIDList = 72305;
					var brwLa=false;

					
						var blnOnlineAbo = false;
					
            </script>

			
            <script type="text/javascript" src="/commoncfm/ckeditor/ckeditor.js?8460"></script>
            <script type="text/javascript" src="/bcommon/js/b2_pcgames/cfremote-min.js?8460"></script>
            
            <script type="text/javascript">
               jQuery.doWhen(
					function() {
						return jQuery('.mainFrame').length;
					},
					function (){
						newClass = '';
						if (newClass.length)
						{	jQuery('.mainFrame, .pageFrame').addClass(newClass);	}
						
						if (jQuery(window).scrollTop() > 140)
						{
							if (!jQuery('.pageFrame').hasClass('fixed'))
							{	jQuery('.pageFrame').addClass('fixed');	}
						}
					}
				)
			</script>

			<script type="text/javascript" src="/bcommon/js/b2_pcgames/general-min.js?8460"></script>

            
            
                    <script type="text/javascript" src="/bcommon/js/b2_pcgames/article-min.js?8460"></script>
                <!-- SZMnG (Kat 2.0) --> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <meta name="application-name" content="PC Games - News, Tests, Cheats und Videos zu PC-Spielen"/> <meta name="msapplication-TileColor" content="#0857a6"/> <meta name="msapplication-TileImage" content="/bcommon/gfx/026331d9-f152-40ee-90d9-256990e46f39.png"/> 
                            <!-- addefend -->
                            
                            <script type="text/javascript">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</script>
                        
            <script type="text/javascript">
            	var gaDimension 	= 5;
				var gaDimensionSet 	= false;
            </script>
            
					<script type="text/javascript">
						

						

						// google
						(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

						var viewportWidth=jQuery(window).width();
						ga('create', 'UA-1536541-1', 'auto');
						ga('set', 'anonymizeIp', true);

						if (gaDimension > 0)
						{	ga('set', 'dimension'+gaDimension, gaDimensionSet);	}

						// GA-dimension1-name: 'Skin'
						ga('set', 'dimension1', 'desktopskin');

						// GA-dimension3-name: 'Viewport Width'
						ga('set', 'dimension3', viewportWidth);

						

						  // GA-dimension4-name: 'Article Age'
						  ga('set', 'dimension4', '307');
						

						ga('send', 'pageview');
						setTimeout("ga('send', 'event', 'unbounce', '10_sec')", 10000);
					</script>
            

            
            <script type="text/javascript">
                jQuery(document).ready(function(){

                    
                    

                    
                    jQuery('#reportwrb').stroeerDiag({'forumname':'Service-Forum', 'forumurl':'http://forum.pcgames.de/meinungen-zu-pcgames-de/3'});


                    
                    
                });
            </script>

            
             
<script type="text/javascript">
	ColdFusion.Ajax.importTag('CFAJAXPROXY');
</script>
</head> <body class="article default"> 
		<script type="text/javascript">brwLa=false;</script>
		<script src="/common/deliverad/fc.js?v=15"></script>
		
		
				<!-- SZM VERSION="2.0" (SZMnG, KAT 2.0, IVW) -->
				<script type="text/javascript">
					var blnOk = true;
					var sIvwCodeCommentsModule 	= 'b_pcg_CommentsModule_UC_Spiele';
					var sIvwCodeAndereDynFormate	= 'b_pcg_CommentsModule_UC_Spiele';
					
					var iam_data = {
							"st":"gamworld"
						,	"cp":"b_pcg_ArticlePage_Spiele" // Code KAT 2.0
						,	"sv":"in" // 'FraBo'; 'ke' := inactive; 'in' := active;
						//,"co":"comment" // Comment
					}

					if (typeof iom === 'object') {
						iom.c(iam_data,1);
					}
					else {
						blnOk = false;
					}
				</script>
				<!--/SZM --> 

				
				
					<!-- internal counter v2 -->
					
				<script type="text/javascript" src="/bcommon/js/trckUtil.min.js?v=4"></script>

				<script>
					var sTrafSrc = decodeURIComponent((new RegExp('[?|&]TRAFSRC=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||"";

					var oCTTrk = {
							ivwcode: "b_pcg_ArticlePage_Spiele" // must be at first position. Has no value.
						,	trafsrc: sTrafSrc
						,	"aAuthor":"[7632]","a_icategoryid":7,"bAdvertorial":false,"page":1,"content":"a","aage":"2016-12-22t09-00","gid":-1,"tid":1,"aid":1216088,"ptid":"239104,941","sid":1
						,	"r": document.referrer.replace(/\?/g,'%3f').replace(/\&/g,'%26')
						,	"bax": (typeof brwLa !== "undefined" && brwLa == true)
						,	"zRnd": (Math.random()*100000)
						,	"a_ibanners": 0
						,	"a_iskyscrapers": 0
						,	"a_irectangles": 0
						,	"a_ilayers": 0
						,	"a_iothers": 0
						
					};

					if (typeof cttradd != 'undefined' && cttradd != '') {
						var arrKeyValueStrings = cttradd.split("&");

						$.each(arrKeyValueStrings, function (key, value) {
							var arrKeyValuePairs = value.split("=");

							if (arrKeyValuePairs.length) {
								oCTTrk[arrKeyValuePairs[0]] = arrKeyValuePairs[1];
							}
						});
					}
				</script>
			 <a name="top"></a> 
		<script type="text/javascript" src="/bcommon/js/wz_tooltip_centerwindow_followscroll-min.js"></script>
	 <div class="pageFrame"> 
        <input type="hidden" id="mainSearchVal" name="mainSearchVal" value="" />
        <div class="header1">
            <div class="headerInner">
                <div class="totop">
                <a id="totopBtn" class="totop_link fontIcon" title="Nach oben" onclick="scrollto(this);"></a>
                </div>
                
                    <div class="logoBig" ident_id="-1198">
                        <a href="/" class="logoBigInner"><img src="/static/gfx/header_logo_big.png" border="0"></a>
								
                    </div>
                
					 <a title="Online-Abo" href="/PC-Games-Brands-19921/Specials/Online-Abo-1202623/" class="onlineAbo"><img alt="Online-Abo" src="/static/gfx/header/online-abo-header.png" class="logoImg"></a>
                <div class="searchFrameBig">
                    <div id="search_top" class="searchFrameOuter inactive">
                        <!-- Suchfeldinnerein von hier -->
                        <div class="searchFrameInner stFrameSearchBig">
                            <div class="searchCatFrame"></div>
                            <div class="searchInputFrame">
                                <button class="magnifier fontIcon"></button>
                                <input type="search" value="" onKeyUp="setSearchVal('searchVal');if (event.keyCode == 13) {goSearch('searchVal');}" placeholder="Suche" class="searchField" onFocus="searchFieldActiveBig()" name="strSearch" id="searchVal">
                                <button type="button" onClick="goSearch('searchVal');" class="submit colorDesaturateB">Suche</button>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="magazineFrame" ident_id="-1197">
                    
                        <a href="http://www.pcgames.de/PC-Games-Brands-19921/News/Ausgabe-12-16-1214456/" class="magazineInner" target="_blank">
                            <div class="magazineText">
                                <span>Schau in</span>
                                <span>die aktuelle</span>
                                <span>Ausgabe</span>
                            </div>
                            <div id="magazineImg" class="magazineImg"></div>
                        </a>
                        <a href="/PC-Games-Brands-19921/News/PC-Games-begleitet-euch-jetzt-ueberall-Wir-erklaeren-wie-die-neue-Digitalausgabe-funktioniert-1149896/" class="appInner" target="_blank">
                            <div id="appImg" class="appImg"></div>
                            <div class="appText">
                                <span>Schau in</span>
                                <span>die aktuelle</span>
                                <span>Digital-Ausgabe</span>
                            </div>
                        </a>
                    
                </div>
                <div class="userFrame">
                    <div class="userFrameInner">
                        <!-- revised loginform edition --> 
                <div id="loginBtnFrame1" class="loginBtnFrame inactive">
                    <span class="loginlink showLogin fontIcon" data-target="aHR0cHM6Ly9sb2dpbi5wY2dhbWVzLmRlL2xvZ2luLz9jYWxsVVJMPWh0dHA6Ly93d3cucGNnYW1lcy5kZS9TcGllbGUtVGhlbWEtMjM5MTA0L05ld3MvVHJlbmRzLTIwMTYtRGllLXNwYW5uZW5kc3Rlbi1FbnR3aWNrbHVuZ2VuLWRlcy1KYWhyZXMtMTIxNjA4OC8maGFzaD1FMUJCQkQxMjU2ODQ1NTA3NkI1NENDRkQyQzM1ODYyMA==-493de8cf7d58754abc2312a82b9e51ab">
                        Login
                    </span>
                    <span class="loginlink colorDefaultA showRegistry" data-target="aHR0cHM6Ly9sb2dpbi5wY2dhbWVzLmRlL3JlZ2lzdHJhdGlvbi8/Y2FsbFVSTD1odHRwOi8vd3d3LnBjZ2FtZXMuZGUvU3BpZWxlLVRoZW1hLTIzOTEwNC9OZXdzL1RyZW5kcy0yMDE2LURpZS1zcGFubmVuZHN0ZW4tRW50d2lja2x1bmdlbi1kZXMtSmFocmVzLTEyMTYwODgvJmhhc2g9RTFCQkJEMTI1Njg0NTUwNzZCNTRDQ0ZEMkMzNTg2MjA=-b2d27eb6c8af7638353289976907fdac">
                        Registrieren
                    </span>
                </div>
            

		<script type="text/javascript">
        jQuery('span.loginlink').click(function(){
	        var data = jQuery(this).data('target');
    	    jQuery('<form action="/bcommon/loginlink.php" method="POST"><input type="hidden" name="target" value="' + data + '" /></form>').appendTo('body').submit();
        })
        </script>

    

                        
                        
        <div class="userAmount"><a href="http://forum.pcgames.de" title="zum Forum">245 User online</a></div>
        
                    </div>
                </div>
           </div>
        </div>
        <div id="header2" class="header2">
            <div class="headerInner">
                <div class="megamenu_wrapper">
                    
        <div class="logoSmall ">
            <a class="logoSmallInner" href="/">
                <img src="/static/gfx/header_logo_small.png" width="141" height="51" border="0">
            </a>
        </div>
		  <a title="Online-Abo" href="/PC-Games-Brands-19921/Specials/Online-Abo-1202623/" class="onlineAbo"><img alt="Online-Abo" src="/static/gfx/header/online-abo-header.png" class="logoImg"></a>
        <div class="platformBlock" ident_id="-1195">
            <div class="platformHover platformLayer">
                <div class="traingleOuter"><div class="triangleTop"></div></div>
                <div class="platformLayerInner">
                    <div class="textFrameA platformText"></div>
                </div>
            </div>
             <div id="PlattformOverlays">
                  <div class="platformQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  Möchtest du diese Seite als Startseite festlegen?
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultB cancel">Abbrechen</button>
                                  <button class="small colorDefaultA confirm">Ja</button>
                             </div>
                        </div>
                  </div>
                  <div class="platformReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  <span class="platformText"></span> als Startseite festgelegt.
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                             </div>
                        </div>
                  </div>
             </div>

            
            <ul class="plattforms">
                
                <li id="pc_icon"><a href="/PC/" class="fontIcon pc_icon"></a></li>
                
                <li id="ps_icon"><a href="/PS/" class="fontIcon ps_icon"></a></li>
                
                <li id="xbox_icon"><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                
                <li id="nintendo_icon"><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                
                <li id="mobile_icon"><a href="/Mobile/" class="fontIcon mobile_icon"></a></li>
            </ul>

            
            <ul class="plattformsResponsive">
                <li id="platformCollection_icon">
                    <a class="fontIcon platformCollection_icon"></a>
                    
                    <div class="platformResponsiveHover platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li id="pc_icon_mini"><a href="/PC/" class="fontIcon pc_icon" title="PC"></a></li>
                                <li id="ps_icon_mini"><a href="/PS/" class="fontIcon ps_icon" title="PlayStation"></a></li>
                                <li id="xbox_icon_mini"><a href="/Xbox/" class="fontIcon xbox_icon" title="Xbox"></a></li>
                                <li id="nintendo_icon_mini"><a href="/Nintendo/" class="fontIcon nintendo_icon" title="Nintendo"></a></li>
                                <li id="mobile_icon_mini"><a href="/Mobile/" class="fontIcon mobile_icon" title="Mobile"></a></li>
                            </ul>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/PC/" class="fontIcon pc_icon"></a></li>
                                <li><a href="/PS/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                                <li><a href="/Mobile/" class="fontIcon mobile_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                Möchtest du diese Seite als Startseite festlegen?
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultB cancel">Abbrechen</button>
                                <button class="small colorDefaultA confirm">Ja</button>
                            </div>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/PC/" class="fontIcon pc_icon"></a></li>
                                <li><a href="/PS/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                                <li><a href="/Mobile/" class="fontIcon mobile_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                <span class="platformText">Mobile</span> als Startseite festgelegt.
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>
        </div>
    
        <ul class="mainMenu" ident_id="-1343">
            
        <li id="mainItem_0" class="mainNaviDefault " ident_id="-1200">
            
                <a href="/News/" class="navPoint fontIconAfter arrowDropdown">News</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/News/" >Alle News</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/classic/" >Classic</a>
                                </li>
                            
                                <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/News/Spiele/" >Spiele  News</a>
                                </li>
                            
                                <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/News/Konsolen/" >Konsolen-News</a>
                                </li>
                            
                                <li id="content_4" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/News/Hardware/" >Hardware News</a>
                                </li>
                            
                                <li id="content_5" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Newsletter/" >Newsletter</a>
                                </li>
                            
                                <li id="content_6" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Spiele/PC/Alle/Bald/" >Release-Termine</a>
                                </li>
                            
                </ul>
            
        </li>
        
        <li id="mainItem_1" class="mainNaviDefault " ident_id="-1201">
            
                <a href="/Tests/" class="navPoint fontIconAfter arrowDropdown">Tests</a>
            
                <ul class="subMenu">
                    
	
							<li id="contenttests_0" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Space-Hulk-Deathwing-Spiel-34069/Tests/Review-1216607/"><span class="highlightHeadline">Space Hulk: Deathwing im Test</span> - wechselhaftes Warhammer-Gemetzel</a>
							</li>
						
	
							<li id="contenttests_1" class="menuContent mainNaviDefaultSubMenu">
								<a href="/The-Last-Guardian-Spiel-37811/Tests/Review-1215213/"><span class="highlightHeadline">The Last Guardian im Test: </span>eine emotionale Achterbahnfahrt - jetzt mit Review-Video</a>
							</li>
						
	
							<li id="contenttests_2" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Dishonored-2-Spiel-54640/Tests/kaufen-oder-warten-Review-Wertung-Video-Fazit-1212993/"><span class="highlightHeadline">Dishonored 2: Test-Update mit Patch 1.3</span> - Endlich flüssige PC-Performance?</a>
							</li>
						
	
							<li id="contenttests_3" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Steep-Spiel-57347/Tests/Review-Ubisofts-Extremsport-Bergparadies-im-Test-1215459/"><span class="highlightHeadline">Steep im Test:</span> Riesen-Pisten, aber nicht genug Gaudi </a>
							</li>
						
	
							<li id="contenttests_4" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Shadow-Tactics-Blades-of-the-Shogun-Spiel-57371/Tests/Review-Echtzeit-Taktik-Comeback-1214078/"><span class="highlightHeadline">Shadow Tactics </span>im Test: Commandos wäre stolz - jetzt mit Video-Review!</a>
							</li>
						
	
							<li id="contenttests_5" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Watch-Dogs-2-Spiel-55550/Tests/Review-Wertung-Die-PS4-Fassung-des-Hacker-Abenteuers-im-Test-1213267/"><span class="highlightHeadline">Watch Dogs 2 im Test:</span> Update mit PC-Wertung</a>
							</li>
						
	
							<li id="contenttests_6" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Final-Fantasy-15-Spiel-118/Tests/Review-PS4-Gameplay-Trailer-1214589/"><span class="highlightHeadline">Final Fantasy 15</span> im Test: Nicht ganz das erhoffte Meisterwerk</a>
							</li>
						
	
							<li id="contenttests_7" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Transport-Fever-Spiel-56915/Tests/Review-Modellbahn-mit-Wirtschaftskreislauf-1214583/"><span class="highlightHeadline">Transport Fever</span> im Test: Modellbahn mit Wirtschaftskreislauf</a>
							</li>
						
	
							<li id="contenttests_8" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Die-Zwerge-Spiel-55840/Tests/Review-und-Video-zur-Videospielumsetzung-der-Buchvorlage-von-Markus-Heitz-1213378/"><span class="highlightHeadline">Die Zwerge im PC-Test & Review-Video:</span> Gut erzähltes Abenteuer mit Gameplayschwächen</a>
							</li>
						
	
							<li id="contenttests_9" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Rollercoaster-Tycoon-World-Spiel-55349/Tests/Review-Gameplay-Trailer-1214100/"><span class="highlightHeadline">Rollercoaster Tycoon World </span>im Test: Abrissreife Park-Katastrophe</a>
							</li>
						
                </ul>
            
        </li>
        
        <li id="mainItem_2" class="mainNaviDefault " ident_id="-1202">
            
                <a href="/Tipps/" class="navPoint fontIconAfter arrowDropdown">Tipps</a>
            
                <ul class="subMenu">
                    
	
							<li id="contenttipps_0" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Final-Fantasy-15-Spiel-118/Tipps/Komplettloesung-Guide-1214935/"><span class="highlightHeadline">Final Fantasy 15:</span> Komplettlösung mit Tipps zur Hauptquest</a>
							</li>
						
	
							<li id="contenttipps_1" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Pokemon-Sonne-und-Mond-Spiel-56984/Tipps/Komplettloesung-Guide-1215011/"><span class="highlightHeadline">Pokemon Sonne und Mond: </span>Komplettlösung mit Tipps - alle Zygarde-Zellen finden</a>
							</li>
						
	
							<li id="contenttipps_2" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Final-Fantasy-15-Spiel-118/Tipps/Adaman-Taimai-Guide-Boss-FFXV-1216401/"><span class="highlightHeadline">Final Fantasy 15:</span> Adaman Taimai besiegen - Tipps zum Bosskampf</a>
							</li>
						
	
							<li id="contenttipps_3" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Super-Mario-Run-Spiel-59848/Tipps/Anleitung-Akku-sparen-Charaktere-freischalten-1216137/"><span class="highlightHeadline">Super Mario Run </span>Anleitung und Tipps<span class="highlightHeadline">: </span>Akku sparen, Charaktere freischalten, Münzen sammeln</a>
							</li>
						
	
							<li id="contenttipps_4" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Final-Fantasy-15-Spiel-118/Tipps/Koenigswaffen-Ultimaklinge-Guide-1215961/"><span class="highlightHeadline">Final Fantasy 15:</span> Königswaffen & Ultimaklinge - Tipps zu Fundorten</a>
							</li>
						
	
							<li id="contenttipps_5" class="menuContent mainNaviDefaultSubMenu">
								<a href="/GTA-5-Grand-Theft-Auto-5-Spiel-4795/Tipps/Import-Export-Geld-mit-Fahrzeughandel-verdienen-1215977/"><span class="highlightHeadline">GTA 5</span> <span class="highlightHeadline">Import/Export:</span> Geld mit Fahrzeughandel verdienen - so geht's</a>
							</li>
						
	
							<li id="contenttipps_6" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Stardew-Valley-Spiel-56759/Tipps/Einsteiger-Guide-mit-Tipps-fuer-den-Start-1215938/"><span class="highlightHeadline">Stardew Valley:</span> Einsteiger-Guide mit Tipps für den Start ins Farmer-Leben</a>
							</li>
						
	
							<li id="contenttipps_7" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Final-Fantasy-15-Spiel-118/Tipps/Guide-Nebenquest-Jagdauftrag-Rettung-Streifzug-1215523/"><span class="highlightHeadline">Final Fantasy 15 Guide</span>: Jagdaufträge, Rettung, Streifzug - Nebenquests</a>
							</li>
						
	
							<li id="contenttipps_8" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Shadow-Tactics-Blades-of-the-Shogun-Spiel-57371/Tipps/Guide-Komplettloesung-Hilfe-Walkthrough-1215261/"><span class="highlightHeadline">Shadow Tactics:</span> Komplettlösung mit Videos und Tipps - Update!</a>
							</li>
						
	
							<li id="contenttipps_9" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Final-Fantasy-15-Spiel-118/Tipps/Fuenf-Tipps-im-Video-1214900/"><span class="highlightHeadline">Final Fantasy 15:</span> Tipps im Video - Fünf Tricks, die ihr kennen solltet</a>
							</li>
						
                </ul>
            
        </li>
        
        <li id="mainItem_3" class="mainNaviDefault " ident_id="-1203">
            
                <a href="/Videos/" class="navPoint fontIconAfter arrowDropdown">Videos</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Videos/Specials/" >Specials</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Videos/Tests/" >Tests</a>
                                </li>
                            
                                <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Trailer/" >Trailer</a>
                                </li>
                            
                                <li id="content_4" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Kino/Trailer/" >Kino-Trailer</a>
                                </li>
                            
                                <li id="content_5" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="http://www.gamestv24.de/" target="_blank">GamesTV24</a>
                                </li>
                            
                </ul>
            
        </li>
        
        <li id="mainItem_4" class="mainNaviDefault " ident_id="-1204">
            
                <a href="/Kino_und_Co/" class="navPoint fontIconAfter arrowDropdown">Magazin</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Spiele-Thema-239104/News/Die-besten-PC-Spiele-1158327/" >Beste PC-Spiele</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Spiele-Thema-239104/News/Die-besten-PS4-Spiele-Was-Playstation-Spieler-nicht-verpassen-duerfen-Stand-Mai-2015-1160074/" >Beste PS4-Spiele</a>
                                </li>
                            
                                <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Spiele-Thema-239104/Specials/Suche-gutes-Spiel-fuer-Xbox-One-Diese-Top-Games-solltet-ihr-nicht-verpassen-Stand-Juni-2015-1160732/" >Beste Xbox-Spiele</a>
                                </li>
                            
                                <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Steam-Software-69900/News/down-Steam-funktioniert-nicht-Alle-Stoerungen-und-Meldungen-1161203/" >Steam down?</a>
                                </li>
                            
                                <li id="content_4" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/PlayStation-Network-Spiel-27943/News/PSN-down-offline-Stoerung-1158619/" >PSN down?</a>
                                </li>
                            
                                <li id="content_5" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Meinung/" >Kolumnen</a>
                                </li>
                            
                                <li id="content_6" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Specials/" >Reportagen & Specials</a>
                                </li>
                            
                                <li id="content_7" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Leserartikel/" >Leser-Artikel</a>
                                </li>
                            
                                <li id="content_8" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/PC-Games-Podcast-Thema-233689/" >Podcasts</a>
                                </li>
                            
                                </ul>
                                <ul class="subMenu">
                                
                                <li id="content_9" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Heft_Abo/" >Heft & Abo</a>
                                </li>
                            
                                <li id="content_10" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/PC-Games-Brands-19921/" >Ausgabe & Vollversion</a>
                                </li>
                            
                                <li id="content_11" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="http://shop.computec.de/pcgames/" >Aktuelles Abo-Angebot</a>
                                </li>
                            
                                <li id="content_12" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="https://shop.computec.de/kundenservice/default/index/tlcat/135/" >Abo-Service</a>
                                </li>
                            
                                <li id="content_13" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Apps/" >Apps</a>
                                </li>
                            
                </ul>
            
        </li>
        
        <li id="mainItem_5" class="mainNaviDefault " ident_id="-1205">
            
                <a href="http://forum.pcgames.de/" class="navPoint fontIconAfter arrowDropdown">Forum</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="http://forum.pcgames.de/baregister.php" >Anmelden</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="http://forum.pcgames.de/search.php?do=getdaily&exclude=3476,3512,3519,3544,3545,3531,3524,3525,3534,3528,3535,3533,3549" >Die letzten 100 Beiträge</a>
                                </li>
                            
                                <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/WhatsApp-Software-256418/News/WhatsApp-News-von-der-Redaktion-direkt-aufs-Smartphone-1160598/" >Whatsapp</a>
                                </li>
                            
                </ul>
            
        </li>
        
        <li id="mainItem_6" class="mainNaviDefault navi_sft" ident_id="-1223">
            
                <a href="/Technik/" class="navPoint fontIconAfter arrowDropdown">Technik</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Technik/News/" >Technik News</a>
                                </li>
                            
                </ul>
            
        </li>
        
        <li id="mainItem_7" class="mainNaviDefault navi_ws" ident_id="-1224">
            
                <a href="/Filme/" class="navPoint fontIconAfter arrowDropdown">Filme</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Filme/News/" >Filme News</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Filme/Reviews/" >Filme Reviews</a>
                                </li>
                            
                                <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Filme/Trailer/" >Filme Trailer</a>
                                </li>
                            
                                <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Filme/Specials/" >Filme Specials</a>
                                </li>
                            
                </ul>
            
        </li>
        
            <li id="mainItem_8" class="mainNaviCollection">
                <span class="navPoint fontIconAfter arrowDropdown">Mehr</span>
                <ul class="subNavi">
                    <li class="subItemA" id="subItem_m_200">
                        <a onClick="closeMegaMenu();">Menü schließen</a>
                    </li>
                    
                        <li id="subItem_m_0" class="subItemA">
                            
                                <a href="/News/">News</a>
                            
                        </li>
                    
                        <li id="subItem_m_1" class="subItemA">
                            
                                <a href="/Tests/">Tests</a>
                            
                        </li>
                    
                        <li id="subItem_m_2" class="subItemA">
                            
                                <a href="/Tipps/">Tipps</a>
                            
                        </li>
                    
                        <li id="subItem_m_3" class="subItemA">
                            
                                <a href="/Videos/">Videos</a>
                            
                        </li>
                    
                        <li id="subItem_m_4" class="subItemA">
                            
                                <a href="/Kino_und_Co/">Magazin</a>
                            
                        </li>
                    
                        <li id="subItem_m_5" class="subItemA">
                            
                                <a href="http://forum.pcgames.de/">Forum</a>
                            
                        </li>
                    
                        <li id="subItem_m_6" class="subItemA">
                            
                                <a href="/Technik/">Technik</a>
                            
                        </li>
                    
                        <li id="subItem_m_7" class="subItemA">
                            
                                <a href="/Filme/">Filme</a>
                            
                        </li>
                    
                </ul>
            </li>
        </ul>
    
        <ul class="socialBlock" ident_id="-1196">
            <li>
                <span class="socialBlockInner">
                    
                    <span class="fontIcon facebook"></span>
                    
                    <span class="fontIcon twitter"></span>
                    
                    <span class="fontIcon googleplus"></span>
                    
                    <span class="fontIcon youtube"></span>
                    
                </span>
                <div class="socialMenuSubMenu">
                    
                    <div class="rssBtnBox" title="RSS-Feed bei PC Games">
                        <a class="button fontIcon rss" href="/feed.cfm?menu_alias=home" target="_blank"></a>
                    </div>
                    <div class="newsletterBtnBox" title="Newsletter bei PC Games">
                        <a class="button fontIcon newsletter" href="/Newsletter/"></a>
                    </div>
                    
                        <div class="youtubeBtnBox" title="PC Games bei YouTube">
                            <a href="http://bit.ly/YouTubePCG" target="_blank" class="button fontIcon youtube firstBtn">YouTube</a>
                            
                                <a href="http://bit.ly/YouTubePCG" target="_blank" class="button fontIcon subscriber ytSub"><span class="arrow"></span>85507</a>
                            
                        </div>
                    
                        <div class="googleBtnBox" title="PC Games bei Google+">
                            <a href="http://bit.ly/GPlusPCG" target="_blank" class="button fontIcon google firstBtn">Google+</a>
                            
                                <a href="http://bit.ly/GPlusPCG" target="_blank" class="button fontIcon subscriber gpSub"><span class="arrow"></span>2497</a>
                            
                        </div>
                    
                        <div class="twitterBtnBox" title="PC Games bei Twitter">
                            <a href="http://bit.ly/TwitterPCG" target="_blank" class="button fontIcon twitter firstBtn">Twitter</a>
                            
                                <a href="http://bit.ly/TwitterPCG" target="_blank" class="button fontIcon subscriber twSub"><span class="arrow"></span>21439</a>
                            
                        </div>
                    
                        <div class="facebookBtnBox" title="PC Games bei Facebook">
                            <a href="http://bit.ly/FacebookPCG" target="_blank" class="button fontIcon facebook firstBtn">Facebook</a>
                            
                                <a href="http://bit.ly/FacebookPCG" target="_blank" class="button fontIcon subscriber fbSub"><span class="arrow"></span>222531</a>
                            
                        </div>
                    
                </div>
            </li>
        </ul>

        
        

        
        <ul class="userBlock">
            <!-- revised loginform edition --> 
                <div id="loginBtnFrame2" class="loginBtnFrame inactive">
                    <span class="loginlink showLogin fontIcon" data-target="aHR0cHM6Ly9sb2dpbi5wY2dhbWVzLmRlL2xvZ2luLz9jYWxsVVJMPWh0dHA6Ly93d3cucGNnYW1lcy5kZS9TcGllbGUtVGhlbWEtMjM5MTA0L05ld3MvVHJlbmRzLTIwMTYtRGllLXNwYW5uZW5kc3Rlbi1FbnR3aWNrbHVuZ2VuLWRlcy1KYWhyZXMtMTIxNjA4OC8maGFzaD1FMUJCQkQxMjU2ODQ1NTA3NkI1NENDRkQyQzM1ODYyMA==-493de8cf7d58754abc2312a82b9e51ab">
                        Login
                    </span>
                    <span class="loginlink colorDefaultA showRegistry" data-target="aHR0cHM6Ly9sb2dpbi5wY2dhbWVzLmRlL3JlZ2lzdHJhdGlvbi8/Y2FsbFVSTD1odHRwOi8vd3d3LnBjZ2FtZXMuZGUvU3BpZWxlLVRoZW1hLTIzOTEwNC9OZXdzL1RyZW5kcy0yMDE2LURpZS1zcGFubmVuZHN0ZW4tRW50d2lja2x1bmdlbi1kZXMtSmFocmVzLTEyMTYwODgvJmhhc2g9RTFCQkJEMTI1Njg0NTUwNzZCNTRDQ0ZEMkMzNTg2MjA=-b2d27eb6c8af7638353289976907fdac">
                        Registrieren
                    </span>
                </div>
            

		<script type="text/javascript">
        jQuery('span.loginlink').click(function(){
	        var data = jQuery(this).data('target');
    	    jQuery('<form action="/bcommon/loginlink.php" method="POST"><input type="hidden" name="target" value="' + data + '" /></form>').appendTo('body').submit();
        })
        </script>

    
        </ul>

        
        <ul class="searchBlock">
            <li>
                <a class="fontIcon search_icon" onclick="searchFieldActiveSmall()"></a>
                <div id="searchFrameSmall" class="searchFrameSmall inactive">
                    <!-- Suchfeldinnerein von hier -->
                    <div class="searchFrameInner stFrameSearchSmall">
                        <div class="searchCatFrame"></div>
                        <div class="searchInputFrame">
                            <button class="magnifier fontIcon"></button>
                            <input type="search" value="" onKeyUp="setSearchVal('searchVal_small');if (event.keyCode == 13) {goSearch('searchVal_small');}" placeholder="Suche" class="searchField" name="strSearch" id="searchVal_small">
                            <button type="button" onClick="goSearch('searchVal_small');" value="Suche" class="submit colorDesaturateB">Suche</button>
                        </div>
                    </div>
                </div>
            </li>
        </ul>

        
        <script type="text/javascript">
            var hasTouch = /android|iphone|ipod|ipad|iemobile|blackberry|bada/i.test(navigator.userAgent.toLowerCase());
            if(hasTouch) {
                $('.mainNaviDefault > a').click(function(event){
                    event.preventDefault();
                })
                .on('doubletap', tapHandler)
                .on('tap', function(event) {
                    //follow main navi url without subnavi/content with single tap
                    if(typeof event.target.href != 'undefined' && arySubNaviContent[$(this).parent().index()].length == 0) {
                        document.location.href = event.target.href;
                    }
                });
                $('#subItem_m_200').show().on('tap', closeMegaMenu);

                $('.sa-stacker').click(function(event){
                    event.preventDefault();
                })
                .on('tap', function(event) {
                    if ( $(this).hasClass('sa-open') ) {
                        $(this).removeClass('sa-open');
                    } else {
                        $(this).addClass('sa-open');
                    }
                });
            }

            function closeMegaMenu(){ window.setTimeout(function(){$(".sa-stacker").removeClass("sa-open");$("ul.mainMenu > li").removeClass("active");$(".menuContent, .subMenu, .subMenu2").hide();$(".mainNaviCollectionSubMenu .subNavi3").hide()},300); }

        </script>
    
                </div>
            </div>
        </div>
        <div id="header4" class="header4" ident_id="-1344">
            <div class="headerInner">
                <div class="mainMenuOuter">
                    <ul class="trendingMenu nav">
                        
                        <li id="mainItem_0" class="mainNaviDefault " ident_id="-1390">
                            
                                <a href="http://www.pcgames.de/Final-Fantasy-15-Spiel-118/" class="navPoint fontIconAfter arrowDropdown" target="_self">Final Fantasy 15</a>
                            
                        </li>
                    
                        <li id="mainItem_1" class="mainNaviDefault " ident_id="-1353">
                            
                                <a href="http://www.pcgames.de/Battlefield-1-2016-Spiel-54981/" class="navPoint fontIconAfter arrowDropdown" target="_self">Battlefield 1</a>
                            
                        </li>
                    
                        <li id="mainItem_2" class="mainNaviDefault " ident_id="-1328">
                            
                                <a href="http://www.pcgames.de/Spiele-Thema-239104/News/PC-2017-Release-Termine-1215262/" class="navPoint fontIconAfter arrowDropdown" target="_self">PC-Spiele 2017</a>
                            
                        </li>
                    
                        <li id="mainItem_3" class="mainNaviDefault " ident_id="-1329">
                            
                                <a href="http://www.pcgames.de/PlayStation-4-Konsolen-220102/News/Spiele-2017-Release-Liste-Games-1200890/" class="navPoint fontIconAfter arrowDropdown" target="_self">PS4-Spiele 2017</a>
                            
                        </li>
                    
                        <li id="mainItem_4" class="mainNaviDefault " ident_id="-1360">
                            
                                <a href="http://www.pcgames.de/Resident-Evil-7-Biohazard-Spiel-57353/" class="navPoint fontIconAfter arrowDropdown" target="_self">Resident Evil 7</a>
                            
                        </li>
                    
                        <li id="mainItem_5" class="mainNaviDefault " ident_id="-1298">
                            
                                <a href="http://www.pcgames.de/FIFA-17-Spiel-56573/" class="navPoint fontIconAfter arrowDropdown" target="_self">FIFA 17</a>
                            
                        </li>
                    
                        <li id="mainItem_6" class="mainNaviDefault " ident_id="-1332">
                            
                                <a href="http://shop.computec.de/pc-magazine/pc-games/einzelhefte/" class="navPoint fontIconAfter arrowDropdown" target="_self">Abo-Shop</a>
                            
                        </li>
                    
                        <li id="mainItem_7" class="mainNaviDefault " ident_id="-1388">
                            
                                <a href="http://www.pcgames.de/Call-of-Duty-Infinite-Warfare-Spiel-56591/" class="navPoint fontIconAfter arrowDropdown" target="_self">CoD: Infinite Warfare</a>
                            
                        </li>
                    
                        <li id="mainItem_8" class="mainNaviDefault " ident_id="-1361">
                            
                                <a href="http://www.pcgames.de/Pokemon-GO-Spiel-56108/" class="navPoint fontIconAfter arrowDropdown" target="_self">Pokémon GO</a>
                            
                        </li>
                    
                        <li id="mainItem_9" class="mainNaviDefault " ident_id="-1333">
                            
                                <a href="http://www.pcgames.de/Dark-Souls-3-Spiel-55615/" class="navPoint fontIconAfter arrowDropdown" target="_self">Dark Souls 3</a>
                            
                        </li>
                    
                        <li id="mainItem_10" class="mainNaviDefault " ident_id="-1295">
                            
                                <a href="http://www.pcgames.de/Fallout-4-Spiel-18293/" class="navPoint fontIconAfter arrowDropdown" target="_self">Fallout 4</a>
                            
                        </li>
                    
                        <li id="mainItem_11" class="mainNaviDefault " ident_id="-1326">
                            
                                <a href="http://www.pcgames.de/Final-Fantasy-7-Remake-Spiel-55720/" class="navPoint fontIconAfter arrowDropdown" target="_self">Final Fantasy 7 Remake</a>
                            
                        </li>
                    
                        <li id="mainItem_12" class="mainNaviDefault " ident_id="-1297">
                            
                                <a href="http://www.pcgames.de/Star-Citizen-Spiel-3481/" class="navPoint fontIconAfter arrowDropdown" target="_self">Star Citizen</a>
                            
                        </li>
                    
                        <li id="mainItem_13" class="mainNaviDefault " ident_id="-1301">
                            
                                <a href="http://www.pcgames.de/The-Division-Spiel-37399/" class="navPoint fontIconAfter arrowDropdown" target="_self">The Division</a>
                            
                        </li>
                    
                        <li id="mainItem_14" class="mainNaviDefault " ident_id="-1314">
                            
                                <a href="http://www.pcgames.de/Destiny-Spiel-21308/" class="navPoint fontIconAfter arrowDropdown" target="_self">Destiny</a>
                            
                        </li>
                    
                        <li id="mainItem_15" class="mainNaviDefault " ident_id="-1296">
                            
                                <a href="http://www.pcgames.de/Horizon-Zero-Dawn-Spiel-55719/" class="navPoint fontIconAfter arrowDropdown" target="_self">Horizon: Zero Dawn</a>
                            
                        </li>
                    
                        <li id="mainItem_16" class="mainNaviDefault " ident_id="-1306">
                            
                                <a href="http://www.pcgames.de/gamescom-Event-238739/" class="navPoint fontIconAfter arrowDropdown" target="_self">Gamescom</a>
                            
                        </li>
                    
                    </ul>
                    <span class="mPRlink gamesworld" data-target="aHR0cDovL3d3dy5nYW1lc3dvcmxkLmRlLw==/1ba8841c2ced752aa720eb24e52eab72">
                    	<img class="logoImg" src="/static/gfx/header/logo_gw.png" border="0" alt="Games World">
                    </span>
                </div>
            </div>
        </div>

        

        <div class="module topFrameEddie">
            
							<!-- weischer_tag (banner) -->
							<div class="wadtag" id="wad_banner">
								<!-- Ad-Set:default (banner) -->
<!-- Superbanner -->
<div class="adikett" id="5925131" data-type-id="banner" data-dyn-id="6027057"></div> 
							</div>
						
        </div>
        
            <script type="text/javascript">
                var filenameHead = 'PCG_1216_Cover_Extended.jpg';
                var titleHead = 'PC GAMES 12/2016';
                var topCover = '<img src="/covers/100x136/'+filenameHead+'" alt="'+titleHead+'" title="'+titleHead+'">';
                var filenameAppHead = 'PCG_1216_Cover_Extended_Enriched-Vorlage.jpg';
                var titleAppHead = 'PC GAMES 12/2016';
                var topAppCover = '<div class="appFrame"></div><img src="/covers/100x136/'+filenameAppHead+'" alt="'+titleAppHead+'" title="'+titleAppHead+'">';
                if (document.getElementById("magazineImg") != null && topCover.length)
                {	document.getElementById("magazineImg").innerHTML = topCover;}
                if (document.getElementById("appImg") != null && topAppCover.length)
                {	document.getElementById("appImg").innerHTML = topAppCover;	}
            </script>
         <div class="mainFrame"> <span class="fixedBackgroundImage"></span> <div class="limitBox"> <div class="contentFrame"> <span class="fixedBackgroundImageLeft"></span> <span class="fixedBackgroundImageRight"></span> 

					<!-- start content-wrapper -->
					<div class="contentwrapper">
						<ul class="row articleUpperPart">
							<!-- start left column -->
							<li class="column left">
								

								<div id="a" class="module">
									<article class="articleMainTextModule" ident_id="-10">
										
  <!-- LANGUAGES -->
    <script>
      var availableLang = "";
      var articleLang = "de";
    </script>

    
						<!-- start top info bar: breadcrumb/social/comments -->
						<aside class="articleInfoOuter">
							<ul class="articleInfos">
								<li class="articleInfoItem">
									<div class="bcLimitframe">
										
										
		<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
            <ul class="breadcrumbFrame">
                
        <li typeof="v:Breadcrumb">
            <span class="text_element"><a href="http://www.pcgames.de/" title="Startseite" style="font-weight:bold;" rel="v:url" property="v:title">Startseite</a></span>
        </li>
        
            	<li  typeof="v:Breadcrumb" class="item">
                    <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                    <span class="text_element"><a href="http://www.pcgames.de/Spiele-Thema-239104/" title="Spiele" rel="v:url" property="v:title">Spiele</a></span>
                </li>
                
            <li  typeof="v:Breadcrumb"  class="item">
                <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                <span class="text_element"><a href="http://www.pcgames.de/Spiele-Thema-239104/News/" title="News zu Spiele" rel="v:url" property="v:title">News</a></span>
            </li>
            
            </ul>
            
                    <div class="breadcrumb_link"><a href="/PC-Games-MMORE-Brands-211308/" target="_blank" title="Zur MMore Seite"><img src="/static/gfx/px.gif" border="0"></a></div>
                
        </div>
	  
									</div>
								</li>

								<li class="articleInfoItem">
									<div class="socialLinks">
										
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=Trends%202016%3A%20Die%20spannendsten%20Entwicklungen%20des%20Jahres%0A%0Ahttp%3A%2F%2Fwww%2Epcgames%2Ede%2FSpiele%2DThema%2D239104%2FNews%2FTrends%2D2016%2DDie%2Dspannendsten%2DEntwicklungen%2Ddes%2DJahres%2D1216088%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1216088);" id="whats26A1C95E" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=4&iObjectID=1216088&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FSpiele%2DThema%2D239104%2FNews%2FTrends%2D2016%2DDie%2Dspannendsten%2DEntwicklungen%2Ddes%2DJahres%2D1216088%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=Trends%202016%3A%20Die%20spannendsten%20Entwicklungen%20des%20Jahres&sImageURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2Fscreenshots%2F970x546%2F2016%2F12%2F2016Trends%2Dpc%2Dgames%2Ejpg" target="_blank" id="pint26A1C95E"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=3&iObjectID=1216088&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FSpiele%2DThema%2D239104%2FNews%2FTrends%2D2016%2DDie%2Dspannendsten%2DEntwicklungen%2Ddes%2DJahres%2D1216088%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=2&iObjectID=1216088&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FSpiele%2DThema%2D239104%2FNews%2FTrends%2D2016%2DDie%2Dspannendsten%2DEntwicklungen%2Ddes%2DJahres%2D1216088%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40pcg%5Fde%20%2D%20%23Spiele%3A%20Trends%202016%3A%20Die%20spannendsten%20Entwicklungen%20des%20Jahres" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=1&iObjectID=1216088&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FSpiele%2DThema%2D239104%2FNews%2FTrends%2D2016%2DDie%2Dspannendsten%2DEntwicklungen%2Ddes%2DJahres%2D1216088%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pint26A1C95E').hide();
						$('#whats26A1C95E').show();
					}

					
				</script>
			
									</div>
								</li>

								
									<li class="articleInfoItem">
										<!-- start comment icon -->
										
											<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="6 Kommentare" ident_id="-52">
												<span class="fontIcon"></span>
												<span class="commentAmount">6</span>
											</div>
										
										<!-- end comment icon -->
									</li>
								
							</ul>

							
						</aside>
						<!-- end top info bar: breadcrumb/social/comments -->

						

						<!-- start platformbar -->
						
						<!-- end platformbar -->

						
									<h1 class="articleTitle">Trends 2016: Die spannendsten Entwicklungen des Jahres</h1>
									
					<figure class="imgFrame articleBigTeaser" ident_id="-1185">
						
						<a href=" /Spiele-Thema-239104/News/Trends-2016-Die-spannendsten-Entwicklungen-des-Jahres-1216088/galerie/2679137/" title="Zur Bildergalerie"><img src="/screenshots/original/2016/12/2016Trends-pc-games_b2article_artwork.jpg" alt="Trends 2016: Die spannendsten Entwicklungen des Jahres."></a>

						
							<span class="image_source">
								 Quelle: PC Games
							</span>
						
					</figure>
				

						

						<p class="introText">
							<time datetime="2016-12-22T09:00:00+0100">22.12.2016 um 09:00 Uhr</time> 2016 gab es einige spannende Trends und Entwicklungen in der Spielebranche. Auf die interessantesten Tendenzen schauen wir in unserem Video-Jahresrückblick. Vom Vormarsch der VR-Brille, über Pokemon Go, bis hin zu mehr Konsolenspielen auf dem PC ist einiges passiert in diesem Jahr.
						</p>

						
					<div class="intendArticle" id="articleTextBody">
				
						<span class="textContainer">
					<p>2016 war nicht nur ein spannendes Spielejahr. Es hat auch eine ganze Reihe von Trends hervorgebracht, deren Auswirkungen auf die Spielebranche heute noch nicht abzusehen sind. Allen voran die Einführung von Virtual Reality. Nachdem die Entwicklungen der VR-Technik in den letzten Jahren nur passiv verfolgt werden konnten, ging es in diesem Jahr Schlag auf Schlag. Gleich drei große Hersteller veröffentlichten ihr System begleitet von einem großen Hype. Die Spiele für Oculus Rift, HTC Vive und Playstation VR sind bisher allerdings nur selten mehr als schick anzuschauende Tech-Demos. Der Absatz der Geräte scheint nach der anfänglichen Begeisterung inzwischen auch zu stagnieren. Wie sehr sich dieser Trend auf die Zukunft der Spieleindustrie auswirken wird, muss sich daher erst noch zeigen.</p>
					<div id="inLineVideo"></div>
				

					<div class="flashplayer cbox_embedded importantArticleModule video_container_72305">
						<span class="moduleHeadline"></span>
								
					

					<div class="vidPlayerOverlay" style="width:669px; height:402px; margin: 0 auto;">
						<figure id="ova-player_72305" class="videoplayer"></figure>

						
						
							<div id="vidContentAd72305" class="vidContentAd" onClick="runVid('72305', 0);"></div>
						
							<div id="vidOverlayFrame_72305" class="vidOverlayFrame" style="display: block; position:absolute; top: 0; width:669px; height:402px;" onClick="runVid('72305', 0);">
								
									<span id="overlay_72305" class="preVideoImg" style="background-image: url('http://icdn.computec.de/videos/img/medium/2016/12/72305.jpg?t=1482403805');"></span>
								

								<div id="VidOverlayText" class="VidOverlayText">
									
									
										<span class="laufzeit">04:47</span><br>
									
									<span class="videoLayerHeadline">Trends 2016: Was die Spielebranche dieses Jahr bewegt hat - von VR bis Pokémon</span>
								</div>
								<div class="playBtn"></div>
								<div style="clear:both;"></div>
							</div>
						
					</div>

					

					
					<script type="text/javascript">
						loadVideoPlayer('72305', '&sAdSetCategory=default', 12, '16:9', false, 1216088, false, 239104, 1, false, 0, '', 7);
					</script>
				
								<span title="Embed-Code" style="display:none;" class="v_EmbedSwitch" onClick="$(this).next().slideToggle(200);$(this).toggleClass('closebutton');">Embed-Code</span>

								<span style="display:none;" class="embedFrame">
									<textarea class="vpembedcode" rows="4" cols="50" onclick="this.select();">&lt;object id=&quot;flowplayer&quot; width=&quot;669&quot; height=&quot;402&quot; class=&quot;playerStyle&quot; data=&quot;http://www.pcgames.de/commoncfm/flowneu/flowplayer/flowplayer.unlimited-3.2.15.swf&quot; type=&quot;application/x-shockwave-flash&quot;&gt;&lt;param name=&quot;movie&quot; value=&quot;http://www.pcgames.de/commoncfm/flowneu/flowplayer/flowplayer.unlimited-3.2.15.swf&quot; /&gt;&lt;param name=&quot;allowfullscreen&quot; value=&quot;true&quot; /&gt;&lt;param name=&quot;allowscriptaccess&quot; value=&quot;always&quot; /&gt;&lt;param name=&quot;flashvars&quot; value=&quot;config=http://www.pcgames.de/commoncfm/flowneu/config_emb_js.cfm%3Fvid%3D72305%26a%5FicategoryId%3D7%26article%5Fid%3D1216088%26product%5Fid%3D239104%26sAdSetCategory%3Ddefault&quot; /&gt;&lt;/object&gt;</textarea>
									<span class="forumEmbedText">Für die Verwendung in unseren Foren:</span>
									<textarea class="vpembedcode onerow" rows="1" cols="50" onclick="this.select();">[ctecvideo]72305[/ctecvideo]</textarea>
								</span>
							
									<div class="GamesTv24WideWrapper">
		                        <table>
		                            <tr>
		                                <td>
		                                    <p><span><a title="Games TV 24" href="http://www.gamestv24.de/"  target="_blank">Dieses Video bequem und kostenlos in unserer App <span class="app">Games TV 24</span> sehen.</a></span><span class="arrow"></span></p>
		                                </td>
		                                <td>
		                                    <ul>
	                                       	<li>Download:</li>
		                                        <li><a title="Android" href="https://play.google.com/store/apps/details?id=de.computec.gamestv"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Android</a></li>
		                                        <li><a title="iOS" href="https://itunes.apple.com/us/app/games-tv-24/id891624555?l=de&ls=1&mt=8"  target="_blank"><span class="fontIcon  icon-down-circled"></span>iOS</a></li>
		                                        <li><a title="Windows" href="https://www.microsoft.com/en-us/store/apps/games-tv-24/9nblggh31c3r"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Windows</a></li>
		                                    </ul>
		                                </td>
		                            </tr>
		                        </table>
	                    		</div>
								
					</div>
					<div style="clear:both;"></div>
				<h2 class="anchorHeadline"><span id="a1"><b>Und was war noch?</b></span></h2><p>Aber auch andere Entwicklungen haben sich in diesem Jahr ereignet. So führen die Konsolenhersteller erstmals Hardware-Upgrades innerhalb eines laufenden Konsolenzyklus durch. Sony hat mit der PS4 Pro bereits vorgelegt und Microsoft will im kommenden Jahr mit der Xbox One Scorpion nachziehen. Ein Trend der sich jetzt bereits seit einigen Jahren fortsetzt, ist die Flut an Remaster-Versionen von Spielen der letzten Konsolengeneration, die auch in diesem Jahr nicht abgeebbt ist. Welche Trends das Jahr 2016 sonst noch geprägt haben, seht ihr in unserem nachfolgenden Video-Jahresrückblick. Was waren für euch die spannendsten Entwicklungen in diesem Jahr. Diskutiert mit uns in den Kommentaren.</p> 
				<aside  class="innerArticleModule left edpr" ident_id="-1186">
					<!-- Start editor profile -->
					<div class="editorProfile">
						<div class="editorDataContainer">
							
								<span class="avatarA">
									<span class="avatarBG">
										<span class="img" style="background-image: url('http://forum.pcgames.de/customavatars/thumbs/avatar2749448_3.gif');"></span>
									</span>
								</span>
							

							<div class="editorData">
								<span class="preAuthor">Von</span>
								
									<span class="editorNameLink">Matthias Dammes</span>
								
								<br />
								<span class="editorPosition">Redakteur</span>
								<br />
							</div>
						</div>

						<div class="profileText">Matthias Dammes ist seit 2012 Redakteur bei PC Games. "Nerd for Life" ist sein Motto. Games, Filme, Serien, Comics und die Sammlung hochwertiger Collectible-Figuren wecken sein Interesse.</div>

						
								<!--email_off-->
								<a class="somethingMissingLink" href="mailto:matthias.dammes@computec.de?subject=User%2DMeldung%20zum%20Artikel%20%28http%3A%2F%2Fwww%2Epcgames%2Ede%2FSpiele%2DThema%2D239104%2FNews%2FTrends%2D2016%2DDie%2Dspannendsten%2DEntwicklungen%2Ddes%2DJahres%2D1216088%2F%29">Fehlt etwas im Artikel?</a>
								<!--/email_off-->
							
					</div>
					<!-- Ende editor profile -->
				</aside>

				
			
					<aside id="pricehitsTextTeaser" class="innerArticleModule pricehitsTextTeaser">
						<div class="innerHeight">
							<div class="tippsHeader">Schnäppchen-Tipps <span class="hint">(Anzeige)</span></div>
							<ul>
								
  									<li>
  										<a href="http://preis.hits.de/35875.html?rid=1&attsr=true" rel="nofollow" title="Project CARS: Game Of The Year Edition (PC / Steam Key) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://de.gamesplanet.com/game/project-cars-game-of-the-year-edition-steam-key--2758-2?ref=computec">
  											Project CARS: Game Of The Year Edition (PC / Steam Key) <span class="price">(-70%) 14,99€</span> 
  												<span class="bargainItemMainIcon GAMESPLANET"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/35955.html?rid=1&attsr=true" rel="nofollow" title="Battlefield 1 [PC Code - Origin] " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Battlefield-1-PC-Code-Origin/dp/B01FRJ1EQM/ref=as_li_ss_tl?smid=A23R8XU9UYU5MY&pf_rd_p=66a5d5ff-6fb8-4d33-b7e4-cec6d18c2c7f&pf_rd_s=slot-3&pf_rd_t=701&pf_rd_i=gb_main&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_r=2MM4YEE8M72V8GDWX5QF&linkCode=ll1&tag=pcgh-21&linkId=bd3d3856c98d2c54e8cb9b5288705117">
  											Battlefield 1 [PC Code - Origin] <span class="price">42,49€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/35910.html?rid=1&attsr=true" rel="nofollow" title="Samsung 960 EVO 1 TB " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://ad.zanox.com/ppc/?35427996C47081328&zpar0=[[960evo]]&ULP=[[https%3A%2F%2Fwww.alternate.de%2FSamsung%2F960-EVO-1-TB-Solid-State-Drive%2Fhtml%2Fproduct%2F1305246%3Fpartner%3Ddezanoxtextlink%26campaign%3DAF%2FDeZanox%2FTextlinks%2FAlternate]]">
  											Samsung 960 EVO 1 TB <span class="price">449,00€</span> 
  												<span class="bargainItemMainIcon ALTERNATE"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/35963.html?rid=1&attsr=true" rel="nofollow" title="Borderlands 2: Game of the Year Edition (PC / Steam Key) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://de.gamesplanet.com/game/borderlands-2-game-of-the-year-edition-steam-key--1342-9?ref=computec">
  											Borderlands 2: Game of the Year Edition (PC / Steam Key) <span class="price">(-78%) 8,99€</span> 
  												<span class="bargainItemMainIcon GAMESPLANET"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/35087.html?rid=1&attsr=true" rel="nofollow" title="ASUS Winter Deals: Gratis-Zugaben, Game-Gutscheine oder Cashbacks beim Kauf ausgewählter ASUS-Produkte " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/b/?ie=UTF8&node=12128778031&tag=pcgh-21">
  											ASUS Winter Deals: Gratis-Zugaben, Game-Gutscheine oder Cashbacks beim Kauf ausgewählter ASUS-Produkte <span class="price">(u. a. ROG Strix GTX1080-8G-Gaming, ROG Strix GTX1070-8G-Gaming u. ROG Strix Radeon RX 460 OC)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/35564.html?rid=1&attsr=true" rel="nofollow" title="Amazon Last-Minute-Angebote-Woche " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/gp/angebote/ref=as_li_ss_tl?&linkCode=ll2&tag=pcgh-21&linkId=1638d4f9d07ac74ec824178d22b6c3ae">
  											Amazon Last-Minute-Angebote-Woche <span class="price">(u. a. Serie reduziert, Philips Hue, Fitnessgeräte)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/35965.html?rid=1&attsr=true" rel="nofollow" title="Logitech G900 Chaos Spectrum Professionelle Gaming Maus (kabelgebundene/kabellose) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Logitech-Spectrum-Professionelle-kabelgebundene-kabellose/dp/B01D04HWWQ/ref=as_li_ss_tl?_encoding=UTF8&psc=1&refRID=Z7ACCDMZ9FMQS7XJPH3T&linkCode=ll1&tag=pcgh-21&linkId=b0bf4d52b3d7e8d253b8e513379e8537">
  											Logitech G900 Chaos Spectrum Professionelle Gaming Maus (kabelgebundene/kabellose) <span class="price">84,90€ (Vergleichspreis ab 134,90€)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/35874.html?rid=1&attsr=true" rel="nofollow" title="GOD EATER 2 Rage Burst (PC / Steam Key) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://de.gamesplanet.com/game/god-eater-2-rage-burst-steam-key--3074-1?ref=computec">
  											GOD EATER 2 Rage Burst (PC / Steam Key) <span class="price">(-55%) 22,49€</span> 
  												<span class="bargainItemMainIcon GAMESPLANET"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/35956.html?rid=1&attsr=true" rel="nofollow" title="Logitech G920 Racing Lenkrad Driving Force für Xbox One, PC " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Logitech-Racing-Lenkrad-Driving-Force/dp/B011N78DMA/ref=as_li_ss_tl?ie=UTF8&qid=1482398825&sr=8-1&keywords=Logitech+G920&linkCode=ll1&tag=pcgh-21&linkId=3dad1bed85ed9df42abbacdcd0315b49">
  											Logitech G920 Racing Lenkrad Driving Force für Xbox One, PC <span class="price">199,99€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/35964.html?rid=1&attsr=true" rel="nofollow" title="Oculus Touch für Oculus Rift " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Oculus-Touch-f%C3%BCr-Rift/dp/B01LSZCU6M/ref=as_li_ss_tl?_encoding=UTF8&psc=1&refRID=GX55WEZQEQZVZPSBB5PK&linkCode=ll1&tag=pcgh-21&linkId=9b66e0ef0c7310f7a71644167cf37907">
  											Oculus Touch für Oculus Rift <span class="price">196,99€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/35764.html?rid=1&attsr=true" rel="nofollow" title="Logitech G502 Proteus Spectrum RGB Tunable Gaming Maus (mit 11 programmierbaren Tasten) Schwarz " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/b?ie=UTF8&node=11971216031&tag=pcgh-21">
  											Logitech G502 Proteus Spectrum RGB Tunable Gaming Maus (mit 11 programmierbaren Tasten) Schwarz <span class="price">55,00€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/35957.html?rid=1&attsr=true" rel="nofollow" title="Fallout 4 " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://www.mmoga.de/?ref=2349">
  											Fallout 4 <span class="price">15,49€</span> 
  						              <span class="bargainItemPlainDomain"> www.mmoga.de</span>
  											
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/35911.html?rid=1&attsr=true" rel="nofollow" title="Samsung 960 EVO 1 TB " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.caseking.de/samsung-960-evo-nvme-ssd-pcie-3.0-m.2-typ-2280-1-tb-ssss-114.html?sPartner=110">
  											Samsung 960 EVO 1 TB <span class="price">449,00€</span> 
  												<span class="bargainItemMainIcon CASEKING"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/35908.html?rid=1&attsr=true" rel="nofollow" title="Rogue One - A Star Wars Story (2D+3D) Steelbook [Blu-ray] [Limited Edition] " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/dp/B01NAL8P2L/ref=as_li_ss_tl?_encoding=UTF8&psc=1&refRID=MTMC8YS74M53EQT1FZ46&linkCode=ll1&tag=pcgh-21&linkId=28b73f8c0d0e692914121848d26c8ac2">
  											Rogue One - A Star Wars Story (2D+3D) Steelbook [Blu-ray] [Limited Edition] <span class="price">29,99€ mit Vorbesteller-Preisgarantie</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/34749.html?rid=1&attsr=true" rel="nofollow" title="30 EUR Sofortrabatt ab 100 EUR auf ausgewählte Amazon Warehouse Deals " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Warehouse-Deals/b?node=3581963031&tag=pcgh-21">
  											<span class="price">30 EUR</span> Sofortrabatt ab <span class="price">100 EUR</span> auf ausgewählte Amazon Warehouse Deals 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  

								<li class="last">
									
										<div class="more button colorPaleB"><a href="/Blitzangebote/" title="Alle aktuellen Amazon-Blitzangebote" target="_blank">Blitzangebote</a></div>
									
									<div class="more button colorPaleB"><a href="/Schnaeppchen/" title="Alle Schnäppchen" target="_blank">Alle Schnäppchen</a></div>
									<div style="clear:both;"></div>
								</li>
							</ul>

							<span class="arrow fontIcon" style="display:none;">&nbsp;</span>
						</div>
					</aside>
				

							<aside class="tagAndSocialFrame importantArticleModule">
								
				          <!-- start comment icon -->
  								<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="6 Kommentare" ident_id="-52">
  									<span class="fontIcon"></span>
  									<span class="commentAmount">6</span>
  								</div>
				          <!-- end comment icon -->

								  <div class="socialLinks">
  									
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=Trends%202016%3A%20Die%20spannendsten%20Entwicklungen%20des%20Jahres%0A%0Ahttp%3A%2F%2Fwww%2Epcgames%2Ede%2FSpiele%2DThema%2D239104%2FNews%2FTrends%2D2016%2DDie%2Dspannendsten%2DEntwicklungen%2Ddes%2DJahres%2D1216088%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1216088);" id="whats26A1C967" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=4&iObjectID=1216088&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FSpiele%2DThema%2D239104%2FNews%2FTrends%2D2016%2DDie%2Dspannendsten%2DEntwicklungen%2Ddes%2DJahres%2D1216088%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=Trends%202016%3A%20Die%20spannendsten%20Entwicklungen%20des%20Jahres&sImageURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2Fscreenshots%2F970x546%2F2016%2F12%2F2016Trends%2Dpc%2Dgames%2Ejpg" target="_blank" id="pint26A1C967"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=3&iObjectID=1216088&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FSpiele%2DThema%2D239104%2FNews%2FTrends%2D2016%2DDie%2Dspannendsten%2DEntwicklungen%2Ddes%2DJahres%2D1216088%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=2&iObjectID=1216088&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FSpiele%2DThema%2D239104%2FNews%2FTrends%2D2016%2DDie%2Dspannendsten%2DEntwicklungen%2Ddes%2DJahres%2D1216088%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40pcg%5Fde%20%2D%20%23Spiele%3A%20Trends%202016%3A%20Die%20spannendsten%20Entwicklungen%20des%20Jahres" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=1&iObjectID=1216088&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FSpiele%2DThema%2D239104%2FNews%2FTrends%2D2016%2DDie%2Dspannendsten%2DEntwicklungen%2Ddes%2DJahres%2D1216088%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pint26A1C967').hide();
						$('#whats26A1C967').show();
					}

					
						getSocialShareCount('http://www.pcgames.de/Spiele-Thema-239104/News/Trends-2016-Die-spannendsten-Entwicklungen-des-Jahres-1216088/', 'http://www.pcgames.de/Spiele-Thema-239104/News/Trends-2016-Die-spannendsten-Entwicklungen-des-Jahres-1216088/?utm_source=pinterest.com&utm_campaign=sharebutton&utm_medium=social', '22.12.2016');
					
				</script>
			
  								</div>
                
							</aside>
						</span>

						
					<aside class="veeseoModule importantArticleModule">
						
						
									<div class="veeseo_RA2VW_Standard"></div>
								


								<script type="text/javascript">
									makeVeeseoVideoWidgetTrackable('div.veeseo_RA2VW_Standard', -1092);
								</script>
							
					</aside>
				
				<!-- start articlenavigation -->
				<div class="articlenavigation">
					
						<div class="articlenavigation_left">
							<span>Zurück</span>
						</div>
						<div class="articlenavigation_right">
							<a href="/Spiele-Thema-239104/News/Trends-2016-Die-spannendsten-Entwicklungen-des-Jahres-1216088/galerie/2679137/" title="Bildergalerie zu &amp;quot;Trends 2016: Die spannendsten Entwicklungen des Jahres&amp;quot;" ident_id="-62">Weiter</a>
						</div>
						<div class="articlenavigation_pages">
							<span class="button currentPage">1</span>&nbsp;<a class="button inactivePage" href="/Spiele-Thema-239104/News/Trends-2016-Die-spannendsten-Entwicklungen-des-Jahres-1216088/galerie/2679137/" title="Bildergalerie zu &amp;quot;Trends 2016: Die spannendsten Entwicklungen des Jahres&amp;quot;" ident_id="-63">2</a>&nbsp; <select name="page" onchange="var newlocation = '/Spiele-Thema-239104/News/Trends-2016-Die-spannendsten-Entwicklungen-des-Jahres-1216088/' + this.value + '/';window.location.href=newlocation;" ident_id="-64"><option class="track_by_click" value="1" selected>Trends 2016: Die spannendsten Entwicklungen des Jahres</option><option class="track_by_click" value="2">Bildergalerie zu &quot;Trends 2016: Die spannendsten Entwicklungen des Jahres&quot;</option></select>
						</div>
					
				</div>
				<!-- end articlenavigation -->
			
				</div>

				<!-- No VGWort Pixel available for this article -->

				<script>
					handleIndexBoxAndElemsWithAntiscroll2();
				</script>
			
									</article>
								</div>
							</li>
							<!-- End left column -->

							<!-- Start right column -->
							<li class="column right">
								
									<div id="a" class="module">
										<!-- Start product facts module version B -->
										
					<!-- Start product facts module -->
					<div class="productFactsModule typeA default" ident_id="-1183">

						<span class="productHeadline first">
							<a href="/Spiele-Thema-239104/" title="Spiele">Spiele<span class="fontIcon"></span></a>
						</span>

						
							<div class="packshotFrame">
								<img src="/screenshots/80x125/2014/11/home_sweet_home-pc-games.png" />
							</div>
						

						<span class="productHeadline second">
							<a href="/Spiele-Thema-239104/" title="Spiele">Spiele<span class="fontIcon"></span></a>
						</span>

						
					<div class="DataFrameWrapper _239104" data-packshot="/screenshots/80x125/2014/11/home_sweet_home-pc-games.png">
				
					<div class="dataFrame">
						<dl>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
				</div>
			

						
					</div>

					
					
				
										<!-- Ende product facts module version B -->
									</div>
								

					<style>
						.residentevil7 {
							padding-top: 71.5%;
							display: relative;
						}
						.residentevil7 a{
							top: 0;
							left: 0;
							padding-top: 71.5%;
							position:absolute;
							display: block;
							width: calc(100% - 40px);
							background-size:contain !important;
							margin-top: 28px;
							margin-left: 20px;
							margin-right: 20px;
						}
					</style>

					<div class="module residentevil7">
						<a href='http://www.pcgames.de/residentevil7' title="Resident Evil 7" style="background: url(/commoncfm/images/residentevil7/re7_teaser_04.jpg);" rel="nofollow"></a>
					</div>

					<script>
						(function () {
						var imgPixel = new Image();
						imgPixel.src = 'http://stats.computecmedia.de/specTr.php?s=1&c=25&p=ta&zRnd=' + (Math.random()*100000);
						}(window));
					</script>
				
							<!-- advertorial / promobox -->
							<div class="module">
								<div class="wadtag" id="wad_promobox">
									<!-- Ad-Set:default (promobox) -->
<!-- Advertorial -->
<div class="adikett" id="6032972" data-type-id="promobox"></div> 

									
								</div>
							</div>

							
							
						
							<div class="module veeseoModule">
								
								
								
									<div class="veeseoTVW1"></div>
								


								
								

								<script type="text/javascript">
									makeVeeseoVideoWidgetTrackable('div.veeseoModule', -1093);
								</script>
							</div>
						
							<!-- weischer_tag (rectangle) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle">
												<!-- Ad-Set:default (rectangle) -->
<!-- Rectangle 1 -->
<div class="adikett" id="5925130" data-type-id="rectangle" data-dyn-id="6027060"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
				<div id="makingGamesJobsWidget" class="module relatedColorC visibilityCtrl" style="background-color:#f7f7f7; max-height: 850px;">
					<iframe src="http://www.makinggames.biz/jobwidget/?anz=7" style="border:0 none; max-height:850px;" name="MakingGamesJobsWidget" scrolling="auto" frameborder="0" marginheight="0" marginwidth="0" width="100%"></iframe>
				</div>
			
					
					<div id="LatestRelatedArticles" class="module relatedColorA visibilityCtrl">
				
					<!-- Start Article-Ticker-Module -->
					<div class="articleTicker tickerBobble" ident_id="-1182">
						<div class="articleTickerHead">
							<h2 class="moduleHeadline ticker">Aktuelles zu Spiele</h2>
						</div>

						
							<!-- Start Item -->
							<div class="item microImg video">
								<span class="platformBar">
									
									
										<span class="topflag">TOP</span>
									
											
											<span class="platform Thema">Thema</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Spiele-Thema-239104/Videos/Spiele-Enttaeuschungen-2016-1216505/"  class="imgLink">
											<img src="/screenshots/110x83/2016/12/2016_Enttaeuschungen_Special_2016.12.16_thumb_b2teaser_43.jpg" alt="Spiele-Enttäuschungen 2016: Die größten Hoffnungstöter des Jahres">
										</a>
									</span>

									<span class="textFrame">
										
										
											<a href="/Spiele-Thema-239104/Videos/Spiele-Enttaeuschungen-2016-1216505/#comment"  target="_self" class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">19</span>
											</a>
										

										<span class="headlineFrame">
											<a href="/Spiele-Thema-239104/Videos/Spiele-Enttaeuschungen-2016-1216505/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Spiele-Enttäuschungen 2016: </span>Die größten Hoffnungstöter des Jahres</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg video">
								<span class="platformBar">
									
									
											
											<span class="platform Thema">Thema</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Spiele-Thema-239104/Videos/Gameplay-1215524/"  class="imgLink">
											<img src="/screenshots/110x83/2016/12/The-Hunter-Call-of-the-Wild_b2teaser_43.jpg" alt="The Hunter - Call of the Wild: Gameplay-Video zum Jagdspiel">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Spiele-Thema-239104/Videos/Gameplay-1215524/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">The Hunter - Call of the Wild: </span>Gameplay-Video zum Jagdspiel</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform Thema">Thema</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Spiele-Thema-239104/News/PC-2017-Release-Termine-1215262/"  class="imgLink">
											<img src="/screenshots/110x83/2016/12/pcspiele17klein-pc-games_b2teaser_43.jpg" alt="PC Spiele 2017: Release-Liste mit Terminen der PC Games">
										</a>
									</span>

									<span class="textFrame">
										
										
											<a href="/Spiele-Thema-239104/News/PC-2017-Release-Termine-1215262/#comment"  target="_self" class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">1</span>
											</a>
										

										<span class="headlineFrame">
											<a href="/Spiele-Thema-239104/News/PC-2017-Release-Termine-1215262/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">PC Spiele 2017</span>: Release-Liste mit Terminen der PC Games</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg video">
								<span class="platformBar">
									
									
											
											<span class="platform Thema">Thema</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Spiele-Thema-239104/Videos/Konsolen-Monatsvorschau-Dezember-2016-1214840/"  class="imgLink">
											<img src="/screenshots/110x83/2016/11/Monatsvorschau_Dezember_Konsole_THUMB_b2teaser_43.jpg" alt="Spiele: Konsolen-Monatsvorschau Dezember 2016 - mit The Last Guardian, Stardew Valley, Steep und mehr">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Spiele-Thema-239104/Videos/Konsolen-Monatsvorschau-Dezember-2016-1214840/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Spiele:</span> Konsolen-Monatsvorschau Dezember 2016 - mit The Last Guardian, Stardew Valley, Steep und mehr</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
					</div>
					<!-- Ende Article-Ticker-Module -->
				</div>
			
				
				<div id="RelatedComments" class="module relatedColorC visibilityCtrl" ident_id="-1181">
					<!-- Start curated article comments -->
					<div class="articleCurComments">
						<span class="title" onClick="scrollToAnchor('comment'); return false;">
							Es gibt
							<span class="commentBox">
								<span class="fontIcon"></span>
								<span class="commentAmount">6</span>
							</span>
							 Kommentare zum Artikel
						</span>

						<div class="curCommentsContainer">
							
								<div class="curated-commentbox">
									<div class="callout-arrow"></div>

									<div class="emphasized-part">
										<div class="author">
											Von
											
												<a href="http://forum.pcgames.de/showpost.php?p=10035246">Wynn</a>
											
											<time class="commentTime timeago" datetime="2016-12-22T12:03:41+0100">vor 2 Stunden</time>
										</div>

										<div class="text">VR ist vieleicht weiter und marktmfähiger als in den 90er Jahre aber für den langfristigen Erfolg im Massenmarkt&#8230;</div>
									</div>
								</div>
							
								<div class="curated-commentbox">
									<div class="callout-arrow"></div>

									<div class="emphasized-part">
										<div class="author">
											Von
											
												<a href="http://forum.pcgames.de/showpost.php?p=10035244">Orzhov</a>
											
											<time class="commentTime timeago" datetime="2016-12-22T11:54:45+0100">vor 2 Stunden</time>
										</div>

										<div class="text">Ja mir ist es im aktuellen Jahr 2016 aufgefallen. :-BKeine Ahnung was du dir 2014 und 2015 so gekauft hast, aber in&#8230;</div>
									</div>
								</div>
							
								<div class="curated-commentbox">
									<div class="callout-arrow"></div>

									<div class="emphasized-part">
										<div class="author">
											Von
											
												<a href="http://forum.pcgames.de/showpost.php?p=10035233">moeykaner</a>
											
											<time class="commentTime timeago" datetime="2016-12-22T10:31:57+0100">vor 3 Stunden</time>
										</div>

										<div class="text">Ich würde das Spielejahr 2016 alles andere als spannend bezeichnen (spannend war vielleicht die Frage, ob die Spiele&#8230;</div>
									</div>
								</div>
							
								<div class="buttonContainer">
									<a href="http://forum.pcgames.de/showthread.php?t=9356235" class="button" title="alle Kommentare zu diesem Artikel">alle Kommentare</a>
								</div>
							
						</div>
					</div>
					<!-- Ende curated article comments -->
				</div>
			<!-- no recent genre related products available --> 
					<!-- Start Module-Frame -->
						
						<div id="commonTicker" class="module visibilityCtrl" ident_id="-1193">
							<!-- Start Article-Ticker-Module -->
							<div class="articleTicker tickerBobble">
								<div class="articleTickerHead">
									<span class="moduleHeadline ticker">News Ticker</span>
								</div>

								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-12-22 14:01:00.0" class="articleTime timeago" title="22.12.2016 - 14:01 Uhr">22.12.2016 - 14:01 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform thema">Thema</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Blu-ray-Filme-Thema-214250/News/Neu-im-Handel-1216163/">
											<span class="titleFrame">
												

												<a href="/Blu-ray-Filme-Thema-214250/News/Neu-im-Handel-1216163/">

												<span class="itemTitle">
													<span class="highlightHeadline">Blu-ray & DVD: </span>Diese Woche neu im Handel (19. Dezember bis 25. Dezember)
												</span>


												<a href="/Blu-ray-Filme-Thema-214250/News/Neu-im-Handel-1216163/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">2</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-12-22 13:00:00.0" class="articleTime timeago" title="22.12.2016 - 13:00 Uhr">22.12.2016 - 13:00 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform thema">Thema</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/E-Commerce-Thema-223039/News/Die-besten-Schnaeppchen-im-Internet-Spiele-Filme-Elektronik-683186/">
											<span class="titleFrame">
												

												<a href="/E-Commerce-Thema-223039/News/Die-besten-Schnaeppchen-im-Internet-Spiele-Filme-Elektronik-683186/">

												<span class="itemTitle">
													Schnäppchen • Logitech G900 nur 84,90€ statt 179€ • Battlefield 1 für 42,49€ • Amazon Last-Minute-Angebote-Woche (u. a. Serie reduziert, Philips Hue, Fitnessgeräte) • Fallout 4 für 15,49€ • Borderlands 2 GOTY für 8,99€ • Rogue One - A Star Wars Story Blu-ray vorbestellbar [Anzeige]
												</span>


												<a href="/E-Commerce-Thema-223039/News/Die-besten-Schnaeppchen-im-Internet-Spiele-Filme-Elektronik-683186/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">139</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-12-22 12:48:00.0" class="articleTime timeago" title="22.12.2016 - 12:48 Uhr">22.12.2016 - 12:48 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>, <span class="platform ps4">PS4</span>, <span class="platform xbo">XBO</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Resident-Evil-7-Biohazard-Spiel-57353/News/Dataminer-fischen-zahllose-Infos-aus-PC-Demodateien-1216655/">
											<span class="titleFrame">
												

												<a href="/Resident-Evil-7-Biohazard-Spiel-57353/News/Dataminer-fischen-zahllose-Infos-aus-PC-Demodateien-1216655/">

												<span class="itemTitle">
													<span class="highlightHeadline">Resident Evil 7 Biohazard:</span> Dataminer fischen zahllose Infos aus PC-Demodateien
												</span>


												<a href="/Resident-Evil-7-Biohazard-Spiel-57353/News/Dataminer-fischen-zahllose-Infos-aus-PC-Demodateien-1216655/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">1</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-12-22 11:02:00.0" class="articleTime timeago" title="22.12.2016 - 11:02 Uhr">22.12.2016 - 11:02 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>, <span class="platform ps4">PS4</span>, <span class="platform xbo">XBO</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Overwatch-Spiel-55018/News/Helden-Maps-und-Modi-fuer-2017-geplant-1216637/">
											<span class="titleFrame">
												

												<a href="/Overwatch-Spiel-55018/News/Helden-Maps-und-Modi-fuer-2017-geplant-1216637/">

												<span class="itemTitle">
													<span class="highlightHeadline">Overwatch:</span> Neue Helden, Maps und Modi für 2017 geplant
												</span>


												<a href="/Overwatch-Spiel-55018/News/Helden-Maps-und-Modi-fuer-2017-geplant-1216637/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-12-22 10:24:00.0" class="articleTime timeago" title="22.12.2016 - 10:24 Uhr">22.12.2016 - 10:24 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>, <span class="platform ps4">PS4</span>, <span class="platform xbo">XBO</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Space-Hulk-Deathwing-Spiel-34069/Tests/Review-1216607/">
											<span class="titleFrame">
												
													<span class="topflag">TOP</span>
												

												<a href="/Space-Hulk-Deathwing-Spiel-34069/Tests/Review-1216607/">

												<span class="itemTitle">
													<span class="highlightHeadline">Space Hulk: Deathwing im Test</span> - wechselhaftes Warhammer-Gemetzel
												</span>


												<a href="/Space-Hulk-Deathwing-Spiel-34069/Tests/Review-1216607/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">1</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-12-22 10:15:00.0" class="articleTime timeago" title="22.12.2016 - 10:15 Uhr">22.12.2016 - 10:15 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/World-of-Warships-Spiel-42981/Videos/Patch-Update-516-1216552/">
											<span class="titleFrame">
												
													<span class="articleType at_video"></span>
												

												<a href="/World-of-Warships-Spiel-42981/Videos/Patch-Update-516-1216552/">

												<span class="itemTitle">
													<span class="highlightHeadline">World of Warships:</span> Patch 5.16 im Video - deutsche Zerstörer, verbesserte Bastionen
												</span>


												<a href="/World-of-Warships-Spiel-42981/Videos/Patch-Update-516-1216552/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">1</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-12-22 09:30:00.0" class="articleTime timeago" title="22.12.2016 - 09:30 Uhr">22.12.2016 - 09:30 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>, <span class="platform ps4">PS4</span>, <span class="platform xbo">XBO</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Battlefield-1-2016-Spiel-54981/News/Weihnachts-Event-mit-Custom-Game-und-Geschenken-1216635/">
											<span class="titleFrame">
												

												<a href="/Battlefield-1-2016-Spiel-54981/News/Weihnachts-Event-mit-Custom-Game-und-Geschenken-1216635/">

												<span class="itemTitle">
													<span class="highlightHeadline">Battlefield 1</span>: Weihnachts-Event mit neuem Custom-Game und Geschenken gestartet
												</span>


												<a href="/Battlefield-1-2016-Spiel-54981/News/Weihnachts-Event-mit-Custom-Game-und-Geschenken-1216635/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

								<div class="tickerFooter">
									<a href="/News/" class="button colorPale" title="mehr News">mehr News</a>
								</div>
							</div>
							<!-- Ende Article-Ticker-Module -->
						</div>
						<!-- Ende Module-Frame -->
				
							<!-- weischer_tag (rectangle_2) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_2">
												<!-- Ad-Set:default (rectangle_2) -->
<!-- Rectangle 2 -->
<div class="adikett" id="5925128" data-type-id="rectangle" data-dyn-id="6027058"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
							</li>
							<!-- End column right -->
						</ul>

						
							<ul class="row">
								<li class="column full">
									
				<div class="module disrupter atnBgColor" ident_id="-1184">
					<div class="articleTeaserNavigation">
						<div class="atn_prev">
							
								<a class="atn_link" href="/Spiele-Thema-239104/Videos/Trends-2016-1216409/" title="Trends 2016: Was die Spielebranche dieses Jahr bewegt hat - von VR bis Pokémon">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2016/12/2016Trends.jpg" alt="">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Voriger Artikel
											</span>
											<span class="entityName">
												Trends 2016: Was die Spielebranche dieses Jahr bewegt hat - von VR bis Pokémon
											</span>
										</span>
									</span>
								</a>
							
						</div>

						<div class="atn_next">
							
								<a class="atn_link" href="/Sniper-Ghost-Warrior-3-Spiel-55118/News/Viertelstunde-Scharfschuetzen-Gameplay-1216634/" title="Sniper: Ghost Warrior 3 - Über eine Viertelstunde Scharfschützen-Gameplay">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2016/12/Sniper-Ghost-Warrior-3-5--pc-games.jpg" alt="Sniper: Ghost Warrior 3 erscheint am 4. April 2017.">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Nächster Artikel
											</span>
											<span class="entityName">
												Sniper: Ghost Warrior 3 - Über eine Viertelstunde Scharfschützen-Gameplay
											</span>
										</span>
									</span>
								</a>
							
						</div>
					</div>
				</div>
			
								</li>
							</ul>
						

						

						<ul class="row">
							<li class="column full">
							<!-- Start ModuleFrame -->
							<div class="module">
								<div class="disrupterEnlargerBox disrupter disrupterColorB">
									<ul class="rowBreakoff">
										<!-- rowBreakoff behaves like "row" but when it comes to a tablet view, the column.right will be invisible and  column.left grows to 100% -->
										<!-- start left column -->
										<li class="column left">
											<!-- Start Article Comments -->
												
				<script>
					var iNumComments = 6;
				</script>
			
				<script type="text/javascript">
					var oCmntBox = new Object();
					oCmntBox.iArticleId = 1216088;
					oCmntBox.sIVWSrcComment = 'http://pcgames.ivwbox.de/cgi-bin/ivw/CP/' + 'obsoleteFunction_getIVWCode';
					oCmntBox.iNumLikes = '';
					oCmntBox.iSiteId = 1;
					oCmntBox.sConfigComponentName = 'articleUserCommentsCfgBabel';
					oCmntBox.iArticleTypeId = 1;
					oCmntBox.sArticleHeadline = 'Trends 2016: Die spannendsten Entwicklungen des Jahres';
					oCmntBox.iBoardId = 13;
					oCmntBox.iThreadId = 9356235;
					oCmntBox.iUserIdAuthor = 2749448;
					oCmntBox.sUserLoginAuthor = 'MatthiasDammes';
					oCmntBox.REMOTE_ADDR = '193.159.125.185';
					oCmntBox.iUserStatusAuthor = 5;
					oCmntBox.iEntityId = 239104;
					oCmntBox.sCurrentDomain = 'www.pcgames.de';
					oCmntBox.sArticleObjectType =  'frontend';
					oCmntBox.sCompNameRecommendCfg = 'recommendationCfgPrototype';
					oCmntBox.iCommentsPerPage = '3';
					oCmntBox.sDomainCommunity = 'forum.pcgames.de';
					oCmntBox.sText = 'Jetzt ist eure Meinung gefragt: Hier könnt ihr euren Kommentar zum Artikel veröffentlichen und mit anderen Lesern darüber diskutieren.';
					oCmntBox.sPublished = ' 22.12.2016 09:00 Uhr';
					oCmntBox.sUrlAvatarAuthor = 'http://forum.pcgames.de/customavatars/thumbs/avatar2749448_3.gif';
					oCmntBox.sAuthorName = '';
					oCmntBox.blnHideLoginField = 'FALSE';

					// function getCommentBoxContent(iPage,blnUpdateMemcache,blnWithoutHeader,blnDebug) {
          //   $.ajax({
          //     url: '/webservices/remoteCommentBoxBabel_babel2.cfc?method=getCommentBoxContentHTML',
          //     type: 'POST',
          //     dataType: 'text',
          //     data: {
          //       objData:JSON.stringify(oCmntBox),
          //       iCurrentPage:iPage,
          //       blnWithoutHeader:blnWithoutHeader,
          //       blnUpdateMemcache:blnUpdateMemcache,
          //       blnDebug:arguments.blnDebug,
          //       blnDisplayOnlyArticleAuthorHeader:false,
          //       blnInitCall:false
          //     }
          //   }).done(function(data) {
          //     return data;
          //   });
					// }
				</script>
			
				<div id="comment" class="articleCommentModule" ident_id="-11">
					
				<h2 class="title">
					Es gibt <span class="commentBox">
					<a href="http://forum.pcgames.de/showthread.php?t=9356235" title="6 Kommentare">
						<span class="fontIcon"></span><span class="commentAmount">6</span>
					</a>
					</span> Kommentare zum Artikel</h2>

				<div class="insertCommentSection">
					
						<div class="loginArea">
							<a onclick="toggleLoginbox('loginBtnFrame3');" href="#" class="loginLink">
								<span class="fontIcon"></span>
								<span class="linkText">Login</span>
							</a> | <a onclick="openRegForm();return false;" href="#">Registrieren</a>
						</div>

						<textarea placeholder="Logg dich jetzt ein und schreibe deinen Kommentar!" name="comment"></textarea>
					
				</div>
			<ul class="commentsList">
				<li class="userComments">
					<div class="userDataContainer">
						
                          <span class="avatarC">
                            <span class="avatarBG">
                                <span class="img" style="background-image: url('http://forum.pcgames.de/customavatars/thumbs/avatar2896948_5.gif');"></span>
                            </span>
                          </span>

						<div class="userDetailsContainer">
							 
                                 Von <span class="userName"> Wynn </span>
                             
							<span class="userType">Erfahrener Benutzer</span>
							<time class="commentTime">22.12.2016 13:03 Uhr</time>
						</div>
					</div>

					<div class="commentContents">VR ist vieleicht weiter und marktmfähiger als in den 90er Jahre aber für den langfristigen Erfolg im Massenmarkt dauert es noch<br><br>Die Upgrades mussten kostenlos sein für die Remastered weil die auf dem PC in den zustand niemand ein zweites mal kaufte&nbsp;<img src="/bcommon/community/forum/gfx/smileys/enhanced/sm_;-).gif"></div>

					<div class="commentActionsContainer">
						<div class="rightAlignedActionLinks">
							
								<a href="http://forum.pcgames.de/newreply.php?do=newreply&t=9356235" class="replyLink">
									<span class="fontIcon"></span>
									<span class="linkText">Antworten</span>
								</a>

								<a href="http://forum.pcgames.de/newreply.php?do=newreply&p=10035246" class="quoteLink">
									<span class="fontIcon"></span>
									<span class="linkText">Zitieren</span>
								</a>
							

							
						</div>
					</div>
				</li>
			
				<li class="userComments">
					<div class="userDataContainer">
						
                          <span class="avatarC">
                            <span class="avatarBG">
                                <span class="img" style="background-image: url('http://forum.pcgames.de/customavatars/thumbs/avatar3023850_1.gif');"></span>
                            </span>
                          </span>

						<div class="userDetailsContainer">
							 
                                 Von <span class="userName"> Orzhov </span>
                             
							<span class="userType">Erfahrener Benutzer</span>
							<time class="commentTime">22.12.2016 12:54 Uhr</time>
						</div>
					</div>

					<div class="commentContents"><div class="quoteContainer">
										<div class="quoteAutor">
											<div class="fontIcon"></div>
											Zitat von MrFob
										</div>
										<div class="quoteContents">Echt? Du siehst 2016 einen Trend hin zu unfertigen Release Fassungen? Ich wuerde eher sagen, der Trend war 2014/15. Inzwischen sind wir bereits auf einem (sehr hohen) Level angekommen.&nbsp;<img src="/bcommon/community/forum/gfx/smileys/enhanced/sm_;-).gif"> :ugly:</div>
									</div>Ja mir ist es im aktuellen Jahr 2016 aufgefallen. :-B<br>Keine Ahnung was du dir 2014&#8230; <div class="expandCommentLink"><a href="" onClick="loadComment(this.parentNode.parentNode, 1216088, 13, 10035244); return false;">Kommentar&nbsp;vollständig&nbsp;anzeigen</a></div></div>

					<div class="commentActionsContainer">
						<div class="rightAlignedActionLinks">
							
								<a href="http://forum.pcgames.de/newreply.php?do=newreply&t=9356235" class="replyLink">
									<span class="fontIcon"></span>
									<span class="linkText">Antworten</span>
								</a>

								<a href="http://forum.pcgames.de/newreply.php?do=newreply&p=10035244" class="quoteLink">
									<span class="fontIcon"></span>
									<span class="linkText">Zitieren</span>
								</a>
							

							
						</div>
					</div>
				</li>
			
				<li class="userComments">
					<div class="userDataContainer">
						
                          <span class="avatarC">
                            <span class="avatarBG">
                                <span class="img" style="background-image: url('http://forum.pcgames.de/customavatars/thumbs/avatar2664568_1.gif');"></span>
                            </span>
                          </span>

						<div class="userDetailsContainer">
							 
                                 Von <span class="userName"> moeykaner </span>
                             
							<span class="userType">Erfahrener Benutzer</span>
							<time class="commentTime">22.12.2016 11:31 Uhr</time>
						</div>
					</div>

					<div class="commentContents">Ich würde das Spielejahr 2016 alles andere als spannend bezeichnen (spannend war vielleicht die Frage, ob die Spiele vom Release an spielbar waren oder dem Hype gerecht wurden). Spannend wird es, wenn die VR-Spiele mal wirklich gute Spiele werden.<br>2017 wird ein spannendes Jahr, denn dort kommen sehr viele Spiele die ich gerne spielen würde. 2016 war da nicht soviel dabei.</div>

					<div class="commentActionsContainer">
						<div class="rightAlignedActionLinks">
							
								<a href="http://forum.pcgames.de/newreply.php?do=newreply&t=9356235" class="replyLink">
									<span class="fontIcon"></span>
									<span class="linkText">Antworten</span>
								</a>

								<a href="http://forum.pcgames.de/newreply.php?do=newreply&p=10035233" class="quoteLink">
									<span class="fontIcon"></span>
									<span class="linkText">Zitieren</span>
								</a>
							

							
						</div>
					</div>
				</li>
			</ul>
				<div class="loadMoreCommentsButtonContainer">
					
				<a onClick="ajaxLoadNewPage(2,false,false,1)" class="more_comments">
					<div class="loadMoreCommentsButton">
						<span class="linkText">Mehr Kommentare</span>
						<div class="fontIcon"></div>
					</div>
				</a>
			
					<a href="http://forum.pcgames.de/showthread.php?t=9356235" class="all_comments">
						<div class="allCommentsButton">
							<span class="linkText">Alle Kommentare (Forum)</span>
							<div class="fontIcon"></div>
						</div>
					</a>
				</div>
			
				</div>
				
			
											<!-- End Article Comments -->
										</li>

										<!-- End Breakoff left column -->
										<!-- Start Breakoff right column -->
										<li class="column right">
											

											<!-- rectangle_ad commentarea default-->
											
												
							<!-- weischer_tag (rectangle_3) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_3">
												<!-- Ad-Set:default (rectangle_3) -->
<!-- Rectangle 3 -->
<div class="adikett" id="5925125" data-type-id="rectangle" data-dyn-id="6027061"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
											

											<!-- forum teaser right column (article) start-->
											
				<div class="forumTeaser" ident_id="-1179">
					<div class="title-row-elems">
						<h2 class="moduleHeadline">Aktuelle Spiele Forum-Diskussionen</h2>
					</div>

					<ul>
						

							<li>
								<div class="title-summary">
									<a href="http://forum.pcgames.de/showthread.php?p=10035250" title="Zum neuesten Post in Spiele-Enttäuschungen 2016: Die größten Hoffnungstöter des Jahres">
										<h3 class="title-headline">Spiele-Enttäuschungen 2016: Die größten Hoffnungstöter des Jahres</h3>
									</a>
								</div>

								<div class="additionalInfo">
									<div class="forumTopic">
										<span class="preposition">in </span>

										<span class="forumTopicText">
											<a href="http://forum.pcgames.de/forumdisplay.php?f=13" title="Zum Forum Kommentare zu Artikeln auf www.pcgames.de">Kommentare zu Artikeln auf www.pcgames.de</a>
										</span>
									</div>

									<div class="postAuthor">
										<span class="preposition">von </span>

										<span class="postAuthorText">
											
											<span>MartinaTG</span>
										</span>
									</div>
								</div>

								<div class="commentContainer">
									
									<time class="commentTime timeago" datetime="2016-12-22T13:15:27+0100">22.12.2016 13:15 Uhr</time>

									<span class="commentBox">
										<span class="fontIcon"></span>
										<span class="commentAmount">19</span>
										
									</span>
								</div>
							</li>
						

							<li>
								<div class="title-summary">
									<a href="http://forum.pcgames.de/showthread.php?p=10030974" title="Zum neuesten Post in PC Spiele 2017: Release-Liste mit Terminen der PC Games">
										<h3 class="title-headline">PC Spiele 2017: Release-Liste mit Terminen der PC Games</h3>
									</a>
								</div>

								<div class="additionalInfo">
									<div class="forumTopic">
										<span class="preposition">in </span>

										<span class="forumTopicText">
											<a href="http://forum.pcgames.de/forumdisplay.php?f=13" title="Zum Forum Kommentare zu Artikeln auf www.pcgames.de">Kommentare zu Artikeln auf www.pcgames.de</a>
										</span>
									</div>

									<div class="postAuthor">
										<span class="preposition">von </span>

										<span class="postAuthorText">
											
											<span>RatThing</span>
										</span>
									</div>
								</div>

								<div class="commentContainer">
									
									<time class="commentTime timeago" datetime="2016-12-06T21:50:43+0100">06.12.2016 21:50 Uhr</time>

									<span class="commentBox">
										<span class="fontIcon"></span>
										<span class="commentAmount">1</span>
										
									</span>
								</div>
							</li>
						

							<li>
								<div class="title-summary">
									<a href="http://forum.pcgames.de/showthread.php?p=10028791" title="Zum neuesten Post in Gamesplanet: Watch Dogs 2 im Sale - gewinnt 5 Gratis-Codes für Uplay">
										<h3 class="title-headline">Gamesplanet: Watch Dogs 2 im Sale - gewinnt 5 Gratis-Codes für Uplay</h3>
									</a>
								</div>

								<div class="additionalInfo">
									<div class="forumTopic">
										<span class="preposition">in </span>

										<span class="forumTopicText">
											<a href="http://forum.pcgames.de/forumdisplay.php?f=13" title="Zum Forum Kommentare zu Artikeln auf www.pcgames.de">Kommentare zu Artikeln auf www.pcgames.de</a>
										</span>
									</div>

									<div class="postAuthor">
										<span class="preposition">von </span>

										<span class="postAuthorText">
											
											<span>Armi2k5</span>
										</span>
									</div>
								</div>

								<div class="commentContainer">
									
									<time class="commentTime timeago" datetime="2016-11-28T14:04:33+0100">28.11.2016 14:04 Uhr</time>

									<span class="commentBox">
										<span class="fontIcon"></span>
										<span class="commentAmount">5</span>
										
									</span>
								</div>
							</li>
						

							<li>
								<div class="title-summary">
									<a href="http://forum.pcgames.de/showthread.php?p=10028461" title="Zum neuesten Post in Couchmaster Cycon: Werdet zum Leser-Tester und erhaltet ein Geschenk!">
										<h3 class="title-headline">Couchmaster Cycon: Werdet zum Leser-Tester und erhaltet ein Geschenk!</h3>
									</a>
								</div>

								<div class="additionalInfo">
									<div class="forumTopic">
										<span class="preposition">in </span>

										<span class="forumTopicText">
											<a href="http://forum.pcgames.de/forumdisplay.php?f=13" title="Zum Forum Kommentare zu Artikeln auf www.pcgames.de">Kommentare zu Artikeln auf www.pcgames.de</a>
										</span>
									</div>

									<div class="postAuthor">
										<span class="preposition">von </span>

										<span class="postAuthorText">
											
											<span>USA911</span>
										</span>
									</div>
								</div>

								<div class="commentContainer">
									
									<time class="commentTime timeago" datetime="2016-11-26T15:53:45+0100">26.11.2016 15:53 Uhr</time>

									<span class="commentBox">
										<span class="fontIcon"></span>
										<span class="commentAmount">4</span>
										
									</span>
								</div>
							</li>
						

							<li>
								<div class="title-summary">
									<a href="http://forum.pcgames.de/showthread.php?p=10027428" title="Zum neuesten Post in Gamesplanet: Großer 2K-Sale startet heute - GTA 5, Mafia 3, Civilization VI und mehr!">
										<h3 class="title-headline">Gamesplanet: Großer 2K-Sale startet heute - GTA 5, Mafia 3, Civilization VI und mehr!</h3>
									</a>
								</div>

								<div class="additionalInfo">
									<div class="forumTopic">
										<span class="preposition">in </span>

										<span class="forumTopicText">
											<a href="http://forum.pcgames.de/forumdisplay.php?f=13" title="Zum Forum Kommentare zu Artikeln auf www.pcgames.de">Kommentare zu Artikeln auf www.pcgames.de</a>
										</span>
									</div>

									<div class="postAuthor">
										<span class="preposition">von </span>

										<span class="postAuthorText">
											
											<span>stawacz</span>
										</span>
									</div>
								</div>

								<div class="commentContainer">
									
									<time class="commentTime timeago" datetime="2016-11-22T09:30:32+0100">22.11.2016 09:30 Uhr</time>

									<span class="commentBox">
										<span class="fontIcon"></span>
										<span class="commentAmount">5</span>
										
									</span>
								</div>
							</li>
						
					</ul>
				</div>
			
											<!-- forum teaser right column (article) end-->
										</li>
										<!-- End Breakoff column right -->
									</ul>
								</div>
							</div>
							<!-- Ende Module-Frame -->
							</li>
						</ul>

						

					</div>
					<!-- ende content wrapper -->
				
				<script>
					//var bUserIsLoggedIn = 'false';

					var 	iSiteId 			= 1
						,	iArticleId 		= 1216088
						,	iArticleTypeId = 1
						,	iEntityId 		= 239104
						,	iEntityTypeId 	= 941;

					
						// execute JavaScript before ad-load & document.ready (in source-file: modules/content/article/overview.inc)
						updateCommentsCounter();

						// "News Ticker" becomes displayed only if enough height in right column is available
						// handleTickerVisibility();
					
				</script>
			<!-- getHtmlLateLoadedAdTags deprecated due to new weischer ad-tags --> 
			<ul class="rowAlt footer1">
				<li class="column full">
					<div class="module disrupter">
						<ul class="rowAlt">
								<li class="column left">
									
                                    	<div class="footerNavigationContainer">
											<h2 class="title">Navigation</h2>
											<div class="navLinks">
												
														<a href="/News/" class="cat2" ident_id="-1200">News</a>
													
														<a href="/Tests/" class="cat2" ident_id="-1201">Tests</a>
													
														<a href="/Tipps/" class="cat2" ident_id="-1202">Tipps</a>
													
														<a href="/Videos/" class="cat2" ident_id="-1203">Videos</a>
													
														<a href="/Kino_und_Co/" class="cat2" ident_id="-1204">Magazin</a>
													
														<a href="http://forum.pcgames.de/" class="cat2" ident_id="-1205">Forum</a>
													
														<a href="/Technik/" class="cat2" ident_id="-1223">Technik</a>
													
														<a href="/Filme/" class="cat2" ident_id="-1224">Filme</a>
													
											</div>
										</div>
                                    
                                        <div class="footerGenreContainer">
                                            <h2 class="title">Genre</h2>
                                            <div class="navLinks">
                                                <a href="/Spiele/PC/Action/Top/Immer/">Action</a>
                                                <a href="/Spiele/PC/Strategie/Top/Immer/">Strategie</a>
                                                <a href="/Spiele/PC/Rennspiel/Top/Immer/">Rennspiel</a>
                                                <a href="/Spiele/PC/Simulation/Top/Immer/">Simulation</a>
                                                <a href="/Spiele/PC/Rollenspiel/Top/Immer/">Rollenspiel</a>
                                                <a href="/Spiele/PC/Sportspiel/Top/Immer/">Sportspiel</a>
                                                <a href="/Spiele/PC/Online/Top/Immer/">Online</a>
                                                <a href="/Spiele/PC/Sonstiges/Top/Immer/">Sonstiges</a>
                                                <a href="/Spiele/PC/Alle/Top/Immer/">Alle Spiele</a>
                                            </div>
                                        </div>
                                        <div class="footerTopSpieleLinkListContainer">
                                            
                                                <h2 class="title">Top Spiele</h2>
                                                <div class="navLinks">
                                                    

					<a href="/Battlefield-1-2016-Spiel-54981/">Battlefield 1 (2016) </a>
				

					<a href="/The-Witcher-3-Spiel-38488/">The Witcher 3 </a>
				

					<a href="/GTA-5-Grand-Theft-Auto-5-Spiel-4795/">GTA 5 - Grand Theft Auto 5 </a>
				

					<a href="/Civilization-6-Spiel-56986/">Civilization 6 </a>
				

					<a href="/Overwatch-Spiel-55018/">Overwatch </a>
				

					<a href="/Kindred-Spirits-on-the-Roof-Spiel-56599/">Kindred Spirits on the Roof </a>
				

					<a href="/Fallout-4-Spiel-18293/">Fallout 4 </a>
				

					<a href="/Resident-Evil-7-Biohazard-Spiel-57353/">Resident Evil 7 Biohazard </a>
				

					<a href="/Mafia-3-Spiel-13148/">Mafia 3 </a>
				

					<a href="/The-Elder-Scrolls-5-Skyrim-Spiel-37439/">The Elder Scrolls 5: Skyrim </a>
				

					<a href="/FIFA-17-Spiel-56573/">FIFA 17 </a>
				

					<a href="/The-Walking-Dead-Season-3-Spiel-55376/">The Walking Dead: Season 3 </a>
				
                                                </div>
                                            
                                        </div>
                                   	
                                </li>
                                
								<li class="column right">
									<h2 class="title">Top Tests</h2>
									<div class="footerTopTestsContainer">
										
				<div class="articleTicker">
				<!-- Start -->
					
                <!-- start item -->
                
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2016-12-22T10:24:00">22.12.2016</time></span>
                        
                        <span class="platforms">
                        	
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	<span class="topflag">TOP</span> 
                                <span class="articleType at_test">Test</span>
                                
							<a href="/Space-Hulk-Deathwing-Spiel-34069/Tests/Review-1216607/" target="_self">
                            	<h3 class="headlineBox">
									
									<span class="itemTitle"><span class="highlightHeadline">Space Hulk: Deathwing im Test</span> - wechselhaftes Warhammer-Gemetzel 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Space-Hulk-Deathwing-Spiel-34069/Tests/Review-1216607/#comment"><span class="fontIcon"></span><span class="commentAmount">1</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg even">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2016-12-21T09:29:00">21.12.2016</time></span>
                        
                        <span class="platforms">
                        	
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                <span class="articleType at_test">Test</span>
                                
							<a href="/Nocturnal-Animals-Film-264952/Tests/Kritik-Rezension-1216526/" target="_self">
                            	<h3 class="headlineBox">
									
									<span class="itemTitle"><span class="highlightHeadline">Nocturnal Animals: </span>Filmkritik zum Thrillerdrama mit Amy Adams und Jake Gyllenhaal 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Nocturnal-Animals-Film-264952/Tests/Kritik-Rezension-1216526/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2016-12-21T09:19:00">21.12.2016</time></span>
                        
                        <span class="platforms">
                        	
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                <span class="articleType at_test">Test</span>
                                
							<a href="/Allied-Film-264818/Tests/Kritik-Rezension-1216524/" target="_self">
                            	<h3 class="headlineBox">
									
									<span class="itemTitle"><span class="highlightHeadline">Allied - Vertraute Fremde:</span> Filmkritik zur Kriegsromanze mit Brad Pitt und Marion Cotillard 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Allied-Film-264818/Tests/Kritik-Rezension-1216524/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg even">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2016-12-21T09:01:00">21.12.2016</time></span>
                        
                        <span class="platforms">
                        	
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                <span class="articleType at_test">Test</span>
                                
							<a href="/Vaiana-Film-262121/Tests/Filmkritik-Rezension-1216522/" target="_self">
                            	<h3 class="headlineBox">
									
									<span class="itemTitle"><span class="highlightHeadline">Vaiana:</span> Filmkritik zum neuen Disney-Animations-Abenteuer 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Vaiana-Film-262121/Tests/Filmkritik-Rezension-1216522/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
				<!-- END -->
				</div>
				
									</div>
								</li>
                                
							</ul>
					</div>
				</li>
			</ul>
		

		
		<ul class="rowAlt footer2">
			<li class="column full">
				<div class="module disrupter">
					<div class="editions">
						<div class="companyProducts">
							<div class="tabs">
								<div class="tab printAboTab selected fT" onClick="$('.fT').toggleClass('selected');">Print / Abo</div>
								<div class="tab appsTab fT" onClick="$('.fT').toggleClass('selected');">Apps</div>
							</div>
							<div class="tabsContents">
								<div class="tabContent printAboTabContent selected fT">
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMvZWluemVsaGVmdGUv/ff4c7ec5332ed55fb137e49aab777097">
                                            <img src="/covers/74x96/PCG_1216_Cover_Extended.jpg" alt="PC Games 12/2016" title="PC Games 12/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtaGFyZHdhcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtaGFyZHdhcmUtZHZkLTAxLTIwMTcuaHRtbA==/d8d5eadd696bbb64bb0c9b7b7f8ee0d7">
                                            <img src="/covers/74x96/PCGH_0117_Cover_DVD.jpg" alt="PC Games Hardware 01/2017" title="PC Games Hardware 01/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtbW1vcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtbW1vcmUtMDEtMjAxNy5odG1s/96d8363008cc660b055db5720ece3b4f">
                                            <img src="/covers/74x96/Cover-MMORE-1---2017.png" alt="PC Games MMore 01/2017" title="PC Games MMore 01/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9wbGF5NC1hYm8v/8eb24ef959018186e7d6e3dc4b4b3cc7">
                                            <img src="/covers/74x96/play4_Cover_0117_72dpi.jpg" alt="play³ 01/2017" title="play³ 01/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9nYW1lcy1ha3R1ZWxsLWFiby8=/81d5aa9b075cd33aa7080f61a9142819">
                                            <img src="/covers/74x96/GamesAktuell_0117_DVD.jpg" alt="Games Aktuell 01/2007" title="Games Aktuell 01/2007">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvYnVmZmVkL2VpbnplbGhlZnRlL2J1ZmZlZC1tYWdhemluLTExLTEyLTIwMTYuaHRtbA==/bfa0e9ea3a3eec2f8d0704a60376366e">
                                            <img src="/covers/74x96/Cover.png" alt="buffed 12/2016" title="buffed 12/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS94YmctZ2FtZXMtYWJvLw==/6c12b694d4110b161a5985c49c9bf7ce">
                                            <img src="/covers/74x96/XBG_01-0317_U1_Cover.jpg" alt="XBG Games 01/2017" title="XBG Games 01/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9uLXpvbmUvZWluemVsaGVmdGUv/07b5213571180c51155113a10627acf5">
                                            <img src="/covers/74x96/NZ_0117_Cover_RGB_300dpi.jpg" alt="N-Zone 01/2017" title="N-Zone 01/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvd2lkZXNjcmVlbi1hYm8v/404c35638a0699dfb9f4ef243b711c01">
                                            <img src="/covers/74x96/Widescreen_0117_Cover1.jpg" alt="WideScreen 01/2017" title="WideScreen 01/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvc2Z0LWFiby8=/5bb30217e69f1021ee0776566e0b252d">
                                            <img src="/covers/74x96/SFT_1216_RGB_DVD_Cover.jpg" alt="SpieleFilmeTechnik 12/2016" title="SpieleFilmeTechnik 12/2016">
                                        </span>
                        
									
								</div>
								<div class="tabContent appsTabContent fT">
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy9pZDU0NTYzNzAyNg==/f6e31b5d5593730abd5e3d57947eafd6">
                                            <img src="/covers/74x96/PCG_1216_Cover_Extended.jpg" alt="PC Games 12/2016" title="PC Games 12/2016">
                                        </span>
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1oYXJkd2FyZS1tYWdhemluL2lkNjEwNDA3MTMx/c7f69a121b9e68c1420df30693a6f5bf">
                                            <img src="/covers/74x96/PCGH_0117_Cover_MAG.jpg" alt="PCGH Magazin 01/2017" title="PCGH Magazin 01/2017">
                                        </span>
									
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1tbW9yZS9pZDU2MTk1MDIxOQ==/17b5a7cf8509e9d2b2c1fcf5ee2fa246">
                                        <img src="/bcommon/gfx/appcover/pcgmmore.jpg" alt="PC Games MMORE" title="PC Games MMORE">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9raW9zay1jb21wdXRlYy9pZDYwNTcyODI2OQ==/28f5ff33f37a982ba99f0574280dd200">
                                        <img src="/bcommon/gfx/appcover/ct_kiosk.gif" alt="Computec Kiosk" title="Computec Kiosk">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9vbi10aGUtcnVuIS9pZDY2NjMyODA4MA==/967512ddc8a1d57b26c515d557135e54">
                                        <img src="/bcommon/gfx/appcover/on_the_run.jpg" alt="On the Run!" title="On the Run!">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9iaXJkaWVzLXJ1bi9pZDU0NzIyNzA5NA==/6cf9d2b3305641bc7d6270695dc47181">
                                        <img src="/bcommon/gfx/appcover/birdies_run.jpg" alt="Birdies Run" title="Birdies Run">
                                    </span>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</li>
		</ul>
	 </div> 
		<div class="leftWing">
			<div class="skyFrameLeft">
				 <div class="skyFrameLeftInner"></div>
			</div>
		</div>
		<div class="rightWing">
			<div class="skyFrameRight">
				
					<div class="skyFrameRightInner">
						
							<!-- weischer_tag (sky) -->
							<div class="wadtag innerSkyscraperGpt" id="wad_sky">
								<!-- Ad-Set:default (sky) -->
<!-- Skyscraper -->
<div class="adikett" id="5925123" data-type-id="sky"></div> 
							</div>

							
								
                                <!-- saturn cfc/functionsAdTagsFrontend.cfc -->
								<div id="saturn_teaser" class="part_of_sky_area">
									<div class="saturn_katalog">
										<a href="/saturn_winter_2016/" target="_blank">
											<img src="/common/saturn/2016/Winterkatalog-katalog-2016-135x200px.gif" style="display: inline;">
										</a>
									</div>
                  <div id="elternRatgeber_teaser" class="part_of_sky_area">
  									<div class="elternRatgeber_katalog">
  										<a href="https://transfer.computec.de/link/NnJu2gfZeoO1M2VsEl19L9" target="_blank">
  											<img src="/common/elternratgeber/Elternratgeber---135x200px.gif" style="display: inline;">
  										</a>
  									</div>
  								</div>
								</div>
              
					</div>
				
			</div>
		</div>	
		<div style="clear: both;"></div>
	 </div> <div class="clearfix2"></div> </div> 
	<div class="header2 footer3">
		<div class="headerInner">
        	<span class="footerLogo"></span>
			<a href="/Team/">Die Redaktion</a>
            <a href="/Artikel-Archiv/">Artikel-Archiv</a>
			
            <span class="mPRlink" data-target="aHR0cDovL3d3dy5jb21wdXRlYy5kZS9tZWRpYWRhdGVu/76edd82e1234eda1ab6cf5f590d3f659">
                Mediadaten
            </span>
            
			<a href="/Datenschutz/">Datenschutz</a>
			<a href="/Impressum/">Impressum</a>
			<a href="/AGB/">AGB</a>
            
			<a href="/Kontakt/">Kontakt</a>
            

			<a href="javascript:void(0)" id="reportwrb">Problem mit Werbung melden</a>
		</div>
	</div>

    
	
	 </div> 
		<script type="application/ld+json">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</script>
		
			<script type='text/javascript' src='//tag.imonomy.com/script/14567719938/preload.js' async></script>
		
							<!-- weischer_tag (swf) -->
							<div class="wadtag" id="wad_swf">
								<!-- Ad-Set:default (swf) -->
<!-- Layer -->
<div class="adikett" id="5925127" data-type-id="layer"></div> 
							</div>
						
<!-- Ad-Set:default -->
<script src='http://aka-cdn-ns.adtech.de/dt/common/DAC.js'></script>
<script src='http://aka-cdn-ns.adtech.de/dac/1076.1/1189515/p816439.js'></script>
<script>initWeischer();</script>
		
        

		<script type="text/javascript">
			if(document.getElementById('loginForgotPass')) {
				document.getElementById('loginForgotPass').innerHTML = document.getElementById('loginForgotPass').innerHTML.replace(/Passwort/, "Passw.");
			}
		</script>

		
			
			<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'de'}</script>
		

					<script src="http://rce.veeseo.com/widgets/pcgames/widget.js"></script>
				

				<style>
					.p_margin_bottom {
						margin-bottom:30px !important;
					}
				</style>


				<script type="text/javascript" src="http://media.oadts.com/www/delivery/video.php?dt=inline&mw=300&sm=1&tm=1&vp=10"></script>

				<script type="text/javascript">
					if (typeof OADTS_InLine == 'function') {
						OADTS_InLine({zoneid:4312,window:top,location:"inLineVideo",css:"p_margin_bottom", maxWidth:666});
					}
				</script>
			
					<div style="display: none">
						<div id="veeseoType">article</div>
						<div id="veeseoId">1216088</div>
						<div id="veeseoHeadline">Spiele</div>
						<div id="veeseoTitle">Trends 2016: Die spannendsten Entwicklungen des Jahres</div>
						<div id="veeseoDescription">2016 gab es einige spannende Trends und Entwicklungen in der Spielebranche. Auf die interessantesten Tendenzen schauen wir in unserem Video-Jahresrückblick. Vom Vormarsch der VR-Brille, über Pokemon Go, bis hin zu mehr Konsolenspielen auf dem PC ist einiges passiert in diesem Jahr.</div>
						<div id="veeseoUrl">http://www.pcgames.de/Spiele-Thema-239104/News/Trends-2016-Die-spannendsten-Entwicklungen-des-Jahres-1216088/</div>
						<div id="veeseoDate">22.12.2016</div>
						<div id="veeseoImage">http://www.pcgames.de/screenshots/medium/2016/12/2016Trends-pc-games_b2teaser_169.jpg</div>
						<div id="veeseoKeywords"></div>
						<div id="veeseoCategory">news</div>
						
						<img src="http://push.rce.veeseo.com/push/url.gif?user_name=pcgames&url=http://www.pcgames.de/Spiele-Thema-239104/News/Trends-2016-Die-spannendsten-Entwicklungen-des-Jahres-1216088/"/>
					</div>

					
				

		
		<input type="hidden" name="http_host" id="http_host" value="www.pcgames.de">
		<input type="hidden" name="track_version" id="track_version" value="-1">
		<input type="hidden" name="track_landingpage_id" id="track_landingpage_id" value="-1">
		<input type="hidden" name="track_article_id" id="track_article_id" value="1216088">
		<input type="hidden" name="track_entity_id" id="track_entity_id" 	value="239104">

		
		<!-- ClusterRequest -->
		
    
		<script>
			function initNaviStack()
			{
				$('.subMenu2').on('mouseenter', function() {
					$(this).css('display','block');
					$(this).parent().addClass('sa-open sa-hover');
				}).on('mouseleave', function() {
					$(this).attr('style', null);
					$(this).parent().removeClass('sa-hover');
				})
				$('.sa-stacker').on('mouseleave', function() { $(this).attr('style',null) });
			}

			function moveMainNavItems()
			{
				myLst = $('.firstNaviDefault');
				$(myLst).each(function() {
					if ($(this).is(':hidden'))
					{
						var newElmText = $(this).html();
						var newElm = '<li class="mainNaviDefault">'+newElmText+'</li>';
						$('.subMenu2').prepend(newElm);
					}
				})
			}

			function handleMenuItems()
			{
				halfVal = parseInt($('.subMenu2>li').length / 2);
				if ($('.subMenu2>li').length % 2 == 1)
				{	halfVal = halfVal + 1;	}

				var newStartLeft = '<li class="left"><ul>';
				var newStartRight = '<li class="right"><ul>';
				var newEnde = '</ul></li>';
				var newContentLeft = '';
				var newContentRight = '';
				$('.subMenu2>li').each(function(idx) {
					if (idx < halfVal)
					{	newContentLeft += $(this)[0].outerHTML;		}
					else
					{	newContentRight += $(this)[0].outerHTML;	}
				})
				var myOut = newStartLeft + newContentLeft + newEnde + newStartRight + newContentRight + newEnde;
				$('.subMenu2').html(myOut);
			}

			function startStackNavi()
			{
				$('.nav').stackable({
					stackerLabel: 'Mehr'
				});

				var winWidth = $(window).width();
				var divWidth = $('.mainMenuOuter').width();
				var dif = winWidth - divWidth;
				window.onresize = function() {
					var divWidth = $('.mainMenuOuter').width();
					var winWidth = $(window).width();
					var newWidth = winWidth - dif;
					if (globalSiteID == 24)
					{
						if (newWidth >= 750 && newWidth <= 940)
						{	$('.mainMenuOuter').width(newWidth);	}
					}
					else
					{
						if (newWidth >= 850 && newWidth <= 940)
						{	$('.mainMenuOuter').width(newWidth);	}
					}
					initNaviStack();
					moveMainNavItems();

					handleMenuItems();
				}

				$('.mainMenuOuter').css('overflow','visible');
				initNaviStack();
				moveMainNavItems();
				handleMenuItems();
			}

			setTimeout(function(){
				startStackNavi();
			}, 3000);

		</script>
		<!-- isOnlineAbo: NO --><script type="text/javascript" src="//ads.conative.de/pcgames_de/pcgames_de-ncascript-min.js" async></script> </body> </html><!-- caching local.iCacheTimeSeconds: 1200sec  pcgames_2.0_1_webpage_article_1216088_page_1 {ts '2016-12-22 14:04:14'} --> 
<!-- 
	DEBUG_INFO_SERVER: web-04.computec.de (192.168.222.133)
-->
