<!DOCTYPE html> <html lang="de"> <head><script type="text/javascript">_cf_loadingtexthtml="<img alt=' ' src='/cfiscripts/ajax/resources/cf/images/loading.gif'/>";
_cf_contextpath="";
_cf_ajaxscriptsrc="/cfiscripts/ajax";
_cf_jsonprefix='//';
_cf_clientid='C4287B10072270E2760C764BA57C8FE4';</script><script type="text/javascript" src="/cfiscripts/ajax/messages/cfmessage.js"></script>
<script type="text/javascript" src="/cfiscripts/ajax/package/cfajax.js"></script>
 <title>No Man's Sky: Positive Stimmung im Subreddit nach Content-Updates</title> 
    	<meta name="viewport" content="width=device-width">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="width">
		<meta http-equiv="cleartype" content="on">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="X-UA-Compatible" content="requiresActiveX=true"/><meta http-equiv="Content-Style-Type" content="text/css"><meta http-equiv="Expires" content="0"/><link rel="canonical" href="http://www.pcgames.de/No-Mans-Sky-Spiel-16108/News/Positive-Stimmung-im-Subreddit-nach-Content-Updates-1223055/"/><meta name="robots" content="index,follow"/><meta name="keywords" content="no man's sky,hello games,adventure"/><meta name="description" content="Die Stimmung im Subreddit zu No Man's Sky scheint ins Positive überzugehen. Grund dafür dürften die jüngsten Updates sein, die neue Inhalte mit sich bringen."/><meta name="google-site-verification" content="GO0IsxXmaBQOpS_i0alzcN3Zn3wilTyqoy63_NXpbPw"/><meta property="fb:app_id" content="195457933801145"/><meta property="fb:admins" content="100001146559685"/><meta name="target" content="PC,Action"/><meta name="DC.date.issued" content="2017-03-13T14:25:00+0100"/> 
                <meta name="twitter:card" content="summary_large_image"/>
                <meta name="twitter:site" content="@pcg_de"/>
                <meta name="twitter:url" content="http://www.pcgames.de/No-Mans-Sky-Spiel-16108/News/Positive-Stimmung-im-Subreddit-nach-Content-Updates-1223055/"/>
                <meta name="twitter:title" content="No Man's Sky: Positive Stimmung im Subreddit nach Content-Updates"/>
                <meta name="twitter:description" content="Die Stimmung im Subreddit zu No Man's Sky scheint ins Positive überzugehen. Grund dafür dürften die jüngsten Updates sein, die neue Inhalte mit sich bringen."/>
                
                    <meta name="twitter:image:src" content="http://www.pcgames.de/screenshots/medium/2017/03/No-Mans-Sky-Pathfinder-Update-03-pc-games.jpg"/>
                <link rel="next" href="/No-Mans-Sky-Spiel-16108/News/Positive-Stimmung-im-Subreddit-nach-Content-Updates-1223055/galerie/2712655/" /><meta property="og:title" content="No Man's Sky: Positive Stimmung im Subreddit nach Content-Updates"><meta property="og:type" content="article"><meta property="og:site_name" content="PC GAMES"/><meta property="og:url" content="http://www.pcgames.de/No-Mans-Sky-Spiel-16108/News/Positive-Stimmung-im-Subreddit-nach-Content-Updates-1223055/"/><meta property="og:image" content="http://www.pcgames.de/screenshots/medium/2017/03/No-Mans-Sky-Pathfinder-Update-03-pc-games.jpg"><meta property="og:description" content="Die Stimmung im Subreddit zu No Man's Sky scheint ins Positive überzugehen. Grund dafür dürften die jüngsten Updates sein, die neue Inhalte mit sich bringen."/><link rel="alternate" title="RSS Feed zu " href="/feed.cfm?article=1223055" type="application/rss+xml"/><link href="https://plus.google.com/109000939622580018287" rel="publisher"/>
		<script>
			if (typeof objTrackingDataCurrentPage === 'undefined') {
				objTrackingDataCurrentPage = {};
			}

			objTrackingDataCurrentPage.sHttpHost 		= 'www.pcgames.de';
			objTrackingDataCurrentPage.iTrackVersion 	= -1;
			objTrackingDataCurrentPage.iTrackLpId 		= -1;
			objTrackingDataCurrentPage.iArticleIdAdv 	= 1223055;
			objTrackingDataCurrentPage.iProductIdAdv 	= 258141;

			
					blnDefaultArticle = false;
				
				listCollectionEntityIds = '258141,258922';
			
		</script>
	 
    	
		<style>
            .pppostertitle {
                color: #fdfdfd;
                left: 2%;
                position: absolute;
                text-shadow: 0 0 5px #000, 0 0 5px #000 !important;
                top: 2%;
            }
        </style>
		
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/ext/css/ext-all.css?8755">
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/cf/cf.css?8755">
			<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_pcgames/general.css?8755">
			
				<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_pcgames/article.css?8755">
			
            <script type="text/javascript">
					var globalEntityID = -1, globalEntityTypeID = -1, globalTopGenreID = -1; globalVideoIDList = -1; globalSiteID = 1; globalISiteID = globalSiteID;
					globalEntityID = 258141; globalEntityTypeID = 217; globalGenreID = 234256; globalVideoIDList = 73226;
					var brwLa=false;

					
						var blnOnlineAbo = false;
					
            </script>

			
            <script type="text/javascript" src="/bcommon/js/b2_pcgames/cfremote-min.js?8755"></script>
            
            <script type="text/javascript">
               jQuery.doWhen(
					function() {
						return jQuery('.mainFrame').length;
					},
					function (){
						newClass = '';
						if (newClass.length)
						{	jQuery('.mainFrame, .pageFrame').addClass(newClass);	}
					
						
						if (jQuery(window).scrollTop() > 140)
						{
							if (!jQuery('.pageFrame').hasClass('fixed'))
							{	jQuery('.pageFrame').addClass('fixed');	}
						}
					}
				)
			</script>

			<script type="text/javascript" src="/bcommon/js/b2_pcgames/general-min.js?8755"></script>

            
            
                    <script type="text/javascript" src="/bcommon/js/b2_pcgames/article-min.js?8755"></script>
                <!-- SZMnG (Kat 2.0) --> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <meta name="application-name" content="PC Games - News, Tests, Cheats und Videos zu PC-Spielen"/> <meta name="msapplication-TileColor" content="#0857a6"/> <meta name="msapplication-TileImage" content="/bcommon/gfx/026331d9-f152-40ee-90d9-256990e46f39.png"/> 
                            <!-- addefend -->
                            
                            <script type="text/javascript">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</script>
                        
            <script type="text/javascript">
            	var gaDimension 	= 5;
				var gaDimensionSet 	= false;
            </script>
            
					<script type="text/javascript">
						

						

						// google
						(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

						var viewportWidth=jQuery(window).width();
						ga('create', 'UA-1536541-1', 'auto');
						ga('set', 'anonymizeIp', true);

						if (gaDimension > 0)
						{	ga('set', 'dimension'+gaDimension, gaDimensionSet);	}

						// GA-dimension1-name: 'Skin'
						ga('set', 'dimension1', 'desktopskin');

						// GA-dimension3-name: 'Viewport Width'
						ga('set', 'dimension3', viewportWidth);

						

						  // GA-dimension4-name: 'Article Age'
						  ga('set', 'dimension4', '303');
						

						ga('send', 'pageview');
						setTimeout("ga('send', 'event', 'unbounce', '10_sec')", 10000);
					</script>
            

            
            <script type="text/javascript">
                jQuery(document).ready(function(){

                    
                    

                    
                    jQuery('#reportwrb').stroeerDiag({'forumname':'Service-Forum', 'forumurl':'http://forum.pcgames.de/meinungen-zu-pcgames-de/3'});


                    
                    
                });
            </script>

            
             
<script type="text/javascript">
	ColdFusion.Ajax.importTag('CFAJAXPROXY');
</script>
</head> <body class="article default"> 
		<script type="text/javascript">brwLa=false;</script>
		<script src="/common/deliverad/fc.js?v=15"></script>
		
		
				<!-- SZM VERSION="2.0" (SZMnG, KAT 2.0, IVW) -->
				<script type="text/javascript">
					var blnOk = true;
					var sIvwCodeCommentsModule 	= 'b_pcg_CommentsModule_Default';
					var sIvwCodeAndereDynFormate	= 'b_pcg_CommentsModule_Default';
					
					var iam_data = {
							"st":"gamworld"
						,	"cp":"b_pcg_ArticlePage_Default" // Code KAT 2.0
						,	"sv":"in" // 'FraBo'; 'ke' := inactive; 'in' := active;
						//,"co":"comment" // Comment
					}

					if (typeof iom === 'object') {
						iom.c(iam_data,1);
					}
					else {
						blnOk = false;
					}
				</script>
				<!--/SZM --> 

				
				
					<!-- internal counter v2 -->
					
				<script type="text/javascript" src="/bcommon/js/trckUtil.min.js?v=4"></script>

				<script>
					var sTrafSrc = decodeURIComponent((new RegExp('[?|&]TRAFSRC=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||"";

					var oCTTrk = {
							ivwcode: "b_pcg_ArticlePage_Default" // must be at first position. Has no value.
						,	trafsrc: sTrafSrc
						,	"aAuthor":"[1940]","a_icategoryid":7,"bAdvertorial":false,"page":1,"content":"a","aage":"2017-03-13t14-25","gid":146,"tid":1,"aid":1223055,"ptid":"258141,217;258922,5093","sid":1
						,	"r": document.referrer.replace(/\?/g,'%3f').replace(/\&/g,'%26')
						,	"bax": (typeof brwLa !== "undefined" && brwLa == true)
						,	"zRnd": (Math.random()*100000)
						,	"a_ibanners": 0
						,	"a_iskyscrapers": 0
						,	"a_irectangles": 0
						,	"a_ilayers": 0
						,	"a_iothers": 0
						
					};

					if (typeof cttradd != 'undefined' && cttradd != '') {
						var arrKeyValueStrings = cttradd.split("&");

						$.each(arrKeyValueStrings, function (key, value) {
							var arrKeyValuePairs = value.split("=");

							if (arrKeyValuePairs.length) {
								oCTTrk[arrKeyValuePairs[0]] = arrKeyValuePairs[1];
							}
						});
					}
				</script>
			 <a name="top"></a> 
		<script type="text/javascript" src="/bcommon/js/wz_tooltip_centerwindow_followscroll-min.js"></script>
	 <div class="pageFrame"> 
        <input type="hidden" id="mainSearchVal" name="mainSearchVal" value="" />
        <div class="header1">
            <div class="headerInner">
                <div class="totop">
                <a id="totopBtn" class="totop_link fontIcon" title="Nach oben" onclick="scrollto(this);"></a>
                </div>
                
                    <div class="logoBig" ident_id="-1198">
                        <a href="/" class="logoBigInner"><img src="/static/gfx/header_logo_big.png" border="0"></a>
								
                    </div>
                
					 <a title="Online-Abo" href="/PC-Games-Brands-19921/Specials/Online-Abo-1202623/" class="onlineAbo"><img alt="Online-Abo" src="/static/gfx/header/online-abo-header.png" class="logoImg"></a>
                <div class="searchFrameBig">
                    <div id="search_top" class="searchFrameOuter inactive">
                        <!-- Suchfeldinnerein von hier -->
                        <div class="searchFrameInner stFrameSearchBig">
                            <div class="searchCatFrame"></div>
                            <div class="searchInputFrame">
                                <button class="magnifier fontIcon"></button>
                                <input type="search" value="" onKeyUp="setSearchVal('searchVal');if (event.keyCode == 13) {goSearch('searchVal');}" placeholder="Suche" class="searchField" onFocus="searchFieldActiveBig()" name="strSearch" id="searchVal">
                                <button type="button" onClick="goSearch('searchVal');" class="submit colorDesaturateB">Suche</button>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="magazineFrame" ident_id="-1197">
                    
                        <a href="http://www.pcgames.de/PC-Games-Brands-19921/News/Mass-Effect-Star-Citizen-1221188/" class="magazineInner" target="_blank">
                            <div class="magazineText">
                                <span>Schau in</span>
                                <span>die aktuelle</span>
                                <span>Ausgabe</span>
                            </div>
                            <div id="magazineImg" class="magazineImg"></div>
                        </a>
                        <a href="/PC-Games-Brands-19921/News/PC-Games-begleitet-euch-jetzt-ueberall-Wir-erklaeren-wie-die-neue-Digitalausgabe-funktioniert-1149896/" class="appInner" target="_blank">
                            <div id="appImg" class="appImg"></div>
                            <div class="appText">
                                <span>Schau in</span>
                                <span>die aktuelle</span>
                                <span>Digital-Ausgabe</span>
                            </div>
                        </a>
                    
                </div>
                <div class="userFrame">
                    <div class="userFrameInner">
                        <!-- revised loginform edition --> 
        		    <div id="loginBtnFrame1" class="loginBtnFrame inactive">
                        <span class="loginlink showLogin fontIcon" data-target="aHR0cHM6Ly9sb2dpbi5wY2dhbWVzLmRlL2xvZ2luLz9jYWxsVVJMPWh0dHA6Ly93d3cucGNnYW1lcy5kZS9Oby1NYW5zLVNreS1TcGllbC0xNjEwOC9OZXdzL1Bvc2l0aXZlLVN0aW1tdW5nLWltLVN1YnJlZGRpdC1uYWNoLUNvbnRlbnQtVXBkYXRlcy0xMjIzMDU1LyZoYXNoPTM4QzA4OEM3RDZCQzg5MUFCQkUxOURCMTk0QTIzMjQw-da08b8f87a7629b040fbebda1505c26f">
                            Login
                        </span>
                        <span class="loginlink colorDefaultA showRegistry" data-target="aHR0cHM6Ly9sb2dpbi5wY2dhbWVzLmRlL3JlZ2lzdHJhdGlvbi8/Y2FsbFVSTD1odHRwOi8vd3d3LnBjZ2FtZXMuZGUvTm8tTWFucy1Ta3ktU3BpZWwtMTYxMDgvTmV3cy9Qb3NpdGl2ZS1TdGltbXVuZy1pbS1TdWJyZWRkaXQtbmFjaC1Db250ZW50LVVwZGF0ZXMtMTIyMzA1NS8maGFzaD0zOEMwODhDN0Q2QkM4OTFBQkJFMTlEQjE5NEEyMzI0MA==-c7f048ac66b2fad3c1c34385dda1cd36">
                            Registrieren
                        </span>
                    </div>
        

		<script type="text/javascript">
        jQuery('span.loginlink').click(function(){
	        var data = jQuery(this).data('target');
    	    jQuery('<form action="/bcommon/loginlink.php" method="POST"><input type="hidden" name="target" value="' + data + '" /></form>').appendTo('body').submit();
        })
        </script>

    

                        
                        
        <div class="userAmount"><a href="http://forum.pcgames.de" title="zum Forum">199 User online</a></div>
        
                    </div>
                </div>
           </div>
        </div>
        <div id="header2" class="header2">
            <div class="headerInner">
                <div class="megamenu_wrapper">
                    
        <div class="logoSmall ">
            <a class="logoSmallInner" href="/">
                <img src="/static/gfx/header_logo_small.png" width="141" height="51" border="0">
            </a>
        </div>
		  <a title="Online-Abo" href="/PC-Games-Brands-19921/Specials/Online-Abo-1202623/" class="onlineAbo"><img alt="Online-Abo" src="/static/gfx/header/online-abo-header.png" class="logoImg"></a>
        <div class="platformBlock" ident_id="-1195">
            <div class="platformHover platformLayer">
                <div class="traingleOuter"><div class="triangleTop"></div></div>
                <div class="platformLayerInner">
                    <div class="textFrameA platformText"></div>
                </div>
            </div>
             <div id="PlattformOverlays">
                  <div class="platformQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  Möchtest du diese Seite als Startseite festlegen?
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultB cancel">Abbrechen</button>
                                  <button class="small colorDefaultA confirm">Ja</button>
                             </div>
                        </div>
                  </div>
                  <div class="platformReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  <span class="platformText"></span> als Startseite festgelegt.
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                             </div>
                        </div>
                  </div>
             </div>

            
            <ul class="plattforms">
                
                <li id="pc_icon"><a href="/PC/" class="fontIcon pc_icon"></a></li>
                
                <li id="ps_icon"><a href="/PS/" class="fontIcon ps_icon"></a></li>
                
                <li id="xbox_icon"><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                
                <li id="nintendo_icon"><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                
                <li id="mobile_icon"><a href="/Mobile/" class="fontIcon mobile_icon"></a></li>
            </ul>

            
            <ul class="plattformsResponsive">
                <li id="platformCollection_icon">
                    <a class="fontIcon platformCollection_icon"></a>
                    
                    <div class="platformResponsiveHover platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li id="pc_icon_mini"><a href="/PC/" class="fontIcon pc_icon" title="PC"></a></li>
                                <li id="ps_icon_mini"><a href="/PS/" class="fontIcon ps_icon" title="PlayStation"></a></li>
                                <li id="xbox_icon_mini"><a href="/Xbox/" class="fontIcon xbox_icon" title="Xbox"></a></li>
                                <li id="nintendo_icon_mini"><a href="/Nintendo/" class="fontIcon nintendo_icon" title="Nintendo"></a></li>
                                <li id="mobile_icon_mini"><a href="/Mobile/" class="fontIcon mobile_icon" title="Mobile"></a></li>
                            </ul>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/PC/" class="fontIcon pc_icon"></a></li>
                                <li><a href="/PS/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                                <li><a href="/Mobile/" class="fontIcon mobile_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                Möchtest du diese Seite als Startseite festlegen?
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultB cancel">Abbrechen</button>
                                <button class="small colorDefaultA confirm">Ja</button>
                            </div>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/PC/" class="fontIcon pc_icon"></a></li>
                                <li><a href="/PS/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                                <li><a href="/Mobile/" class="fontIcon mobile_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                <span class="platformText">Mobile</span> als Startseite festgelegt.
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>
        </div>
    
        <ul class="mainMenu" ident_id="-1343">
            
        <li id="mainItem_0" class="mainNaviDefault " ident_id="-1200">
            
                <a href="/News/" class="navPoint fontIconAfter arrowDropdown">News</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/News/" >Alle News</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/classic/" >Classic</a>
                                </li>
                            
                                <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/News/Spiele/" >Spiele  News</a>
                                </li>
                            
                                <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/News/Konsolen/" >Konsolen-News</a>
                                </li>
                            
                                <li id="content_4" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/News/Hardware/" >Hardware News</a>
                                </li>
                            
                                <li id="content_5" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Newsletter/" >Newsletter</a>
                                </li>
                            
                                <li id="content_6" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Spiele/PC/Alle/Bald/" >Release-Termine</a>
                                </li>
                            
                </ul>
            
        </li>
        
        <li id="mainItem_1" class="mainNaviDefault " ident_id="-1201">
            
                <a href="/Tests/" class="navPoint fontIconAfter arrowDropdown">Tests</a>
            
                <ul class="subMenu">
                    
	
							<li id="contenttests_0" class="menuContent mainNaviDefaultSubMenu">
								<a href="/1-2-Switch-Spiel-60690/Tests/Review-1222669/"><span class="highlightHeadline">1-2-Switch</span> im Test: Von sportlich bis absurd - Wir melken um die Wette</a>
							</li>
						
	
							<li id="contenttests_1" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Tom-Clancyxs-Ghost-Recon-Wildlands-Spiel-55716/Tests/Video-Review-Wertung-Fazit-Meinung-Singleplayer-Koop-zum-Release-1222416/"><span class="highlightHeadline">Ghost Recon Wildlands im Test mit Video-Review: </span>Alleine oder im Koop? Beides gut!</a>
							</li>
						
	
							<li id="contenttests_2" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Nier-Automata-Spiel-56297/Tests/Review-1222530/"><span class="highlightHeadline">Nier: Automata</span> im Test: schräg, spannend & garantiert kein Einheitsbrei</a>
							</li>
						
	
							<li id="contenttests_3" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Stories-Untold-Spiel-60764/Tests/StoriesUntold-1222481/"><span class="highlightHeadline">Stories Untold</span> im Kurztest: Horror-Adventure mit viel 80er-Flair</a>
							</li>
						
	
							<li id="contenttests_4" class="menuContent mainNaviDefaultSubMenu">
								<a href="/The-Legend-of-Zelda-Breath-of-the-Wild-Spiel-55092/Tests/Review-1222136/"><span class="highlightHeadline">Zelda: Breath of the Wild im Test:</span> Open-World-Meisterwerk</a>
							</li>
						
	
							<li id="contenttests_5" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Super-Bomberman-R-Spiel-60760/Tests/Review-fuer-Nintendo-Switch-1222134/"><span class="highlightHeadline">Super Bomberman R</span> im Test: Nervige Steuerung, aber trotzdem unterhaltsam</a>
							</li>
						
	
							<li id="contenttests_6" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Torment-Tides-of-Numenera-Spiel-39461/Tests/Video-Review-Wertung-Fazit-wuerdiger-Nachfolger-zu-Planescape-1221432/"><span class="highlightHeadline">Torment: Tides of Numenera im Test </span>mit Video-Review - Würdiger Nachfolger für Bücherwürmer</a>
							</li>
						
	
							<li id="contenttests_7" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Halo-Wars-2-Spiel-55926/Tests/Story-Halo-Konsole-PC-Review-1221186/"><span class="highlightHeadline">Halo Wars 2:</span> PC-Version im Test - jetzt mit Video-Review!</a>
							</li>
						
	
							<li id="contenttests_8" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Shift-Happens-Spiel-56814/Tests/Review-1221169/"><span class="highlightHeadline">Shift Happens:</span> Launiger Hüpf-Spaß mit Koop-Fokus im Test</a>
							</li>
						
	
							<li id="contenttests_9" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Horizon-Zero-Dawn-Spiel-55719/Tests/Review-1221108/"><span class="highlightHeadline">Horizon: Zero Dawn im Test - </span>Guerrilla Games' Meisterstück (Video-Update)</a>
							</li>
						
                </ul>
            
        </li>
        
        <li id="mainItem_2" class="mainNaviDefault " ident_id="-1202">
            
                <a href="/Tipps/" class="navPoint fontIconAfter arrowDropdown">Tipps</a>
            
                <ul class="subMenu">
                    
	
							<li id="contenttipps_0" class="menuContent mainNaviDefaultSubMenu">
								<a href="/The-Legend-of-Zelda-Breath-of-the-Wild-Spiel-55092/Tipps/Erinnerungsfotos-Fundort-Video-Guide-1223026/"><span class="highlightHeadline">Zelda: Breath of the Wild:</span> Alle Erinnerungsfotos finden</a>
							</li>
						
	
							<li id="contenttipps_1" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Tom-Clancyxs-Ghost-Recon-Wildlands-Spiel-55716/Tipps/Einsteiger-Guide-Mehr-Spass-1222769/"><span class="highlightHeadline">Mehr Spaß mit Wildlands:</span> 6 Einsteigertipps für Ghost Recon</a>
							</li>
						
	
							<li id="contenttipps_2" class="menuContent mainNaviDefaultSubMenu">
								<a href="/The-Legend-of-Zelda-Breath-of-the-Wild-Spiel-55092/Tipps/Loesung-Guide-1222882/"><span class="highlightHeadline">Zelda: Breath of the Wild</span> - Lösungs-Leitfaden mit Tipps</a>
							</li>
						
	
							<li id="contenttipps_3" class="menuContent mainNaviDefaultSubMenu">
								<a href="/The-Legend-of-Zelda-Breath-of-the-Wild-Spiel-55092/Tipps/Kochen-Medizin-Schreine-Reisen-Grundlagen-Tipps-1222857/"><span class="highlightHeadline">Zelda: Breath of the Wild: </span>Kochen, Medizin, Schreine, Reisen - Grundlagen-Tipps</a>
							</li>
						
	
							<li id="contenttipps_4" class="menuContent mainNaviDefaultSubMenu">
								<a href="/The-Legend-of-Zelda-Breath-of-the-Wild-Spiel-55092/Tipps/Dungeons-Guide-Video-1222746/"><span class="highlightHeadline">Zelda: Breath of the Wild:</span> Alle Dungeons gelöst - Video-Guides</a>
							</li>
						
	
							<li id="contenttipps_5" class="menuContent mainNaviDefaultSubMenu">
								<a href="/The-Legend-of-Zelda-Breath-of-the-Wild-Spiel-55092/Tipps/Schreine-Video-Guides-Loesung-1222683/"><span class="highlightHeadline">Zelda: Breath of the Wild</span> - Alle Schreine gelöst - Video-Guides</a>
							</li>
						
	
							<li id="contenttipps_6" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Horizon-Zero-Dawn-Spiel-55719/Tipps/9-Ueberlebenstipps-fuer-die-Postapokalypse-1221337/"><span class="highlightHeadline">Horizon: Zero Dawn:</span> 9 Überlebenstipps für die Postapokalypse</a>
							</li>
						
	
							<li id="contenttipps_7" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Nioh-Spiel-56799/Tipps/Video-Guide-Kodama-Fundort-1221688/"><span class="highlightHeadline">Nioh:</span> Video-Guide mit Tipps zu allen Kodama-Fundorten</a>
							</li>
						
	
							<li id="contenttipps_8" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Conan-Exiles-Spiel-56548/Tipps/Sklaven-fangen-Guide-Sklaverei-1220741/"><span class="highlightHeadline">Conan Exiles:</span> Sklaven fangen - Guide mit Tipps zur Sklaverei</a>
							</li>
						
	
							<li id="contenttipps_9" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Pokemon-GO-Spiel-56108/Tipps/Alle-Pokemon-finden-leveln-Guide-Tipps-1201295/"><span class="highlightHeadline">Pokémon GO</span>: Guides mit Tipps & Tricks - alle Pokémon finden und leveln</a>
							</li>
						
                </ul>
            
        </li>
        
        <li id="mainItem_3" class="mainNaviDefault " ident_id="-1203">
            
                <a href="/Videos/" class="navPoint fontIconAfter arrowDropdown">Videos</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Videos/Specials/" >Specials</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Videos/Tests/" >Tests</a>
                                </li>
                            
                                <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Trailer/" >Trailer</a>
                                </li>
                            
                                <li id="content_4" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Kino/Trailer/" >Kino-Trailer</a>
                                </li>
                            
                                <li id="content_5" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="http://www.gamestv24.de/" target="_blank">GamesTV24</a>
                                </li>
                            
                </ul>
            
        </li>
        
        <li id="mainItem_4" class="mainNaviDefault " ident_id="-1204">
            
                <a href="/Kino_und_Co/" class="navPoint fontIconAfter arrowDropdown">Magazin</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Spiele-Thema-239104/News/Die-besten-PC-Spiele-1158327/" >Beste PC-Spiele</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Spiele-Thema-239104/News/Die-besten-PS4-Spiele-Was-Playstation-Spieler-nicht-verpassen-duerfen-Stand-Mai-2015-1160074/" >Beste PS4-Spiele</a>
                                </li>
                            
                                <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Spiele-Thema-239104/Specials/Suche-gutes-Spiel-fuer-Xbox-One-Diese-Top-Games-solltet-ihr-nicht-verpassen-Stand-Juni-2015-1160732/" >Beste Xbox-Spiele</a>
                                </li>
                            
                                <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Steam-Software-69900/News/down-Steam-funktioniert-nicht-Alle-Stoerungen-und-Meldungen-1161203/" >Steam down?</a>
                                </li>
                            
                                <li id="content_4" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/PlayStation-Network-Spiel-27943/News/PSN-down-offline-Stoerung-1158619/" >PSN down?</a>
                                </li>
                            
                                <li id="content_5" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Meinung/" >Kolumnen</a>
                                </li>
                            
                                <li id="content_6" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Specials/" >Reportagen & Specials</a>
                                </li>
                            
                                <li id="content_7" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/PC-Games-Podcast-Thema-233689/" >Podcasts</a>
                                </li>
                            
                                </ul>
                                <ul class="subMenu">
                                
                                <li id="content_8" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Heft_Abo/" >Heft & Abo</a>
                                </li>
                            
                                <li id="content_9" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/PC-Games-Brands-19921/" >Ausgabe & Vollversion</a>
                                </li>
                            
                                <li id="content_10" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="http://shop.computec.de/pcgames/" >Aktuelles Abo-Angebot</a>
                                </li>
                            
                                <li id="content_11" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="https://shop.computec.de/kundenservice/default/index/tlcat/135/" >Abo-Service</a>
                                </li>
                            
                                <li id="content_12" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Apps/" >Apps</a>
                                </li>
                            
                </ul>
            
        </li>
        
        <li id="mainItem_5" class="mainNaviDefault " ident_id="-1205">
            
                <a href="http://forum.pcgames.de/" class="navPoint fontIconAfter arrowDropdown">Forum</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="http://forum.pcgames.de/baregister.php" >Anmelden</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="http://forum.pcgames.de/search.php?do=getdaily&exclude=3476,3512,3519,3544,3545,3531,3524,3525,3534,3528,3535,3533,3549" >Die letzten 100 Beiträge</a>
                                </li>
                            
                                <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/WhatsApp-Software-256418/News/WhatsApp-News-von-der-Redaktion-direkt-aufs-Smartphone-1160598/" >Whatsapp</a>
                                </li>
                            
                </ul>
            
        </li>
        
        <li id="mainItem_6" class="mainNaviDefault navi_sft" ident_id="-1223">
            
                <a href="/Technik/" class="navPoint fontIconAfter arrowDropdown">Technik</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Technik/News/" >Technik News</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Hardware-Thema-130320/" >Hardware für Gamer</a>
                                </li>
                            
                </ul>
            
        </li>
        
        <li id="mainItem_7" class="mainNaviDefault navi_ws" ident_id="-1224">
            
                <a href="/Filme/" class="navPoint fontIconAfter arrowDropdown">Filme</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Filme/News/" >Filme News</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Filme/Reviews/" >Filme Reviews</a>
                                </li>
                            
                                <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Filme/Trailer/" >Filme Trailer</a>
                                </li>
                            
                                <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Filme/Specials/" >Filme Specials</a>
                                </li>
                            
                </ul>
            
        </li>
        
            <li id="mainItem_8" class="mainNaviCollection">
                <span class="navPoint fontIconAfter arrowDropdown">Mehr</span>
                <ul class="subNavi">
                    <li class="subItemA" id="subItem_m_200">
                        <a onClick="closeMegaMenu();">Menü schließen</a>
                    </li>
                    
                        <li id="subItem_m_0" class="subItemA">
                            
                                <a href="/News/">News</a>
                            
                        </li>
                    
                        <li id="subItem_m_1" class="subItemA">
                            
                                <a href="/Tests/">Tests</a>
                            
                        </li>
                    
                        <li id="subItem_m_2" class="subItemA">
                            
                                <a href="/Tipps/">Tipps</a>
                            
                        </li>
                    
                        <li id="subItem_m_3" class="subItemA">
                            
                                <a href="/Videos/">Videos</a>
                            
                        </li>
                    
                        <li id="subItem_m_4" class="subItemA">
                            
                                <a href="/Kino_und_Co/">Magazin</a>
                            
                        </li>
                    
                        <li id="subItem_m_5" class="subItemA">
                            
                                <a href="http://forum.pcgames.de/">Forum</a>
                            
                        </li>
                    
                        <li id="subItem_m_6" class="subItemA">
                            
                                <a href="/Technik/">Technik</a>
                            
                        </li>
                    
                        <li id="subItem_m_7" class="subItemA">
                            
                                <a href="/Filme/">Filme</a>
                            
                        </li>
                    
                </ul>
            </li>
        </ul>
    
        <ul class="socialBlock" ident_id="-1196">
            <li>
                <span class="socialBlockInner">
                    
                    <span class="fontIcon facebook"></span>
                    
                    <span class="fontIcon twitter"></span>
                    
                    <span class="fontIcon googleplus"></span>
                    
                    <span class="fontIcon youtube"></span>
                    
                </span>
                <div class="socialMenuSubMenu">
                    
                    <div class="rssBtnBox" title="RSS-Feed bei PC Games">
                        <a class="button fontIcon rss" href="/feed.cfm?menu_alias=home" target="_blank"></a>
                    </div>
                    <div class="newsletterBtnBox" title="Newsletter bei PC Games">
                        <a class="button fontIcon newsletter" href="/Newsletter/"></a>
                    </div>
                    
                        <div class="youtubeBtnBox" title="PC Games bei YouTube">
                            <a href="http://bit.ly/YouTubePCG" target="_blank" class="button fontIcon youtube firstBtn">YouTube</a>
                            
                                <a href="http://bit.ly/YouTubePCG" target="_blank" class="button fontIcon subscriber ytSub"><span class="arrow"></span>90091</a>
                            
                        </div>
                    
                        <div class="googleBtnBox" title="PC Games bei Google+">
                            <a href="http://bit.ly/GPlusPCG" target="_blank" class="button fontIcon google firstBtn">Google+</a>
                            
                                <a href="http://bit.ly/GPlusPCG" target="_blank" class="button fontIcon subscriber gpSub"><span class="arrow"></span>2555</a>
                            
                        </div>
                    
                        <div class="twitterBtnBox" title="PC Games bei Twitter">
                            <a href="http://bit.ly/TwitterPCG" target="_blank" class="button fontIcon twitter firstBtn">Twitter</a>
                            
                                <a href="http://bit.ly/TwitterPCG" target="_blank" class="button fontIcon subscriber twSub"><span class="arrow"></span>22253</a>
                            
                        </div>
                    
                        <div class="facebookBtnBox" title="PC Games bei Facebook">
                            <a href="http://bit.ly/FacebookPCG" target="_blank" class="button fontIcon facebook firstBtn">Facebook</a>
                            
                                <a href="http://bit.ly/FacebookPCG" target="_blank" class="button fontIcon subscriber fbSub"><span class="arrow"></span>230274</a>
                            
                        </div>
                    
                </div>
            </li>
        </ul>

        
        

        
        <ul class="userBlock">
            <!-- revised loginform edition --> 
        		    <div id="loginBtnFrame2" class="loginBtnFrame inactive">
                        <span class="loginlink showLogin fontIcon" data-target="aHR0cHM6Ly9sb2dpbi5wY2dhbWVzLmRlL2xvZ2luLz9jYWxsVVJMPWh0dHA6Ly93d3cucGNnYW1lcy5kZS9Oby1NYW5zLVNreS1TcGllbC0xNjEwOC9OZXdzL1Bvc2l0aXZlLVN0aW1tdW5nLWltLVN1YnJlZGRpdC1uYWNoLUNvbnRlbnQtVXBkYXRlcy0xMjIzMDU1LyZoYXNoPTM4QzA4OEM3RDZCQzg5MUFCQkUxOURCMTk0QTIzMjQw-da08b8f87a7629b040fbebda1505c26f">
                            Login
                        </span>
                        <span class="loginlink colorDefaultA showRegistry" data-target="aHR0cHM6Ly9sb2dpbi5wY2dhbWVzLmRlL3JlZ2lzdHJhdGlvbi8/Y2FsbFVSTD1odHRwOi8vd3d3LnBjZ2FtZXMuZGUvTm8tTWFucy1Ta3ktU3BpZWwtMTYxMDgvTmV3cy9Qb3NpdGl2ZS1TdGltbXVuZy1pbS1TdWJyZWRkaXQtbmFjaC1Db250ZW50LVVwZGF0ZXMtMTIyMzA1NS8maGFzaD0zOEMwODhDN0Q2QkM4OTFBQkJFMTlEQjE5NEEyMzI0MA==-c7f048ac66b2fad3c1c34385dda1cd36">
                            Registrieren
                        </span>
                    </div>
        

		<script type="text/javascript">
        jQuery('span.loginlink').click(function(){
	        var data = jQuery(this).data('target');
    	    jQuery('<form action="/bcommon/loginlink.php" method="POST"><input type="hidden" name="target" value="' + data + '" /></form>').appendTo('body').submit();
        })
        </script>

    
        </ul>

        
        <ul class="searchBlock">
            <li>
                <a class="fontIcon search_icon" onclick="searchFieldActiveSmall()"></a>
                <div id="searchFrameSmall" class="searchFrameSmall inactive">
                    <!-- Suchfeldinnerein von hier -->
                    <div class="searchFrameInner stFrameSearchSmall">
                        <div class="searchCatFrame"></div>
                        <div class="searchInputFrame">
                            <button class="magnifier fontIcon"></button>
                            <input type="search" value="" onKeyUp="setSearchVal('searchVal_small');if (event.keyCode == 13) {goSearch('searchVal_small');}" placeholder="Suche" class="searchField" name="strSearch" id="searchVal_small">
                            <button type="button" onClick="goSearch('searchVal_small');" value="Suche" class="submit colorDesaturateB">Suche</button>
                        </div>
                    </div>
                </div>
            </li>
        </ul>

        
        <script type="text/javascript">
            var hasTouch = /android|iphone|ipod|ipad|iemobile|blackberry|bada/i.test(navigator.userAgent.toLowerCase());
            if(hasTouch) {
                $('.mainNaviDefault > a').click(function(event){
                    event.preventDefault();
                })
                .on('doubletap', tapHandler)
                .on('tap', function(event) {
                    //follow main navi url without subnavi/content with single tap
                    if(typeof event.target.href != 'undefined' && arySubNaviContent[$(this).parent().index()].length == 0) {
                        document.location.href = event.target.href;
                    }
                });
                $('#subItem_m_200').show().on('tap', closeMegaMenu);

                $('.sa-stacker').click(function(event){
                    event.preventDefault();
                })
                .on('tap', function(event) {
                    if ( $(this).hasClass('sa-open') ) {
                        $(this).removeClass('sa-open');
                    } else {
                        $(this).addClass('sa-open');
                    }
                });
            }

            function closeMegaMenu(){ window.setTimeout(function(){$(".sa-stacker").removeClass("sa-open");$("ul.mainMenu > li").removeClass("active");$(".menuContent, .subMenu, .subMenu2").hide();$(".mainNaviCollectionSubMenu .subNavi3").hide()},300); }

        </script>
    
                </div>
            </div>
        </div>
        <div id="header4" class="header4" ident_id="-1344">
            <div class="headerInner">
                <div class="mainMenuOuter">
                    <ul class="trendingMenu nav">
                        
                        <li id="mainItem_0" class="mainNaviDefault " ident_id="-1393">
                            
                                <a href="http://www.pcgames.de/Mass-Effect-Andromeda-Spiel-55712/" class="navPoint fontIconAfter arrowDropdown" target="_self">Mass Effect: Andromeda</a>
                            
                        </li>
                    
                        <li id="mainItem_1" class="mainNaviDefault " ident_id="-1296">
                            
                                <a href="http://www.pcgames.de/Horizon-Zero-Dawn-Spiel-55719/" class="navPoint fontIconAfter arrowDropdown" target="_self">Horizon: Zero Dawn</a>
                            
                        </li>
                    
                        <li id="mainItem_2" class="mainNaviDefault " ident_id="-1395">
                            
                                <a href="http://www.pcgames.de/prey/" class="navPoint fontIconAfter arrowDropdown" target="_self">Prey</a>
                            
                        </li>
                    
                        <li id="mainItem_3" class="mainNaviDefault " ident_id="-1328">
                            
                                <a href="http://www.pcgames.de/Spiele-Thema-239104/News/PC-2017-Release-Termine-1215262/" class="navPoint fontIconAfter arrowDropdown" target="_self">PC-Spiele 2017</a>
                            
                        </li>
                    
                        <li id="mainItem_4" class="mainNaviDefault " ident_id="-1329">
                            
                                <a href="http://www.pcgames.de/PlayStation-4-Konsolen-220102/News/Spiele-2017-Release-Liste-Games-1200890/" class="navPoint fontIconAfter arrowDropdown" target="_self">PS4-Spiele 2017</a>
                            
                        </li>
                    
                        <li id="mainItem_5" class="mainNaviDefault " ident_id="-1332">
                            
                                <a href="http://shop.computec.de/pc-magazine/pc-games/einzelhefte/" class="navPoint fontIconAfter arrowDropdown" target="_self">Abo-Shop</a>
                            
                        </li>
                    
                        <li id="mainItem_6" class="mainNaviDefault " ident_id="-1390">
                            
                                <a href="http://www.pcgames.de/Final-Fantasy-15-Spiel-118/" class="navPoint fontIconAfter arrowDropdown" target="_self">Final Fantasy 15</a>
                            
                        </li>
                    
                        <li id="mainItem_7" class="mainNaviDefault " ident_id="-1298">
                            
                                <a href="http://www.pcgames.de/FIFA-17-Spiel-56573/" class="navPoint fontIconAfter arrowDropdown" target="_self">FIFA 17</a>
                            
                        </li>
                    
                        <li id="mainItem_8" class="mainNaviDefault " ident_id="-1394">
                            
                                <a href="http://www.pcgames.de/The-Legend-of-Zelda-Breath-of-the-Wild-Spiel-55092/" class="navPoint fontIconAfter arrowDropdown" target="_self">Zelda: Breath of the Wild</a>
                            
                        </li>
                    
                        <li id="mainItem_9" class="mainNaviDefault " ident_id="-1353">
                            
                                <a href="http://www.pcgames.de/Battlefield-1-2016-Spiel-54981/" class="navPoint fontIconAfter arrowDropdown" target="_self">Battlefield 1</a>
                            
                        </li>
                    
                        <li id="mainItem_10" class="mainNaviDefault " ident_id="-1361">
                            
                                <a href="http://www.pcgames.de/Pokemon-GO-Spiel-56108/" class="navPoint fontIconAfter arrowDropdown" target="_self">Pokémon GO</a>
                            
                        </li>
                    
                        <li id="mainItem_11" class="mainNaviDefault " ident_id="-1360">
                            
                                <a href="http://www.pcgames.de/Resident-Evil-7-Biohazard-Spiel-57353/" class="navPoint fontIconAfter arrowDropdown" target="_self">Resident Evil 7</a>
                            
                        </li>
                    
                        <li id="mainItem_12" class="mainNaviDefault " ident_id="-1295">
                            
                                <a href="http://www.pcgames.de/Fallout-4-Spiel-18293/" class="navPoint fontIconAfter arrowDropdown" target="_self">Fallout 4</a>
                            
                        </li>
                    
                        <li id="mainItem_13" class="mainNaviDefault " ident_id="-1297">
                            
                                <a href="http://www.pcgames.de/Star-Citizen-Spiel-3481/" class="navPoint fontIconAfter arrowDropdown" target="_self">Star Citizen</a>
                            
                        </li>
                    
                        <li id="mainItem_14" class="mainNaviDefault " ident_id="-1301">
                            
                                <a href="http://www.pcgames.de/The-Division-Spiel-37399/" class="navPoint fontIconAfter arrowDropdown" target="_self">The Division</a>
                            
                        </li>
                    
                        <li id="mainItem_15" class="mainNaviDefault " ident_id="-1314">
                            
                                <a href="http://www.pcgames.de/Destiny-Spiel-21308/" class="navPoint fontIconAfter arrowDropdown" target="_self">Destiny</a>
                            
                        </li>
                    
                        <li id="mainItem_16" class="mainNaviDefault " ident_id="-1306">
                            
                                <a href="http://www.pcgames.de/gamescom-Event-238739/" class="navPoint fontIconAfter arrowDropdown" target="_self">Gamescom</a>
                            
                        </li>
                    
                    </ul>
                    <span class="mPRlink gamesworld" data-target="aHR0cDovL3d3dy5nYW1lc3dvcmxkLmRlLw==/1ba8841c2ced752aa720eb24e52eab72">
                    	<img class="logoImg" src="/static/gfx/header/logo_gw.png" border="0" alt="Games World">
                    </span>
                </div>
            </div>
        </div>

        

        <div class="module topFrameEddie">
            
							<!-- weischer_tag (banner) -->
							<div class="wadtag" id="wad_banner">
								<!-- Ad-Set:default (banner) -->
<!-- Superbanner -->
<div class="adikett" id="5925131" data-type-id="banner" data-dyn-id="6027057"></div> 
							</div>
						
        </div>
        
            <script type="text/javascript">
                var filenameHead = 'PCG_0317_Cover_Extended.jpg';
                var titleHead = 'PC GAMES 03/2017';
                var topCover = '<img src="/covers/100x136/'+filenameHead+'" alt="'+titleHead+'" title="'+titleHead+'">';
                var filenameAppHead = 'PCG_0317_Cover_Enriched_Vorlage.jpg';
                var titleAppHead = 'PC GAMES 03/2017';
                var topAppCover = '<div class="appFrame"></div><img src="/covers/100x136/'+filenameAppHead+'" alt="'+titleAppHead+'" title="'+titleAppHead+'">';
                if (document.getElementById("magazineImg") != null && topCover.length)
                {	document.getElementById("magazineImg").innerHTML = topCover;}
                if (document.getElementById("appImg") != null && topAppCover.length)
                {	document.getElementById("appImg").innerHTML = topAppCover;	}
            </script>
         <div class="mainFrame"> <span class="fixedBackgroundImage"></span> <div class="limitBox"> <div class="contentFrame"> <span class="fixedBackgroundImageLeft"></span> <span class="fixedBackgroundImageRight"></span> 

					<!-- start content-wrapper -->
					<div class="contentwrapper">
						<ul class="row articleUpperPart">
							<!-- start left column -->
							<li class="column left">
								

								<div id="a" class="module">
									<article class="articleMainTextModule" ident_id="-10">
										
  <!-- LANGUAGES -->
    <script>
      var availableLang = "";
      var articleLang = "de";
    </script>

    
						<!-- start top info bar: breadcrumb/social/comments -->
						<aside class="articleInfoOuter">
							<ul class="articleInfos">
								<li class="articleInfoItem">
									<div class="bcLimitframe">
										
										
		<div class="breadcrumb">
            <ul class="breadcrumbFrame">
                
        <li>
            <span class="text_element"><a href="http://www.pcgames.de/" title="Startseite" style="font-weight:bold;">Startseite</a></span>
        </li>
        
            <li class="item">
                <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                <span class="text_element"><a href="http://www.pcgames.de/No-Mans-Sky-Spiel-16108/" title="No Man's Sky">No Man's Sky</a></span>
            </li>
            
            <li class="item">
                <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                <span class="text_element"><a href="http://www.pcgames.de/No-Mans-Sky-Spiel-16108/News/" title="News zu No Man's Sky">News</a></span>
            </li>
            
            </ul>
            
                    <div class="breadcrumb_link"><a href="/PC-Games-MMORE-Brands-211308/" target="_blank" title="Zur MMore Seite"><img src="/static/gfx/px.gif" border="0"></a></div>
                
        </div>
	  
									</div>
								</li>

								<li class="articleInfoItem">
									<div class="socialLinks">
										
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=No%20Man%27s%20Sky%3A%20Positive%20Stimmung%20im%20Subreddit%20nach%20Content%2DUpdates%0A%0Ahttp%3A%2F%2Fwww%2Epcgames%2Ede%2FNo%2DMans%2DSky%2DSpiel%2D16108%2FNews%2FPositive%2DStimmung%2Dim%2DSubreddit%2Dnach%2DContent%2DUpdates%2D1223055%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1223055);" id="whatsC8E48569" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=4&iObjectID=1223055&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FNo%2DMans%2DSky%2DSpiel%2D16108%2FNews%2FPositive%2DStimmung%2Dim%2DSubreddit%2Dnach%2DContent%2DUpdates%2D1223055%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=No%20Man%27s%20Sky%3A%20Positive%20Stimmung%20im%20Subreddit%20nach%20Content%2DUpdates&sImageURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2Fscreenshots%2F970x546%2F2017%2F03%2FNo%2DMans%2DSky%2DPathfinder%2DUpdate%2D03%2Dpc%2Dgames%2Ejpg" target="_blank" id="pintC8E48569"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=3&iObjectID=1223055&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FNo%2DMans%2DSky%2DSpiel%2D16108%2FNews%2FPositive%2DStimmung%2Dim%2DSubreddit%2Dnach%2DContent%2DUpdates%2D1223055%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=2&iObjectID=1223055&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FNo%2DMans%2DSky%2DSpiel%2D16108%2FNews%2FPositive%2DStimmung%2Dim%2DSubreddit%2Dnach%2DContent%2DUpdates%2D1223055%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40pcg%5Fde%20%2D%20%23NoMansSky%3A%20No%20Man%27s%20Sky%3A%20Positive%20Stimmung%20im%20Subreddit%20nach%20Content%2DUpdates" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=1&iObjectID=1223055&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FNo%2DMans%2DSky%2DSpiel%2D16108%2FNews%2FPositive%2DStimmung%2Dim%2DSubreddit%2Dnach%2DContent%2DUpdates%2D1223055%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pintC8E48569').hide();
						$('#whatsC8E48569').show();
					}

					
				</script>
			
									</div>
								</li>

								
									<li class="articleInfoItem">
										<!-- start comment icon -->
										
											<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="1 Kommentare" ident_id="-52">
												<span class="fontIcon"></span>
												<span class="commentAmount">1</span>
											</div>
										
										<!-- end comment icon -->
									</li>
								
							</ul>

							
						</aside>
						<!-- end top info bar: breadcrumb/social/comments -->

						

						<!-- start platformbar -->
						
						<!-- end platformbar -->

						
									<h1 class="articleTitle">No Man's Sky: Positive Stimmung im Subreddit nach Content-Updates</h1>
									
					<figure class="imgFrame articleBigTeaser" ident_id="-1185">
						
						<a href=" /No-Mans-Sky-Spiel-16108/News/Positive-Stimmung-im-Subreddit-nach-Content-Updates-1223055/galerie/2712655/" title="Zur Bildergalerie"><img src="/screenshots/original/2017/03/No-Mans-Sky-Pathfinder-Update-03-pc-games_b2article_artwork.jpg" alt="Die Stimmung im Subreddit von No Man's Sky scheint ins Positive überzugehen."></a>

						
							<span class="image_source">
								 Quelle: Hello Games
							</span>
						
					</figure>
				

						

						<p class="introText">
							<time datetime="2017-03-13T14:25:00+0100">13.03.2017 um 14:25 Uhr</time> Im Subreddit zu No Man's Sky ließen Spieler lange Zeit ihren Wut freien Lauf - sie übten teils harschte Kritik am Weltraumabenteuer. Inzwischen scheint die Stimmung ins Positive überzugehen. Grund dafür dürften die jüngsten Updates sein, die No Man's Sky um zusätzliche Inhalte erweitern. Der fehlende Content zählte zu den größten Kritikpunkten der von Hello Games für PS4 und PC entwickelten Weltraum-Sandbox.
						</p>

						
					<div class="intendArticle" id="articleTextBody">
				
						<span class="textContainer">
					<p>Nach dem Release von No Man's Sky musste die von Hello Games entwickelte Weltraum-Sandbox harsche Kritik einstecken. Vor allem im Subreddit zum Abenteuer ging es heiß her. Zwischenzeitlich wurde die <a href="http://www.pcgames.de/No-Mans-Sky-Spiel-16108/News/Subreddit-mit-ueber-150000-Abonnenten-geschlossen-1209592/" title="Plattform sogar geschlossen" target="_blank">Plattform sogar geschlossen</a>: Der verantwortliche Moderator hatte es satt, dass das Subreddit zu einer "Müllhalde für Hasskommentare" verkommen war. Mittlerweile scheint die Stimmung in <a href="https://www.reddit.com/r/NoMansSkyTheGame/" title="r/NoMansSkyTheGame" target="_blank">r/NoMansSkyTheGame</a> gekippt zu sein. Das dürfte sich auf die jüngsten Updates zurückführen lassen, mit denen die Entwickler weitere Inhalte für die Weltraum-Sandbox aufgespielt haben. Der fehlende Content zählte zu den größten Kritikpunkten des Abenteuers.</p>
					<div id="inLineVideo"></div>
				<p>Im Subreddit posten Weltraumbummler derzeit wieder eifrig Screenshots von ihren Planeten, die sie in No Man's Sky entdeckt haben. Mit dem neu eingeführten Fotomodus lassen sich die Bilder im Handumdrehen knipsen und teilen. Zuletzt veröffentlichten die Entwickler etwa das Pathfinder-Update, das Exocraft-Fahrzeuge ins Spiel brachte. Mit den neuen Vehikeln kann auf den Planetenoberflächen gefahren und gekämpft werden. Zusätzlich bringen die Fahrzeuge einen erheblichen Vorteil: Mit den Weltraumschlitten können Rohstoffe abgebaut werden.</p>
							<div class="wadtag" id="wad_parallax">
								<!-- Ad-Set:default (parallax) -->
<!-- Parallax Ad Desktop -->
<div class="adikett" id="6395930" data-type-id="parallax" style="position:relative"></div> 
							</div>
						<p>Mit dem Pathfinder-Update führte Hello Games unter anderem auch Base-Sharing, eine bessere Optik, Permadeath und neue Waffen ein. Die vollständigen <a href="http://www.pcgames.de/No-Mans-Sky-Spiel-16108/News/Update-Path-Finder-1222753/" title="Patchnotizen zum Pathfinder-Update für No Man's Sky" target="_blank">Patchnotizen zum Pathfinder-Update für No Man's Sky</a> erhaltet ihr unter diesem Link. Es scheint so, als legten sich die Entwickler von Hello Games weiterhin unermüdlich ins Zeug, um die Weltraum-Sandbox zu dem Spiel zu machen, das es in ihrer Vision werden sollte. Auch das zuvor veröffentlichte Foundation-Update scheint von der Community gut angenommen worden zu sein. In der Zeit des ersten großen Updates verzeichneten die <a href="http://www.pcgames.de/No-Mans-Sky-Spiel-16108/News/Spieler-1-Million-Foundation-Update-1222833/" title="Entwickler mehr als eine Million Spieler" target="_blank">Entwickler mehr als eine Million Spieler</a>.</p>
					
						<a href="/PC-Games-Brands-19921/Specials/Online-Abo-1202623/" class="onlineAboNonSubscribers " title="Online Abo">Werbefrei auf pcgames.de und im  Forum surfen - jetzt informieren.<div class="onlineAboLogo"><img border="0" alt="Online_abo" src="/static/gfx/header/online-abo-header.svg"></div></a>
					

					<div class="flashplayer cbox_embedded importantArticleModule video_container_73226">
						<span class="moduleHeadline"></span>
								
					

					<div class="vidPlayerOverlay" style="width:669px; height:402px; margin: 0 auto;">
						<figure id="ova-player_73226" class="videoplayer"></figure>

						
						
							<div id="vidContentAd73226" class="vidContentAd" onClick="runVid('73226', 0);"></div>
						
							<div id="vidOverlayFrame_73226" class="vidOverlayFrame" style="display: block; position:absolute; top: 0; width:669px; height:402px;" onClick="runVid('73226', 0);">
								
									<span id="overlay_73226" class="preVideoImg" style="background-image: url('http://icdn.computec.de/videos/img/medium/2017/3/73226.jpg?t=1489051343');"></span>
								

								<div id="VidOverlayText" class="VidOverlayText">
									
									
										<span class="laufzeit">03:46</span><br>
									
									<span class="videoLayerHeadline">No Man's Sky: Die Neuerungen des Pathfinder-Updates im Video</span>
								</div>
								<div class="playBtn"></div>
								<div style="clear:both;"></div>
							</div>
						
					</div>

					

					
					<script type="text/javascript">
						loadVideoPlayer('73226', '&sAdSetCategory=default', 12, '16:9', false, 1223055, false, 258141, 1, false, 0, '', 7);
					</script>
				
								<span title="Embed-Code" style="display:none;" class="v_EmbedSwitch" onClick="$(this).next().slideToggle(200);$(this).toggleClass('closebutton');">Embed-Code</span>

								<span style="display:none;" class="embedFrame">
									<textarea class="vpembedcode" rows="4" cols="50" onclick="this.select();">&lt;object id=&quot;flowplayer&quot; width=&quot;669&quot; height=&quot;402&quot; class=&quot;playerStyle&quot; data=&quot;http://www.pcgames.de/commoncfm/flowneu/flowplayer/flowplayer.unlimited-3.2.15.swf&quot; type=&quot;application/x-shockwave-flash&quot;&gt;&lt;param name=&quot;movie&quot; value=&quot;http://www.pcgames.de/commoncfm/flowneu/flowplayer/flowplayer.unlimited-3.2.15.swf&quot; /&gt;&lt;param name=&quot;allowfullscreen&quot; value=&quot;true&quot; /&gt;&lt;param name=&quot;allowscriptaccess&quot; value=&quot;always&quot; /&gt;&lt;param name=&quot;flashvars&quot; value=&quot;config=http://www.pcgames.de/commoncfm/flowneu/config_emb_js.cfm%3Fvid%3D73226%26a%5FicategoryId%3D7%26article%5Fid%3D1223055%26product%5Fid%3D258141%26sAdSetCategory%3Ddefault&quot; /&gt;&lt;/object&gt;</textarea>
									<span class="forumEmbedText">Für die Verwendung in unseren Foren:</span>
									<textarea class="vpembedcode onerow" rows="1" cols="50" onclick="this.select();">[ctecvideo]73226[/ctecvideo]</textarea>
								</span>
							
									<div class="GamesTv24WideWrapper">
		                        <table>
		                            <tr>
		                                <td>
		                                    <p><span><a title="Games TV 24" href="http://www.gamestv24.de/"  target="_blank">Dieses Video bequem und kostenlos in unserer App <span class="app">Games TV 24</span> sehen.</a></span><span class="arrow"></span></p>
		                                </td>
		                                <td>
		                                    <ul>
	                                       	<li>Download:</li>
		                                        <li><a title="Android" href="https://play.google.com/store/apps/details?id=de.computec.gamestv"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Android</a></li>
		                                        <li><a title="iOS" href="https://itunes.apple.com/us/app/games-tv-24/id891624555?l=de&ls=1&mt=8"  target="_blank"><span class="fontIcon  icon-down-circled"></span>iOS</a></li>
		                                        <li><a title="Windows" href="https://www.microsoft.com/en-us/store/apps/games-tv-24/9nblggh31c3r"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Windows</a></li>
		                                    </ul>
		                                </td>
		                            </tr>
		                        </table>
	                    		</div>
								
					</div>
					<div style="clear:both;"></div>
				 
				<aside  class="innerArticleModule left edpr" ident_id="-1186">
					<!-- Start editor profile -->
					<div class="editorProfile">
						<div class="editorDataContainer">
							
								<span class="avatarA">
									<span class="avatarBG">
										<span class="img" style="background-image: url('http://forum.pcgames.de/customavatars/thumbs/avatar2206687_9.gif');"></span>
									</span>
								</span>
							

							<div class="editorData">
								<span class="preAuthor">Von</span>
								
									<span class="editorNameLink">David Martin</span>
								
								<br />
								<span class="editorPosition">Redakteur</span>
								<br />
							</div>
						</div>

						<div class="profileText">David Martin ist seit 2005 Online-Redakteur bei Computec Media. Neben Videospielen begeistert er sich für neue Technikgadgets, Sport und saftige Steaks.</div>

						
								<!--email_off-->
								<a class="somethingMissingLink" href="mailto:david.martin@computec.de?subject=User%2DMeldung%20zum%20Artikel%20%28http%3A%2F%2Fwww%2Epcgames%2Ede%2FNo%2DMans%2DSky%2DSpiel%2D16108%2FNews%2FPositive%2DStimmung%2Dim%2DSubreddit%2Dnach%2DContent%2DUpdates%2D1223055%2F%29">Fehlt etwas im Artikel?</a>
								<!--/email_off-->
							
					</div>
					<!-- Ende editor profile -->
				</aside>

				
			
					<aside id="pricehitsTextTeaser" class="innerArticleModule pricehitsTextTeaser">
						<div class="innerHeight">
							<div class="tippsHeader">Schnäppchen-Tipps <span class="hint">(Anzeige)</span></div>
							<ul>
								
  									<li>
  										<a href="http://preis.hits.de/38011.html?rid=1&attsr=true" rel="nofollow" title="Bridge of Spies - Der Unterhändler [Blu-ray] " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Bridge-Spies-Unterhändler-Mark-Rylance/dp/B018X448U2?tag=pcgh-21">
  											Bridge of Spies - Der Unterhändler [Blu-ray] <span class="price">6,00€ (ohne Prime bzw. unter 29€ Einkauf zzgl. 3€ Versand)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37998.html?rid=1&attsr=true" rel="nofollow" title="Gaming-Mainboards im Alternate Outlet " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://ad.zanox.com/ppc/?27173444C5278727&zpar0=[[outlet2]]&ULP=[[https%3A%2F%2Fwww.alternate.de%2Fhtml%2Fproduct%2FlistingAboveFourtyPercent.html%3Ftk%3D9157%26lk%3D17979%26size%3D500%26lv%3Dmosaic%26outlet%3Dnull%2523listingResult%26partner%3Ddezanoxtextlink%26campaign%3DAF%2FDeZanox%2FTextlinks%2FAlternate]]">
  											Gaming-Mainboards im Alternate Outlet <span class="price">(u. a. MSI Z170A XPower Gaming Titanium für 174,90€ (Preisvergleich 265€) und ASUS ROG Maximus VIII Hero für 127,90€ (Preisvergleich 219€)) - Hinweis: Einzelstücke. Möglicherweise Gebrauchsspuren vorhanden.</span> 
  												<span class="bargainItemMainIcon ALTERNATE"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/38010.html?rid=1&attsr=true" rel="nofollow" title="Seagate Expansion Portable 3 TB, USB 3.0, PC &amp; PS4 (STEA3000400) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Seagate-Expansion-Portable-Festplatte-STEA3000400/dp/B017U6SUVM?tag=pcgh-21">
  											Seagate Expansion Portable 3 TB, USB 3.0, PC & PS4 (STEA3000400) <span class="price">109,99€ (Bestpreis!)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37960.html?rid=1&attsr=true" rel="nofollow" title="Crucial MX300 525-GB-SSD (CT525MX300SSD1) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/dp/B01IAGSD68?tag=pcgh-21">
  											Crucial MX300 525-GB-SSD (CT525MX300SSD1) <span class="price">149,00€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/38035.html?rid=1&attsr=true" rel="nofollow" title="Logitech MX Master kabellose Maus " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Logitech-kabellose-Verbindungsm%C3%B6glichkeiten-Bluetooth-Unifying/dp/B00ULNAOMA/ref=as_li_ss_tl?_encoding=UTF8&psc=1&refRID=EYX1M67SC0C56BSS033G&linkCode=ll1&tag=pcgh-21&linkId=66e7a92a13a030126c3e5cdc2dd738be">
  											Logitech MX Master kabellose Maus <span class="price">47,00€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37961.html?rid=1&attsr=true" rel="nofollow" title="Grafikkarten mit GeForce GTX 1080 ab 489€ " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://preisvergleich.pcgameshardware.de/?cat=gra16_512&xf=9810_7+8228+-+GTX+1080&asuch=&bpmax=&v=e&hloc=de&plz=&dist=&sort=r">
  											Grafikkarten mit GeForce GTX 1080 ab 489€ 
  												<span class="bargainItemMainIcon PCGH-GEIZHALS"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/38038.html?rid=1&attsr=true" rel="nofollow" title="Alien: Isolation - The Collection (PC, Mac und Linux / Steam Key) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://de.gamesplanet.com/game/alien-isolation-the-collection-steam-key--1096-10?ref=computec">
  											Alien: Isolation - The Collection (PC, Mac und Linux / Steam Key) <span class="price">(-78%) 9,99€</span> 
  												<span class="bargainItemMainIcon GAMESPLANET"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37997.html?rid=1&attsr=true" rel="nofollow" title="Grafikkarten mit GeForce GTX 1080 Ti (Founders Edition) bei Alternate " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://ad.zanox.com/ppc/?27173444C5278727&zpar0=[[news]]&ULP=[[https://www.alternate.de/html/listings/1488560213585?lk=8378&partner=dezanoxtextlink&campaign=AF/DeZanox/Textlinks/Alternate]]">
  											Grafikkarten mit GeForce GTX 1080 Ti (Founders Edition) bei Alternate <span class="price">819,00€</span> 
  												<span class="bargainItemMainIcon ALTERNATE"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/38031.html?rid=1&attsr=true" rel="nofollow" title="Logitech-Produkte reduziert " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/b/ref=as_li_ss_tl?rh=i:computers,n:12661076031,n:12661076031&ie=UTF8&smid=A3JWKAKR8XB7XF&node=12661076031&linkCode=ll2&tag=pcgh-21&linkId=54a3a61bea06d6774f6ea8a9c33bed00">
  											Logitech-Produkte reduziert <span class="price">(u. a. G900 Gaming Maus 94,99€, G29 Lenkrad 199,99€, G231 Headset 34,99€)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/38037.html?rid=1&attsr=true" rel="nofollow" title="Dead Space [PC Code - Origin] " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Dead-Space-PC-Code-Origin/dp/B007LTOQSU/ref=as_li_ss_tl?s=videogames-dl&ie=UTF8&qid=1489395378&sr=1-7&linkCode=ll1&tag=pcgh-21&linkId=1cdae92ffee4ffd46b3776fa9b99e30c">
  											Dead Space [PC Code - Origin] <span class="price">1,99€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/38036.html?rid=1&attsr=true" rel="nofollow" title="Dead Space 2 [PC Code - Origin] " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Dead-Space-PC-Code-Origin/dp/B007LTOQWQ/ref=as_li_ss_tl?s=videogames-dl&ie=UTF8&qid=1489395378&sr=1-6&linkCode=ll1&tag=pcgh-21&linkId=c4156303a6a457ad3a8a7e6f5dd9b6d1">
  											Dead Space 2 [PC Code - Origin] <span class="price">4,99€ USK 18</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37977.html?rid=1&attsr=true" rel="nofollow" title="PCGH-Epic-PC GTX1080-Edition " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://www.pcgameshardware.de/E-Commerce-Thema-223039/News/PCGH-Epic-PC-GTX1080-Edition-1215413/">
  											PCGH-Epic-PC GTX1080-Edition <span class="price">(Core i7-6800K + GeForce GTX 1080 OC)</span> 
  												<span class="bargainItemMainIcon PCGH"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37978.html?rid=1&attsr=true" rel="nofollow" title="PCGH-Ultimate-PC GTX1080-Edition " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://www.pcgameshardware.de/E-Commerce-Thema-223039/News/PCGH-Ultimate-PC-GTX1080-Edition-1198317/">
  											PCGH-Ultimate-PC GTX1080-Edition <span class="price">(Core i7-6800K + GeForce GTX 1080 OC)</span> 
  												<span class="bargainItemMainIcon PCGH"></span>
  											 
  										</a>
  									</li>
                  

								<li class="last">
									
										<div class="more button colorPaleB"><a href="/Blitzangebote/" title="Alle aktuellen Amazon-Blitzangebote" target="_blank">Blitzangebote</a></div>
									
									<div class="more button colorPaleB"><a href="/Schnaeppchen/" title="Alle Schnäppchen" target="_blank">Alle Schnäppchen</a></div>
									<div style="clear:both;"></div>
								</li>
							</ul>

							<span class="arrow fontIcon" style="display:none;">&nbsp;</span>
						</div>
					</aside>
				

							<aside class="tagAndSocialFrame importantArticleModule">
								
				          <!-- start comment icon -->
  								<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="1 Kommentare" ident_id="-52">
  									<span class="fontIcon"></span>
  									<span class="commentAmount">1</span>
  								</div>
				          <!-- end comment icon -->

								  <div class="socialLinks">
  									
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=No%20Man%27s%20Sky%3A%20Positive%20Stimmung%20im%20Subreddit%20nach%20Content%2DUpdates%0A%0Ahttp%3A%2F%2Fwww%2Epcgames%2Ede%2FNo%2DMans%2DSky%2DSpiel%2D16108%2FNews%2FPositive%2DStimmung%2Dim%2DSubreddit%2Dnach%2DContent%2DUpdates%2D1223055%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1223055);" id="whatsC8E48573" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=4&iObjectID=1223055&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FNo%2DMans%2DSky%2DSpiel%2D16108%2FNews%2FPositive%2DStimmung%2Dim%2DSubreddit%2Dnach%2DContent%2DUpdates%2D1223055%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=No%20Man%27s%20Sky%3A%20Positive%20Stimmung%20im%20Subreddit%20nach%20Content%2DUpdates&sImageURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2Fscreenshots%2F970x546%2F2017%2F03%2FNo%2DMans%2DSky%2DPathfinder%2DUpdate%2D03%2Dpc%2Dgames%2Ejpg" target="_blank" id="pintC8E48573"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=3&iObjectID=1223055&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FNo%2DMans%2DSky%2DSpiel%2D16108%2FNews%2FPositive%2DStimmung%2Dim%2DSubreddit%2Dnach%2DContent%2DUpdates%2D1223055%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=2&iObjectID=1223055&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FNo%2DMans%2DSky%2DSpiel%2D16108%2FNews%2FPositive%2DStimmung%2Dim%2DSubreddit%2Dnach%2DContent%2DUpdates%2D1223055%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40pcg%5Fde%20%2D%20%23NoMansSky%3A%20No%20Man%27s%20Sky%3A%20Positive%20Stimmung%20im%20Subreddit%20nach%20Content%2DUpdates" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=1&iObjectID=1223055&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FNo%2DMans%2DSky%2DSpiel%2D16108%2FNews%2FPositive%2DStimmung%2Dim%2DSubreddit%2Dnach%2DContent%2DUpdates%2D1223055%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pintC8E48573').hide();
						$('#whatsC8E48573').show();
					}

					
						getSocialShareCount('http://www.pcgames.de/No-Mans-Sky-Spiel-16108/News/Positive-Stimmung-im-Subreddit-nach-Content-Updates-1223055/', 'http://www.pcgames.de/No-Mans-Sky-Spiel-16108/News/Positive-Stimmung-im-Subreddit-nach-Content-Updates-1223055/?utm_source=pinterest.com&utm_campaign=sharebutton&utm_medium=social', '13.03.2017');
					
				</script>
			
  								</div>
                
							</aside>
						</span>

						
					<aside class="veeseoModule importantArticleModule">
						
						
									<div class="veeseo_RA2VW_Standard"></div>
								


								<script type="text/javascript">
									makeVeeseoVideoWidgetTrackable('div.veeseo_RA2VW_Standard', -1092);
								</script>
							
					</aside>
				
				<!-- start articlenavigation -->
				<div class="articlenavigation">
					
						<div class="articlenavigation_left">
							<span>Zurück</span>
						</div>
						<div class="articlenavigation_right">
							<a href="/No-Mans-Sky-Spiel-16108/News/Positive-Stimmung-im-Subreddit-nach-Content-Updates-1223055/galerie/2712655/" title="Bildergalerie zu &amp;quot;No Man's Sky: Positive Stimmung im Subreddit nach Content-Updates&amp;quot;" ident_id="-62">Weiter</a>
						</div>
						<div class="articlenavigation_pages">
							<span class="button currentPage">1</span>&nbsp;<a class="button inactivePage" href="/No-Mans-Sky-Spiel-16108/News/Positive-Stimmung-im-Subreddit-nach-Content-Updates-1223055/galerie/2712655/" title="Bildergalerie zu &amp;quot;No Man's Sky: Positive Stimmung im Subreddit nach Content-Updates&amp;quot;" ident_id="-63">2</a>&nbsp; <select name="page" onchange="var newlocation = '/No-Mans-Sky-Spiel-16108/News/Positive-Stimmung-im-Subreddit-nach-Content-Updates-1223055/' + this.value + '/';window.location.href=newlocation;" ident_id="-64"><option class="track_by_click" value="1" selected>No Man's Sky: Positive Stimmung im Subreddit nach Content-Updates</option><option class="track_by_click" value="2">Bildergalerie zu &quot;No Man's Sky: Positive Stimmung im Subreddit nach Content-Updates&quot;</option></select>
						</div>
					
				</div>
				<!-- end articlenavigation -->
			
				</div>

				<!-- VGWort Pixel --><IMG src="http://vg01.met.vgwort.de/na/d2b21d73f0b04927abaad121a2cf50b4" height="1" width="1" border= "0" />

				<script>
					handleIndexBoxAndElemsWithAntiscroll2();
				</script>
			
									</article>
								</div>
							</li>
							<!-- End left column -->

							<!-- Start right column -->
							<li class="column right">
								
									<div id="a" class="module">
										<!-- Start product facts module version B -->
										
					<!-- Start product facts module -->
					<div class="productFactsModule typeA default" ident_id="-1183">

						<span class="productHeadline first">
							<a href="/No-Mans-Sky-Spiel-16108/" title="No Man's Sky">No Man's Sky<span class="fontIcon"></span></a>
						</span>

						
							<div class="packshotFrame">
								<img src="/screenshots/80x125/2014/06/No_Mans_Sky_teaser-pc-games.jpg" />
							</div>
						

						<span class="productHeadline second">
							<a href="/No-Mans-Sky-Spiel-16108/" title="No Man's Sky">No Man's Sky<span class="fontIcon"></span></a>
						</span>

						
							<ul class="platformProductNavigation">
								<li class="active" data-entity-id="258141" data-entity-type-id="217">
									<button>
										<span class="label">PC</span>
									</button>
								</li>

								
												<li data-entity-id="258922" data-entity-type-id="5093">
													<button>
														<span class="label">PS4</span>
													</button>
												</li>
											
							</ul>
						
					<div class="DataFrameWrapper _258141" data-packshot="/screenshots/80x125/2014/06/No_Mans_Sky_teaser-pc-games.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Developer</dt>
								
									<dd>Hello Games</dd>
								
								<dt>Release</dt>
								<dd>12.08.2016</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
				</div>
			
					<div class="DataFrameWrapper _258922" style="display:none;" data-packshot="/screenshots/80x125/2015/08/no_mans_sky-ps4.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Developer</dt>
								
									<dd>Hello Games</dd>
								
								<dt>Release</dt>
								<dd>10.08.2016</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
				</div>
			

						
					</div>

					
					
				
										<!-- Ende product facts module version B -->
									</div>
								
							<!-- advertorial / promobox -->
							<div class="module">
								<div class="wadtag" id="wad_promobox">
									<!-- Ad-Set:default (promobox) -->
<!-- Advertorial -->
<div class="adikett" id="6032972" data-type-id="promobox"></div> 

									
								</div>
							</div>

							
							
						
							<div class="module veeseoModule">
								
								
								
									<div class="veeseoTVW1"></div>
								
								
								

								<script type="text/javascript">
									makeVeeseoVideoWidgetTrackable('div.veeseoModule', -1093);
								</script>
							</div>
						
							<!-- weischer_tag (rectangle) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle">
												<!-- Ad-Set:default (rectangle) -->
<!-- Rectangle 1 -->
<div class="adikett" id="5925130" data-type-id="rectangle" data-dyn-id="6027060"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
				<div id="makingGamesJobsWidget" class="module relatedColorC visibilityCtrl" style="background-color:#f7f7f7; max-height: 850px;">
					<iframe src="http://www.makinggames.biz/jobwidget/?anz=7" style="border:0 none; max-height:850px;" name="MakingGamesJobsWidget" scrolling="auto" frameborder="0" marginheight="0" marginwidth="0" width="100%"></iframe>
				</div>
			
					
					<div id="LatestRelatedArticles" class="module relatedColorA visibilityCtrl">
				
					<!-- Start Article-Ticker-Module -->
					<div class="articleTicker tickerBobble" ident_id="-1182">
						<div class="articleTickerHead">
							<h2 class="moduleHeadline ticker">Aktuelles zu No Man's Sky</h2>
						</div>

						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
											
											<span class="platform PS4">PS4</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/No-Mans-Sky-Spiel-16108/News/Spieler-1-Million-Foundation-Update-1222833/"  class="imgLink">
											<img src="/screenshots/110x83/2016/08/No-Man-s-Sky-E3fxMod-11--pc-games_b2teaser_43.png" alt="No Man's Sky: Spieler-Anstieg auf 1 Million nach dem Foundation-Update">
										</a>
									</span>

									<span class="textFrame">
										
										
											<a href="/No-Mans-Sky-Spiel-16108/News/Spieler-1-Million-Foundation-Update-1222833/#comment"  target="_self" class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">5</span>
											</a>
										

										<span class="headlineFrame">
											<a href="/No-Mans-Sky-Spiel-16108/News/Spieler-1-Million-Foundation-Update-1222833/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">No Man's Sky:</span> Spieler-Anstieg auf 1 Million nach dem Foundation-Update</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
											
											<span class="platform PS4">PS4</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/No-Mans-Sky-Spiel-16108/News/Update-Path-Finder-1222753/"  class="imgLink">
											<img src="/screenshots/110x83/2017/03/No-Mans-Sky-Pathfinder-Update-02-pc-games_b2teaser_43.jpg" alt="No Man's Sky: enormes Update &quot;Path Finder&quot; - Grafik-Tuning, Fahrzeuge &amp; viel mehr">
										</a>
									</span>

									<span class="textFrame">
										
										
											<a href="/No-Mans-Sky-Spiel-16108/News/Update-Path-Finder-1222753/#comment"  target="_self" class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">14</span>
											</a>
										

										<span class="headlineFrame">
											<a href="/No-Mans-Sky-Spiel-16108/News/Update-Path-Finder-1222753/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">No Man's Sky:</span> enormes Update "Path Finder" - Grafik-Tuning, Fahrzeuge & viel mehr</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
											
											<span class="platform PS4">PS4</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/No-Mans-Sky-Spiel-16108/News/Sean-Murray-vergleicht-die-Entwicklung-mit-einer-Achterbahnfahrt-1222356/"  class="imgLink">
											<img src="/screenshots/110x83/2016/08/No-Man-s-Sky-E3fxMod-2--pc-games_b2teaser_43.png" alt="No Mans Sky: Sean Murray vergleicht die Entwicklung mit einer Achterbahnfahrt">
										</a>
									</span>

									<span class="textFrame">
										
										
											<a href="/No-Mans-Sky-Spiel-16108/News/Sean-Murray-vergleicht-die-Entwicklung-mit-einer-Achterbahnfahrt-1222356/#comment"  target="_self" class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">17</span>
											</a>
										

										<span class="headlineFrame">
											<a href="/No-Mans-Sky-Spiel-16108/News/Sean-Murray-vergleicht-die-Entwicklung-mit-einer-Achterbahnfahrt-1222356/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">No Mans Sky:</span> Sean Murray vergleicht die Entwicklung mit einer Achterbahnfahrt</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
											
											<span class="platform PS4">PS4</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/No-Mans-Sky-Spiel-16108/News/erneut-hinweise-auf-landfahrzeuge-entdeckt-1218403/"  class="imgLink">
											<img src="/screenshots/110x83/2016/09/No-Man-s-Sky-pc-games_b2teaser_43.png" alt="No Man's Sky: Erneut Hinweise auf Landfahrzeuge entdeckt">
										</a>
									</span>

									<span class="textFrame">
										
										
											<a href="/No-Mans-Sky-Spiel-16108/News/erneut-hinweise-auf-landfahrzeuge-entdeckt-1218403/#comment"  target="_self" class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">1</span>
											</a>
										

										<span class="headlineFrame">
											<a href="/No-Mans-Sky-Spiel-16108/News/erneut-hinweise-auf-landfahrzeuge-entdeckt-1218403/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">No Man's Sky:</span> Erneut Hinweise auf Landfahrzeuge entdeckt</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
					</div>
					<!-- Ende Article-Ticker-Module -->
				</div>
			
				
				<div id="RelatedComments" class="module relatedColorC visibilityCtrl" ident_id="-1181">
					<!-- Start curated article comments -->
					<div class="articleCurComments">
						<span class="title" onClick="scrollToAnchor('comment'); return false;">
							Es gibt
							<span class="commentBox">
								<span class="fontIcon"></span>
								<span class="commentAmount">1</span>
							</span>
							 Kommentar zum Artikel
						</span>

						<div class="curCommentsContainer">
							
								<div class="curated-commentbox">
									<div class="callout-arrow"></div>

									<div class="emphasized-part">
										<div class="author">
											Von
											
												<a href="http://forum.pcgames.de/showpost.php?p=10056978">Hypertrax99</a>
											
											<time class="commentTime timeago" datetime="2017-03-13T14:56:54+0100">vor 4 Stunden</time>
										</div>

										<div class="text">35€ sind aber noch zu viel für das Spiel, ich warte munter weiter&nbsp;</div>
									</div>
								</div>
							
								<div class="buttonContainer">
									<a href="http://forum.pcgames.de/showthread.php?t=9358047" class="button" title="alle Kommentare zu diesem Artikel">alle Kommentare</a>
								</div>
							
						</div>
					</div>
					<!-- Ende curated article comments -->
				</div>
			
				<!-- Start ModuleFrame -->
				
				<div id="RecentGenreRelatedProducts" class="module relatedColorC visibilityCtrl" ident_id="-1180">
					<!-- Start Article-Img-Module -->
					<div class="articleCurComments">
						<h2 class="moduleHeadline microReleaseProduct">Aktuelle Action-Spiele Releases</h2>

						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Tom-Clancyxs-Ghost-Recon-Wildlands-Spiel-55716/" class="imgLink">
										<img src="/screenshots/43x60/2017/03/Ghost-Recon-Wildlands-PC-Cover-Packshot.jpg" alt="Cover Packshot von Tom Clancy’s Ghost Recon Wildlands">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2017-03-07T00:00:00" class="time">07.03.2017</time></span>
									<span class="itemTitle"><a href="/Tom-Clancyxs-Ghost-Recon-Wildlands-Spiel-55716/" >Tom Clancy’s Ghost Recon Wildlands</a></span>
									<span class="infoField">
									
										<a href="/Ubisoft-Firma-15823/" class="publisher">Ubisoft</a>
									, 
										<a href="/Ubisoft-Firma-15823/"  class="developer">Ubisoft</a></span>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/For-Honor-Spiel-55721/" class="imgLink">
										<img src="/screenshots/43x60/2017/02/For-Honor-PC-Packshot-Cover-USK-ab-18.jpg" alt="Cover Packshot von For Honor">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2017-02-14T00:00:00" class="time">14.02.2017</time></span>
									<span class="itemTitle"><a href="/For-Honor-Spiel-55721/" >For Honor</a></span>
									<span class="infoField">
									
										<a href="/Ubisoft-Firma-15823/" class="publisher">Ubisoft</a>
									, 
										<a href="/Ubisoft-Montreal-Firma-239259/"  class="developer">Ubisoft Montreal</a></span>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Conan-Exiles-Spiel-56548/" class="imgLink">
										<img src="/screenshots/43x60/2017/01/header.jpg" alt="Cover Packshot von Conan Exiles">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2017-01-31T00:00:00" class="time">31.01.2017</time></span>
									<span class="itemTitle"><a href="/Conan-Exiles-Spiel-56548/" >Conan Exiles</a></span>
									<span class="infoField">
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Dead-Rising-4-Spiel-50578/" class="imgLink">
										<img src="/screenshots/43x60/2017/02/Dead-Rising-4_KeyArt_Vert_RGB_Final-small.jpg" alt="Cover Packshot von Dead Rising 4">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2017-01-31T00:00:00" class="time">31.01.2017</time></span>
									<span class="itemTitle"><a href="/Dead-Rising-4-Spiel-50578/" >Dead Rising 4</a></span>
									<span class="infoField">
									
										<a href="/Capcom-Firma-15316/" class="publisher">Capcom</a>
									, 
										<a href="/Capcom-Firma-15316/"  class="developer">Capcom</a></span>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Resident-Evil-7-Biohazard-Spiel-57353/" class="imgLink">
										<img src="/screenshots/43x60/2017/01/packshot-d28b809b350d32e1b36bfbfd1062d023.jpg" alt="Cover Packshot von Resident Evil 7 Biohazard">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2017-01-24T00:00:00" class="time">24.01.2017</time></span>
									<span class="itemTitle"><a href="/Resident-Evil-7-Biohazard-Spiel-57353/" >Resident Evil 7 Biohazard</a></span>
									<span class="infoField">
									
										<a href="/Capcom-Firma-15316/" class="publisher">Capcom</a>
									, 
										<a href="/Capcom-Firma-15316/"  class="developer">Capcom</a></span>
									
								</span>
							</div>
						
					</div>
					<!-- Ende Article-Img-Module -->
				</div>
				<!-- Ende Module-Frame -->
			
					<!-- Start Module-Frame -->
						
						<div id="commonTicker" class="module visibilityCtrl" ident_id="-1193">
							<!-- Start Article-Ticker-Module -->
							<div class="articleTicker tickerBobble">
								<div class="articleTickerHead">
									<span class="moduleHeadline ticker">News Ticker</span>
								</div>

								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-03-13 18:45:00.0" class="articleTime timeago" title="13.03.2017 - 18:45 Uhr">13.03.2017 - 18:45 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>, <span class="platform ps4">PS4</span>, <span class="platform xbo">XBO</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Battlefield-1-2016-Spiel-54981/News/downtime-online-shooter-dice-dlc-they-shall-not-pass-1223086/">
											<span class="titleFrame">
												

												<a href="/Battlefield-1-2016-Spiel-54981/News/downtime-online-shooter-dice-dlc-they-shall-not-pass-1223086/">

												<span class="itemTitle">
													<span class="highlightHeadline">Battlefield 1:</span> Downtime wegen Release von "They Shall not Pass" angekündigt
												</span>


												<a href="/Battlefield-1-2016-Spiel-54981/News/downtime-online-shooter-dice-dlc-they-shall-not-pass-1223086/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-03-13 17:44:00.0" class="articleTime timeago" title="13.03.2017 - 17:44 Uhr">13.03.2017 - 17:44 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>, <span class="platform ps4">PS4</span>, <span class="platform xbo">XBO</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Mass-Effect-Andromeda-Spiel-55712/News/multiplayer-punkte-kaufen-bioware-action-rollenspiel-1223083/">
											<span class="titleFrame">
												

												<a href="/Mass-Effect-Andromeda-Spiel-55712/News/multiplayer-punkte-kaufen-bioware-action-rollenspiel-1223083/">

												<span class="itemTitle">
													<span class="highlightHeadline">Mass Effect: Andromeda:</span> Multiplayer-Punkte kosten bis zu 90 Euro
												</span>


												<a href="/Mass-Effect-Andromeda-Spiel-55712/News/multiplayer-punkte-kaufen-bioware-action-rollenspiel-1223083/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-03-13 17:40:00.0" class="articleTime timeago" title="13.03.2017 - 17:40 Uhr">13.03.2017 - 17:40 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>, <span class="platform xbo">XBO</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Halo-Wars-2-Spiel-55926/News/Demo-fuer-PC-steht-ab-sofort-zur-Verfuegung-1223077/">
											<span class="titleFrame">
												

												<a href="/Halo-Wars-2-Spiel-55926/News/Demo-fuer-PC-steht-ab-sofort-zur-Verfuegung-1223077/">

												<span class="itemTitle">
													<span class="highlightHeadline">Halo Wars 2:</span> Demo für PC steht ab sofort zur Verfügung
												</span>


												<a href="/Halo-Wars-2-Spiel-55926/News/Demo-fuer-PC-steht-ab-sofort-zur-Verfuegung-1223077/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-03-13 17:11:00.0" class="articleTime timeago" title="13.03.2017 - 17:11 Uhr">13.03.2017 - 17:11 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>, <span class="platform ps3">PS3</span>, <span class="platform x360">X360</span>, <span class="platform 3ds">3DS</span>, <span class="platform wiiu">WiiU</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Resident-Evil-Revelations-Spiel-29925/News/playstation-4-xbox-one-capcom-horror-action-adventure-1223082/">
											<span class="titleFrame">
												

												<a href="/Resident-Evil-Revelations-Spiel-29925/News/playstation-4-xbox-one-capcom-horror-action-adventure-1223082/">

												<span class="itemTitle">
													<span class="highlightHeadline">Resident Evil: Revelations:</span> Horrorspiel erscheint für PS4 und Xbox One
												</span>


												<a href="/Resident-Evil-Revelations-Spiel-29925/News/playstation-4-xbox-one-capcom-horror-action-adventure-1223082/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-03-13 16:45:00.0" class="articleTime timeago" title="13.03.2017 - 16:45 Uhr">13.03.2017 - 16:45 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>, <span class="platform ps4">PS4</span>, <span class="platform xbo">XBO</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Rocket-League-Spiel-54968/News/Neuer-Spielmodus-Dropshot-angekuendigt-1223068/">
											<span class="titleFrame">
												

												<a href="/Rocket-League-Spiel-54968/News/Neuer-Spielmodus-Dropshot-angekuendigt-1223068/">

												<span class="itemTitle">
													<span class="highlightHeadline">Rocket League:</span> Neuer Spielmodus "Dropshot" angekündigt
												</span>


												<a href="/Rocket-League-Spiel-54968/News/Neuer-Spielmodus-Dropshot-angekuendigt-1223068/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-03-13 16:34:00.0" class="articleTime timeago" title="13.03.2017 - 16:34 Uhr">13.03.2017 - 16:34 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform ps4">PS4</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Final-Fantasy-12-The-Zodiac-Age-Spiel-57323/News/PS4-Termin-und-Infos-zur-200-Euro-teuren-CE-1223067/">
											<span class="titleFrame">
												

												<a href="/Final-Fantasy-12-The-Zodiac-Age-Spiel-57323/News/PS4-Termin-und-Infos-zur-200-Euro-teuren-CE-1223067/">

												<span class="itemTitle">
													<span class="highlightHeadline">Final Fantasy 12</span>: PS4-Termin und Infos zur 200 Euro teuren CE
												</span>


												<a href="/Final-Fantasy-12-The-Zodiac-Age-Spiel-57323/News/PS4-Termin-und-Infos-zur-200-Euro-teuren-CE-1223067/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">1</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-03-13 15:45:00.0" class="articleTime timeago" title="13.03.2017 - 15:45 Uhr">13.03.2017 - 15:45 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>, <span class="platform ps4">PS4</span>, <span class="platform xbo">XBO</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Victor-Vran-Spiel-41164/News/Trailer-zur-Erweiterung-Fractured-Worlds-1223063/">
											<span class="titleFrame">
												

												<a href="/Victor-Vran-Spiel-41164/News/Trailer-zur-Erweiterung-Fractured-Worlds-1223063/">

												<span class="itemTitle">
													<span class="highlightHeadline">Victor Vran</span>: Trailer zur kommenden Erweiterung Fractured Worlds
												</span>


												<a href="/Victor-Vran-Spiel-41164/News/Trailer-zur-Erweiterung-Fractured-Worlds-1223063/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

								<div class="tickerFooter">
									<a href="/News/" class="button colorPale" title="mehr News">mehr News</a>
								</div>
							</div>
							<!-- Ende Article-Ticker-Module -->
						</div>
						<!-- Ende Module-Frame -->
				
							<!-- weischer_tag (rectangle_2) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_2">
												<!-- Ad-Set:default (rectangle_2) -->
<!-- Rectangle 2 -->
<div class="adikett" id="5925128" data-type-id="rectangle" data-dyn-id="6027058"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
							</li>
							<!-- End column right -->
						</ul>

						
							<ul class="row">
								<li class="column full">
									
				<div class="module disrupter atnBgColor" ident_id="-1184">
					<div class="articleTeaserNavigation">
						<div class="atn_prev">
							
								<a class="atn_link" href="/Victor-Vran-Spiel-41164/Videos/Trailer-zur-Fractured-Worlds-Erweiterung-1223062/" title="Victor Vran: Trailer zur Fractured-Worlds-Erweiterung">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2017/03/Victor-Vran-Trailer-zur-Fractured-Worlds-Erweiterung.jpg" alt="">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Voriger Artikel
											</span>
											<span class="entityName">
												Victor Vran: Trailer zur Fractured-Worlds-Erweiterung
											</span>
										</span>
									</span>
								</a>
							
						</div>

						<div class="atn_next">
							
								<a class="atn_link" href="/Conan-Exiles-Spiel-56548/News/Spielersuche-Waffen-Ausblick-1223046/" title="Conan Exiles: Spielersuche und neue Waffen - Ausblick auf die Zukunft">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2017/01/header.jpg" alt="Conan Exiles: Entwickler verraten weitere Pläne für die Zukunft des Survival-Spiels (1)">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Nächster Artikel
											</span>
											<span class="entityName">
												Conan Exiles: Spielersuche und neue Waffen - Ausblick auf die Zukunft
											</span>
										</span>
									</span>
								</a>
							
						</div>
					</div>
				</div>
			
								</li>
							</ul>
						

						

						<ul class="row">
							<li class="column full">
							<!-- Start ModuleFrame -->
							<div class="module">
								<div class="disrupterEnlargerBox disrupter disrupterColorB">
									<ul class="rowBreakoff">
										<!-- rowBreakoff behaves like "row" but when it comes to a tablet view, the column.right will be invisible and  column.left grows to 100% -->
										<!-- start left column -->
										<li class="column left">
											<!-- Start Article Comments -->
												
				<script>
					var iNumComments = 1;
				</script>
			
				<script type="text/javascript">
					var oCmntBox = new Object();
					oCmntBox.iArticleId = 1223055;
					oCmntBox.sIVWSrcComment = 'http://pcgames.ivwbox.de/cgi-bin/ivw/CP/' + 'obsoleteFunction_getIVWCode';
					oCmntBox.iNumLikes = '';
					oCmntBox.iSiteId = 1;
					oCmntBox.sConfigComponentName = 'articleUserCommentsCfgBabel';
					oCmntBox.iArticleTypeId = 1;
					oCmntBox.sArticleHeadline = 'No Man\'s Sky: Positive Stimmung im Subreddit nach Content-Updates';
					oCmntBox.iBoardId = 3220;
					oCmntBox.iThreadId = 9358047;
					oCmntBox.iUserIdAuthor = 2206687;
					oCmntBox.sUserLoginAuthor = 'DavidMartin';
					oCmntBox.REMOTE_ADDR = '178.197.234.138';
					oCmntBox.iUserStatusAuthor = 5;
					oCmntBox.iEntityId = 258141;
					oCmntBox.sCurrentDomain = 'www.pcgames.de';
					oCmntBox.sArticleObjectType =  'frontend';
					oCmntBox.sCompNameRecommendCfg = 'recommendationCfgPrototype';
					oCmntBox.iCommentsPerPage = '3';
					oCmntBox.sDomainCommunity = 'forum.pcgames.de';
					oCmntBox.sText = 'Jetzt ist eure Meinung gefragt: Hier könnt ihr euren Kommentar zum Artikel veröffentlichen und mit anderen Lesern darüber diskutieren.';
					oCmntBox.sPublished = ' 13.03.2017 14:25 Uhr';
					oCmntBox.sUrlAvatarAuthor = 'http://forum.pcgames.de/customavatars/thumbs/avatar2206687_9.gif';
					oCmntBox.sAuthorName = '';
					oCmntBox.blnHideLoginField = 'FALSE';

					// function getCommentBoxContent(iPage,blnUpdateMemcache,blnWithoutHeader,blnDebug) {
          //   $.ajax({
          //     url: '/webservices/remoteCommentBoxBabel_babel2.cfc?method=getCommentBoxContentHTML',
          //     type: 'POST',
          //     dataType: 'text',
          //     data: {
          //       objData:JSON.stringify(oCmntBox),
          //       iCurrentPage:iPage,
          //       blnWithoutHeader:blnWithoutHeader,
          //       blnUpdateMemcache:blnUpdateMemcache,
          //       blnDebug:arguments.blnDebug,
          //       blnDisplayOnlyArticleAuthorHeader:false,
          //       blnInitCall:false
          //     }
          //   }).done(function(data) {
          //     return data;
          //   });
					// }
				</script>
			
				<div id="comment" class="articleCommentModule" ident_id="-11">
					
				<h2 class="title">
					Es gibt <span class="commentBox">
					<a href="http://forum.pcgames.de/showthread.php?t=9358047" title="1 Kommentare">
						<span class="fontIcon"></span><span class="commentAmount">1</span>
					</a>
					</span> Kommentare zum Artikel</h2>

				<div class="insertCommentSection">
					
						<div class="loginArea">
							<a onclick="toggleLoginbox('loginBtnFrame3');" href="#" class="loginLink">
								<span class="fontIcon"></span>
								<span class="linkText">Login</span>
							</a> | <a onclick="openRegForm();return false;" href="#">Registrieren</a>
						</div>

						<textarea placeholder="Logg dich jetzt ein und schreibe deinen Kommentar!" name="comment"></textarea>
					
				</div>
			<ul class="commentsList">
				<li class="userComments">
					<div class="userDataContainer">
						
                          <span class="avatarC">
                            <span class="avatarBG">
                                <span class="img" style="background-image: url('http://forum.pcgames.de/customavatars/thumbs/avatar2191467_1.gif');"></span>
                            </span>
                          </span>

						<div class="userDetailsContainer">
							 
                                 Von <span class="userName"> Hypertrax99 </span>
                             
							<span class="userType">Erfahrener Benutzer</span>
							<time class="commentTime">13.03.2017 15:56 Uhr</time>
						</div>
					</div>

					<div class="commentContents">35€ sind aber noch zu viel für das Spiel, ich warte munter weiter&nbsp;<img src="/bcommon/community/forum/gfx/smileys/enhanced/sm_B-P.gif"></div>

					<div class="commentActionsContainer">
						<div class="rightAlignedActionLinks">
							
								<a href="http://forum.pcgames.de/newreply.php?do=newreply&t=9358047" class="replyLink">
									<span class="fontIcon"></span>
									<span class="linkText">Antworten</span>
								</a>

								<a href="http://forum.pcgames.de/newreply.php?do=newreply&p=10056978" class="quoteLink">
									<span class="fontIcon"></span>
									<span class="linkText">Zitieren</span>
								</a>
							

							
						</div>
					</div>
				</li>
			</ul>
				<div class="loadMoreCommentsButtonContainer">
					
					<a href="http://forum.pcgames.de/showthread.php?t=9358047" class="all_comments">
						<div class="allCommentsButton">
							<span class="linkText">Alle Kommentare (Forum)</span>
							<div class="fontIcon"></div>
						</div>
					</a>
				</div>
			
				</div>
				
			
											<!-- End Article Comments -->
										</li>

										<!-- End Breakoff left column -->
										<!-- Start Breakoff right column -->
										<li class="column right">
											

											<!-- rectangle_ad commentarea default-->
											
												
							<!-- weischer_tag (rectangle_3) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_3">
												<!-- Ad-Set:default (rectangle_3) -->
<!-- Rectangle 3 -->
<div class="adikett" id="5925125" data-type-id="rectangle" data-dyn-id="6027061"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
											

											<!-- forum teaser right column (article) start-->
											
				<div class="forumTeaser" ident_id="-1179">
					<div class="title-row-elems">
						<h2 class="moduleHeadline">Aktuelle No Man's Sky Forum-Diskussionen</h2>
					</div>

					<ul>
						

							<li>
								<div class="title-summary">
									<a href="http://forum.pcgames.de/showthread.php?p=10057072" title="Zum neuesten Post in Ghost Recon Wildlands im Test mit Wertung: Alleine oder im Koop? Egal, beides gut!">
										<h3 class="title-headline">Ghost Recon Wildlands im Test mit Wertung: Alleine oder im Koop? Egal, beides gut!</h3>
									</a>
								</div>

								<div class="additionalInfo">
									<div class="forumTopic">
										<span class="preposition">in </span>

										<span class="forumTopicText">
											<a href="http://forum.pcgames.de/forumdisplay.php?f=3220" title="Zum Forum Kommentare: Action">Kommentare: Action</a>
										</span>
									</div>

									<div class="postAuthor">
										<span class="preposition">von </span>

										<span class="postAuthorText">
											
											<span>MichaelG</span>
										</span>
									</div>
								</div>

								<div class="commentContainer">
									
									<time class="commentTime timeago" datetime="2017-03-13T19:12:14+0100">13.03.2017 19:12 Uhr</time>

									<span class="commentBox">
										<span class="fontIcon"></span>
										<span class="commentAmount">142</span>
										
									</span>
								</div>
							</li>
						
					</ul>
				</div>
			
											<!-- forum teaser right column (article) end-->
										</li>
										<!-- End Breakoff column right -->
									</ul>
								</div>
							</div>
							<!-- Ende Module-Frame -->
							</li>
						</ul>

						

					</div>
					<!-- ende content wrapper -->
				
				<script>
					//var bUserIsLoggedIn = 'false';

					var 	iSiteId 			= 1
						,	iArticleId 		= 1223055
						,	iArticleTypeId = 1
						,	iEntityId 		= 258141
						,	iEntityTypeId 	= 217;

					
						// execute JavaScript before ad-load & document.ready (in source-file: modules/content/article/overview.inc)
						updateCommentsCounter();

						// "News Ticker" becomes displayed only if enough height in right column is available
						// handleTickerVisibility();
					
				</script>
			<!-- getHtmlLateLoadedAdTags deprecated due to new weischer ad-tags --> 
			<ul class="rowAlt footer1">
				<li class="column full">
					<div class="module disrupter">
						<ul class="rowAlt">
								<li class="column left">
									
                                    	<div class="footerNavigationContainer">
											<h2 class="title">Navigation</h2>
											<div class="navLinks">
												
														<a href="/News/" class="cat2" ident_id="-1200">News</a>
													
														<a href="/Tests/" class="cat2" ident_id="-1201">Tests</a>
													
														<a href="/Tipps/" class="cat2" ident_id="-1202">Tipps</a>
													
														<a href="/Videos/" class="cat2" ident_id="-1203">Videos</a>
													
														<a href="/Kino_und_Co/" class="cat2" ident_id="-1204">Magazin</a>
													
														<a href="http://forum.pcgames.de/" class="cat2" ident_id="-1205">Forum</a>
													
														<a href="/Technik/" class="cat2" ident_id="-1223">Technik</a>
													
														<a href="/Filme/" class="cat2" ident_id="-1224">Filme</a>
													
											</div>
										</div>
                                    
                                        <div class="footerGenreContainer">
                                            <h2 class="title">Genre</h2>
                                            <div class="navLinks">
                                                <a href="/Spiele/PC/Action/Top/Immer/">Action</a>
                                                <a href="/Spiele/PC/Strategie/Top/Immer/">Strategie</a>
                                                <a href="/Spiele/PC/Rennspiel/Top/Immer/">Rennspiel</a>
                                                <a href="/Spiele/PC/Simulation/Top/Immer/">Simulation</a>
                                                <a href="/Spiele/PC/Rollenspiel/Top/Immer/">Rollenspiel</a>
                                                <a href="/Spiele/PC/Sportspiel/Top/Immer/">Sportspiel</a>
                                                <a href="/Spiele/PC/Online/Top/Immer/">Online</a>
                                                <a href="/Spiele/PC/Sonstiges/Top/Immer/">Sonstiges</a>
                                                <a href="/Spiele/PC/Alle/Top/Immer/">Alle Spiele</a>
                                            </div>
                                        </div>
                                        <div class="footerTopSpieleLinkListContainer">
                                            
                                                <h2 class="title">Top Spiele</h2>
                                                <div class="navLinks">
                                                    

					<a href="/Battlefield-1-2016-Spiel-54981/">Battlefield 1 (2016) </a>
				

					<a href="/Tom-Clancyxs-Ghost-Recon-Wildlands-Spiel-55716/">Tom Clancy’s Ghost Recon Wildlands </a>
				

					<a href="/Mass-Effect-Andromeda-Spiel-55712/">Mass Effect: Andromeda </a>
				

					<a href="/GTA-5-Grand-Theft-Auto-5-Spiel-4795/">GTA 5 - Grand Theft Auto 5 </a>
				

					<a href="/Cities-Skylines-Spiel-54756/">Cities: Skylines </a>
				

					<a href="/Fallout-4-Spiel-18293/">Fallout 4 </a>
				

					<a href="/No-Mans-Sky-Spiel-16108/">No Man's Sky </a>
				

					<a href="/For-Honor-Spiel-55721/">For Honor </a>
				

					<a href="/Resident-Evil-7-Biohazard-Spiel-57353/">Resident Evil 7 Biohazard </a>
				

					<a href="/Mafia-2-Spiel-13147/">Mafia 2 </a>
				

					<a href="/Star-Citizen-Spiel-3481/">Star Citizen </a>
				

					<a href="/The-Elder-Scrolls-5-Skyrim-Spiel-37439/">The Elder Scrolls 5: Skyrim </a>
				
                                                </div>
                                            
                                        </div>
                                   	
                                </li>
                                
								<li class="column right">
									<h2 class="title">Top Tests</h2>
									<div class="footerTopTestsContainer">
										
				<div class="articleTicker">
				<!-- Start -->
					
                <!-- start item -->
                
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-03-08T12:30:00">08.03.2017</time></span>
                        
                        <span class="platforms">
                        	
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/1-2-Switch-Spiel-60690/Tests/Review-1222669/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle"><span class="highlightHeadline">1-2-Switch</span> im Test: Von sportlich bis absurd - Wir melken um die Wette 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/1-2-Switch-Spiel-60690/Tests/Review-1222669/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg even">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-03-08T10:55:00">08.03.2017</time></span>
                        <span class="updatedArticle">Updated</span>
                        <span class="platforms">
                        	
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/Tom-Clancyxs-Ghost-Recon-Wildlands-Spiel-55716/Tests/Video-Review-Wertung-Fazit-Meinung-Singleplayer-Koop-zum-Release-1222416/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle top"><span class="highlightHeadline">Ghost Recon Wildlands im Test mit Video-Review: </span>Alleine oder im Koop? Beides gut! 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Tom-Clancyxs-Ghost-Recon-Wildlands-Spiel-55716/Tests/Video-Review-Wertung-Fazit-Meinung-Singleplayer-Koop-zum-Release-1222416/#comment"><span class="fontIcon"></span><span class="commentAmount">142</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-03-07T11:35:00">07.03.2017</time></span>
                        
                        <span class="platforms">
                        	
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/Nier-Automata-Spiel-56297/Tests/Review-1222530/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle top"><span class="highlightHeadline">Nier: Automata</span> im Test: schräg, spannend & garantiert kein Einheitsbrei 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Nier-Automata-Spiel-56297/Tests/Review-1222530/#comment"><span class="fontIcon"></span><span class="commentAmount">70</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg even">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-03-07T10:29:00">07.03.2017</time></span>
                        
                        <span class="platforms">
                        	
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/Sleepless-Eine-toedliche-Nacht-Film-265631/Tests/Filmkritik-1222450/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle"><span class="highlightHeadline">Sleepless - Eine tödliche Nacht: </span>Filmkritik zur neuen Cop-Action mit Jamie Foxx 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Sleepless-Eine-toedliche-Nacht-Film-265631/Tests/Filmkritik-1222450/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
				<!-- END -->
				</div>
				
									</div>
								</li>
                                
							</ul>
					</div>
				</li>
			</ul>
		

		
		<ul class="rowAlt footer2">
			<li class="column full">
				<div class="module disrupter">
					<div class="editions">
						<div class="companyProducts">
							<div class="tabs">
								<div class="tab printAboTab selected fT" onClick="$('.fT').toggleClass('selected');">Print / Abo</div>
								<div class="tab appsTab fT" onClick="$('.fT').toggleClass('selected');">Apps</div>
							</div>
							<div class="tabsContents">
								<div class="tabContent printAboTabContent selected fT">
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMvZWluemVsaGVmdGUv/ff4c7ec5332ed55fb137e49aab777097">
                                            <img src="/covers/74x96/PCG_0317_Cover_Extended.jpg" alt="PC Games 03/2017" title="PC Games 03/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtaGFyZHdhcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtaGFyZHdhcmUtZHZkLTA0LTIwMTcuaHRtbA==/b2cf02d0c5338e26de36ae867f8cfe86">
                                            <img src="/covers/74x96/PCGH_0417_Cover_DVD.jpg" alt="PC Games Hardware 04/2017" title="PC Games Hardware 04/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGNnLW1tb3JlL2hlZnRiZXN0ZWxsdW5nL21vbmF0c2F1c2dhYmVuLw==/3b55b2f44054b59487908092f2269f25">
                                            <img src="/covers/74x96/Clipboard01.png" alt="PC Games MMore 03/2017" title="PC Games MMore 03/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9wbGF5NC1hYm8v/8eb24ef959018186e7d6e3dc4b4b3cc7">
                                            <img src="/covers/74x96/play4_Cover_0417_72dpi.jpg" alt="play³ 04/2017" title="play³ 04/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9nYW1lcy1ha3R1ZWxsLWFiby8=/81d5aa9b075cd33aa7080f61a9142819">
                                            <img src="/covers/74x96/GamesAktuell_0417_DVD.jpg" alt="Games Aktuell 04/2017" title="Games Aktuell 04/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvYnVmZmVkL2VpbnplbGhlZnRlL2J1ZmZlZC1tYWdhemluLTExLTEyLTIwMTYuaHRtbA==/bfa0e9ea3a3eec2f8d0704a60376366e">
                                            <img src="/covers/74x96/Cover.png" alt="buffed 12/2016" title="buffed 12/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS94YmctZ2FtZXMtYWJvLw==/6c12b694d4110b161a5985c49c9bf7ce">
                                            <img src="/covers/74x96/XBG_04-0617_U1_Cover.jpg" alt="XBG Games 04/2017" title="XBG Games 04/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9uLXpvbmUvZWluemVsaGVmdGUv/07b5213571180c51155113a10627acf5">
                                            <img src="/covers/74x96/NZ_0417_Cover_RGB_300dpi.jpg" alt="N-Zone 04/2017" title="N-Zone 04/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvd2lkZXNjcmVlbi1hYm8v/404c35638a0699dfb9f4ef243b711c01">
                                            <img src="/covers/74x96/Widescreen_0417_Cover.jpg" alt="WideScreen 04/2017" title="WideScreen 04/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvc2Z0LWFiby8=/5bb30217e69f1021ee0776566e0b252d">
                                            <img src="/covers/74x96/SFT_0317_RGB_DVD.jpg" alt="SpieleFilmeTechnik 03/2017" title="SpieleFilmeTechnik 03/2017">
                                        </span>
                        
									
								</div>
								<div class="tabContent appsTabContent fT">
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy9pZDU0NTYzNzAyNg==/f6e31b5d5593730abd5e3d57947eafd6">
                                            <img src="/covers/74x96/PCG_0317_Cover_Extended.jpg" alt="PC Games 03/2017" title="PC Games 03/2017">
                                        </span>
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1oYXJkd2FyZS1tYWdhemluL2lkNjEwNDA3MTMx/c7f69a121b9e68c1420df30693a6f5bf">
                                            <img src="/covers/74x96/PCGH_0417_Cover_MAG.jpg" alt="PCGH Magazin 04/2017" title="PCGH Magazin 04/2017">
                                        </span>
									
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1tbW9yZS9pZDU2MTk1MDIxOQ==/17b5a7cf8509e9d2b2c1fcf5ee2fa246">
                                        <img src="/bcommon/gfx/appcover/pcgmmore.jpg" alt="PC Games MMORE" title="PC Games MMORE">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9raW9zay1jb21wdXRlYy9pZDYwNTcyODI2OQ==/28f5ff33f37a982ba99f0574280dd200">
                                        <img src="/bcommon/gfx/appcover/ct_kiosk.gif" alt="Computec Kiosk" title="Computec Kiosk">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9vbi10aGUtcnVuIS9pZDY2NjMyODA4MA==/967512ddc8a1d57b26c515d557135e54">
                                        <img src="/bcommon/gfx/appcover/on_the_run.jpg" alt="On the Run!" title="On the Run!">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9iaXJkaWVzLXJ1bi9pZDU0NzIyNzA5NA==/6cf9d2b3305641bc7d6270695dc47181">
                                        <img src="/bcommon/gfx/appcover/birdies_run.jpg" alt="Birdies Run" title="Birdies Run">
                                    </span>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</li>
		</ul>
	 </div> 
		<div class="leftWing">
			<div class="skyFrameLeft">
				 <div class="skyFrameLeftInner"></div>
			</div>
		</div>
		<div class="rightWing">
			<div class="skyFrameRight">
				
					<div class="skyFrameRightInner">
						
							<!-- weischer_tag (sky) -->
							<div class="wadtag innerSkyscraperGpt" id="wad_sky">
								<!-- Ad-Set:default (sky) -->
<!-- Skyscraper -->
<div class="adikett" id="5925123" data-type-id="sky"></div> 
							</div>

							
							
		                           	<!-- saturn cfc/functionsAdTagsFrontend.cfc -->
		                           	
										<div id="saturn_teaser" class="part_of_sky_area">
											
												<div class="saturn_katalog">
													<a href="/saturn_winter_2016/" target="_blank">
														<img src="/common/saturn/2016/Winterkatalog-katalog-2016-135x200px.gif" style="display: inline;">
													</a>
												</div>
																						

								</div>
							
					</div>
				
			</div>
		</div>	
		<div style="clear: both;"></div>
	 </div> <div class="clearfix2"></div> </div> 
	<div class="header2 footer3">
		<div class="headerInner">
        	<span class="footerLogo"></span>
			<a href="/Team/">Die Redaktion</a>
            <a href="/Artikel-Archiv/">Artikel-Archiv</a>
			
            <span class="mPRlink" data-target="aHR0cDovL3d3dy5jb21wdXRlYy5kZS9tZWRpYWRhdGVu/76edd82e1234eda1ab6cf5f590d3f659">
                Mediadaten
            </span>
            
			<a href="/Datenschutz/">Datenschutz</a>
			<a href="/Impressum/">Impressum</a>
			<a href="/AGB/">AGB</a>
            
			<a href="/Kontakt/">Kontakt</a>
            

			<a href="javascript:void(0)" id="reportwrb">Problem mit Werbung melden</a>
		</div>
	</div>

    
	
	 </div> 
		<script type="application/ld+json">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</script>

	
							<!-- weischer_tag (swf) -->
							<div class="wadtag" id="wad_swf">
								<!-- Ad-Set:default (swf) -->
<!-- Layer -->
<div class="adikett" id="5925127" data-type-id="layer"></div> 
							</div>
						
<!-- Ad-Set:default -->
<script src='http://aka-cdn-ns.adtech.de/dt/common/DAC.js'></script>
<script src='http://aka-cdn-ns.adtech.de/dac/1076.1/1189515/p816439.js'></script>

					<script>
						
						kvgame = 16108;
						
						kvgenre = 146;
						
						kvsystem = 'pc:playstation';
						
					</script>
				<script>initWeischer();</script>
		
        

		<script type="text/javascript">
			if(document.getElementById('loginForgotPass')) {
				document.getElementById('loginForgotPass').innerHTML = document.getElementById('loginForgotPass').innerHTML.replace(/Passwort/, "Passw.");
			}
		</script>

		
			
			<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'de'}</script>
		

					<script src="http://rce.veeseo.com/widgets/pcgames/widget.js"></script>
				

				<style>
					.p_margin_bottom {
						margin-bottom:30px !important;
					}
				</style>


				<script type="text/javascript" src="http://media.oadts.com/www/delivery/video.php?dt=inline&mw=300&sm=1&tm=1&vp=10"></script>

				<script type="text/javascript">
					if (typeof OADTS_InLine == 'function') {
						OADTS_InLine({zoneid:4312,window:top,location:"inLineVideo",css:"p_margin_bottom", maxWidth:666});
					}
				</script>
			
					<div style="display: none">
						<div id="veeseoType">article</div>
						<div id="veeseoId">1223055</div>
						<div id="veeseoHeadline">No Man's Sky</div>
						<div id="veeseoTitle">No Man's Sky: Positive Stimmung im Subreddit nach Content-Updates</div>
						<div id="veeseoDescription">Im Subreddit zu No Man's Sky ließen Spieler lange Zeit ihren Wut freien Lauf - sie übten teils harschte Kritik am Weltraumabenteuer. Inzwischen scheint die Stimmung ins Positive überzugehen. Grund dafür dürften die jüngsten Updates sein, die No Man's Sky um zusätzliche Inhalte erweitern. Der fehlende Content zählte zu den größten Kritikpunkten der von Hello Games für PS4 und PC entwickelten Weltraum-Sandbox.</div>
						<div id="veeseoUrl">http://www.pcgames.de/No-Mans-Sky-Spiel-16108/News/Positive-Stimmung-im-Subreddit-nach-Content-Updates-1223055/</div>
						<div id="veeseoDate">13.03.2017</div>
						<div id="veeseoImage">http://www.pcgames.de/screenshots/medium/2017/03/No-Mans-Sky-Pathfinder-Update-03-pc-games_b2teaser_169.jpg</div>
						<div id="veeseoKeywords">no man's sky,hello games,adventure</div>
						<div id="veeseoCategory">news</div>
						
						<img src="http://push.rce.veeseo.com/push/url.gif?user_name=pcgames&url=http://www.pcgames.de/No-Mans-Sky-Spiel-16108/News/Positive-Stimmung-im-Subreddit-nach-Content-Updates-1223055/"/>
					</div>

					
				

		
		<input type="hidden" name="http_host" id="http_host" value="www.pcgames.de">
		<input type="hidden" name="track_version" id="track_version" value="-1">
		<input type="hidden" name="track_landingpage_id" id="track_landingpage_id" value="-1">
		<input type="hidden" name="track_article_id" id="track_article_id" value="1223055">
		<input type="hidden" name="track_entity_id" id="track_entity_id" 	value="258141">

		
		<!-- ClusterRequest -->
		
    
		<script>
			function initNaviStack()
			{
				$('.subMenu2').on('mouseenter', function() {
					$(this).css('display','block');
					$(this).parent().addClass('sa-open sa-hover');
				}).on('mouseleave', function() {
					$(this).attr('style', null);
					$(this).parent().removeClass('sa-hover');
				})
				$('.sa-stacker').on('mouseleave', function() { $(this).attr('style',null) });
			}

			function moveMainNavItems()
			{
				myLst = $('.firstNaviDefault');
				$(myLst).each(function() {
					if ($(this).is(':hidden'))
					{
						var newElmText = $(this).html();
						var newElm = '<li class="mainNaviDefault">'+newElmText+'</li>';
						$('.subMenu2').prepend(newElm);
					}
				})
			}

			function handleMenuItems()
			{
				halfVal = parseInt($('.subMenu2>li').length / 2);
				if ($('.subMenu2>li').length % 2 == 1)
				{	halfVal = halfVal + 1;	}

				var newStartLeft = '<li class="left"><ul>';
				var newStartRight = '<li class="right"><ul>';
				var newEnde = '</ul></li>';
				var newContentLeft = '';
				var newContentRight = '';
				$('.subMenu2>li').each(function(idx) {
					if (idx < halfVal)
					{	newContentLeft += $(this)[0].outerHTML;		}
					else
					{	newContentRight += $(this)[0].outerHTML;	}
				})
				var myOut = newStartLeft + newContentLeft + newEnde + newStartRight + newContentRight + newEnde;
				$('.subMenu2').html(myOut);
			}

			function startStackNavi()
			{
				$('.nav').stackable({
					stackerLabel: 'Mehr'
				});

				var winWidth = $(window).width();
				var divWidth = $('.mainMenuOuter').width();
				var dif = winWidth - divWidth;
				window.onresize = function() {
					var divWidth = $('.mainMenuOuter').width();
					var winWidth = $(window).width();
					var newWidth = winWidth - dif;
					if (globalSiteID == 24)
					{
						if (newWidth >= 750 && newWidth <= 940)
						{	$('.mainMenuOuter').width(newWidth);	}
					}
					else
					{
						if (newWidth >= 850 && newWidth <= 940)
						{	$('.mainMenuOuter').width(newWidth);	}
					}
					initNaviStack();
					moveMainNavItems();

					handleMenuItems();
				}

				$('.mainMenuOuter').css('overflow','visible');
				initNaviStack();
				moveMainNavItems();
				handleMenuItems();
			}

			setTimeout(function(){
				startStackNavi();
			}, 3000);

		</script>
		<!-- isOnlineAbo: NO --><script type="text/javascript" src="//cdn.conative.de/serve/domain/204/config.js" async></script>  </body> </html><!-- caching local.iCacheTimeSeconds: 1200sec  pcgames_2.0_1_webpage_article_1223055_page_1 {ts '2017-03-13 19:18:24'} --> 
<!-- 
	DEBUG_INFO_SERVER: web-02.computec.de (192.168.222.131)
-->
