<!DOCTYPE html> <html lang="de"> <head><script type="text/javascript">_cf_loadingtexthtml="<img alt=' ' src='/cfiscripts/ajax/resources/cf/images/loading.gif'/>";
_cf_contextpath="";
_cf_ajaxscriptsrc="/cfiscripts/ajax";
_cf_jsonprefix='//';
_cf_clientid='A9E82BFF2E26569750E1CEAC5FF4E5B4';</script><script type="text/javascript" src="/cfiscripts/ajax/messages/cfmessage.js"></script>
<script type="text/javascript" src="/cfiscripts/ajax/package/cfajax.js"></script>
 <title>Verlorene SNES-Sammlung für 10.000 US-Dollar wieder aufgetaucht</title> 
    	<meta name="viewport" content="width=device-width">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="width">
		<meta http-equiv="cleartype" content="on">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="X-UA-Compatible" content="requiresActiveX=true"/><meta http-equiv="Content-Style-Type" content="text/css"><meta http-equiv="Expires" content="0"/><link rel="canonical" href="http://www.pcgames.de/Nintendo-Firma-15624/News/SNES-Sammlung-10000-US-Dollar-wieder-aufgetaucht-1221679/"/><meta name="robots" content="index,follow"/><meta name="keywords" content="snes,retro,nintendo,spiele"/><meta name="description" content="Nachdem eine kleine SNES-Spielesammlung im Wert von gut 10.000 US-Dollar in der Post verloren gegangen war, kann der Archivist &quot;Byuu&quot; nun doch aufatmen."/><meta name="google-site-verification" content="GO0IsxXmaBQOpS_i0alzcN3Zn3wilTyqoy63_NXpbPw"/><meta property="fb:app_id" content="195457933801145"/><meta property="fb:admins" content="100001146559685"/><meta name="target" content="Firma"/><meta name="DC.date.issued" content="2017-02-24T12:00:00+0100"/> 
                <meta name="twitter:card" content="summary_large_image"/>
                <meta name="twitter:site" content="@pcg_de"/>
                <meta name="twitter:url" content="http://www.pcgames.de/Nintendo-Firma-15624/News/SNES-Sammlung-10000-US-Dollar-wieder-aufgetaucht-1221679/"/>
                <meta name="twitter:title" content="Verlorene SNES-Sammlung für 10.000 US-Dollar wieder aufgetaucht"/>
                <meta name="twitter:description" content="Nachdem eine kleine SNES-Spielesammlung im Wert von gut 10.000 US-Dollar in der Post verloren gegangen war, kann der Archivist &quot;Byuu&quot; nun doch aufatmen."/>
                
                    <meta name="twitter:image:src" content="http://www.pcgames.de/screenshots/medium/2016/03/SNES_Controller-pc-games.jpg"/>
                <link rel="next" href="/Nintendo-Firma-15624/News/SNES-Sammlung-10000-US-Dollar-wieder-aufgetaucht-1221679/galerie/2537393/" /><meta property="og:title" content="Verlorene SNES-Sammlung für 10.000 US-Dollar wieder aufgetaucht"><meta property="og:type" content="article"><meta property="og:site_name" content="PC GAMES"/><meta property="og:url" content="http://www.pcgames.de/Nintendo-Firma-15624/News/SNES-Sammlung-10000-US-Dollar-wieder-aufgetaucht-1221679/"/><meta property="og:image" content="http://www.pcgames.de/screenshots/medium/2016/03/SNES_Controller-pc-games.jpg"><meta property="og:description" content="Nachdem eine kleine SNES-Spielesammlung im Wert von gut 10.000 US-Dollar in der Post verloren gegangen war, kann der Archivist &quot;Byuu&quot; nun doch aufatmen."/><link rel="alternate" title="RSS Feed zu " href="/feed.cfm?article=1221679" type="application/rss+xml"/><link href="https://plus.google.com/109000939622580018287" rel="publisher"/>
		<script>
			if (typeof objTrackingDataCurrentPage === 'undefined') {
				objTrackingDataCurrentPage = {};
			}

			objTrackingDataCurrentPage.sHttpHost 		= 'www.pcgames.de';
			objTrackingDataCurrentPage.iTrackVersion 	= -1;
			objTrackingDataCurrentPage.iTrackLpId 		= -1;
			objTrackingDataCurrentPage.iArticleIdAdv 	= 1221679;
			objTrackingDataCurrentPage.iProductIdAdv 	= 15624;

			
					blnDefaultArticle = false;
				
				listCollectionEntityIds = '15624';
			
		</script>
	 
    	
		<style>
            .pppostertitle {
                color: #fdfdfd;
                left: 2%;
                position: absolute;
                text-shadow: 0 0 5px #000, 0 0 5px #000 !important;
                top: 2%;
            }
        </style>
		
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/ext/css/ext-all.css?8632">
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/cf/cf.css?8632">
			<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_pcgames/general.css?8632">
			
				<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_pcgames/article.css?8632">
			
            <script type="text/javascript">
					var globalEntityID = -1, globalEntityTypeID = -1, globalTopGenreID = -1; globalVideoIDList = -1; globalSiteID = 1; globalISiteID = globalSiteID;
					globalEntityID = 15624; globalEntityTypeID = 184; globalVideoIDList = 72651;
					var brwLa=false;

					
						var blnOnlineAbo = false;
					
            </script>

			
            <script type="text/javascript" src="/bcommon/js/b2_pcgames/cfremote-min.js?8632"></script>
            
            <script type="text/javascript">
               jQuery.doWhen(
					function() {
						return jQuery('.mainFrame').length;
					},
					function (){
						newClass = '';
						if (newClass.length)
						{	jQuery('.mainFrame, .pageFrame').addClass(newClass);	}
					
						
						if (jQuery(window).scrollTop() > 140)
						{
							if (!jQuery('.pageFrame').hasClass('fixed'))
							{	jQuery('.pageFrame').addClass('fixed');	}
						}
					}
				)
			</script>

			<script type="text/javascript" src="/bcommon/js/b2_pcgames/general-min.js?8632"></script>

            
            
                    <script type="text/javascript" src="/bcommon/js/b2_pcgames/article-min.js?8632"></script>
                <!-- SZMnG (Kat 2.0) --> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <meta name="application-name" content="PC Games - News, Tests, Cheats und Videos zu PC-Spielen"/> <meta name="msapplication-TileColor" content="#0857a6"/> <meta name="msapplication-TileImage" content="/bcommon/gfx/026331d9-f152-40ee-90d9-256990e46f39.png"/> 
                            <!-- addefend -->
                            
                            <script type="text/javascript">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</script>
                        
            <script type="text/javascript">
            	var gaDimension 	= 5;
				var gaDimensionSet 	= false;
            </script>
            
					<script type="text/javascript">
						

						

						// google
						(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

						var viewportWidth=jQuery(window).width();
						ga('create', 'UA-1536541-1', 'auto');
						ga('set', 'anonymizeIp', true);

						if (gaDimension > 0)
						{	ga('set', 'dimension'+gaDimension, gaDimensionSet);	}

						// GA-dimension1-name: 'Skin'
						ga('set', 'dimension1', 'desktopskin');

						// GA-dimension3-name: 'Viewport Width'
						ga('set', 'dimension3', viewportWidth);

						

						  // GA-dimension4-name: 'Article Age'
						  ga('set', 'dimension4', '110');
						

						ga('send', 'pageview');
						setTimeout("ga('send', 'event', 'unbounce', '10_sec')", 10000);
					</script>
            

            
            <script type="text/javascript">
                jQuery(document).ready(function(){

                    
                    

                    
                    jQuery('#reportwrb').stroeerDiag({'forumname':'Service-Forum', 'forumurl':'http://forum.pcgames.de/meinungen-zu-pcgames-de/3'});


                    
                    
                });
            </script>

            
             
<script type="text/javascript">
	ColdFusion.Ajax.importTag('CFAJAXPROXY');
</script>
</head> <body class="article default"> 
		<script type="text/javascript">brwLa=false;</script>
		<script src="/common/deliverad/fc.js?v=15"></script>
		
		
				<!-- SZM VERSION="2.0" (SZMnG, KAT 2.0, IVW) -->
				<script type="text/javascript">
					var blnOk = true;
					var sIvwCodeCommentsModule 	= 'b_pcg_CommentsModule_UC_Sonstiges';
					var sIvwCodeAndereDynFormate	= 'b_pcg_CommentsModule_UC_Sonstiges';
					
					var iam_data = {
							"st":"gamworld"
						,	"cp":"b_pcg_ArticlePage_Sonstiges" // Code KAT 2.0
						,	"sv":"in" // 'FraBo'; 'ke' := inactive; 'in' := active;
						//,"co":"comment" // Comment
					}

					if (typeof iom === 'object') {
						iom.c(iam_data,1);
					}
					else {
						blnOk = false;
					}
				</script>
				<!--/SZM --> 

				
				
					<!-- internal counter v2 -->
					
				<script type="text/javascript" src="/bcommon/js/trckUtil.min.js?v=4"></script>

				<script>
					var sTrafSrc = decodeURIComponent((new RegExp('[?|&]TRAFSRC=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||"";

					var oCTTrk = {
							ivwcode: "b_pcg_ArticlePage_Sonstiges" // must be at first position. Has no value.
						,	trafsrc: sTrafSrc
						,	"aAuthor":"[14414]","a_icategoryid":7,"bAdvertorial":false,"page":1,"content":"a","aage":"2017-02-24t12-00","gid":-1,"tid":1,"aid":1221679,"ptid":"15624,184","sid":1
						,	"r": document.referrer.replace(/\?/g,'%3f').replace(/\&/g,'%26')
						,	"bax": (typeof brwLa !== "undefined" && brwLa == true)
						,	"zRnd": (Math.random()*100000)
						,	"a_ibanners": 0
						,	"a_iskyscrapers": 0
						,	"a_irectangles": 0
						,	"a_ilayers": 0
						,	"a_iothers": 0
						
					};

					if (typeof cttradd != 'undefined' && cttradd != '') {
						var arrKeyValueStrings = cttradd.split("&");

						$.each(arrKeyValueStrings, function (key, value) {
							var arrKeyValuePairs = value.split("=");

							if (arrKeyValuePairs.length) {
								oCTTrk[arrKeyValuePairs[0]] = arrKeyValuePairs[1];
							}
						});
					}
				</script>
			 <a name="top"></a> 
		<script type="text/javascript" src="/bcommon/js/wz_tooltip_centerwindow_followscroll-min.js"></script>
	 <div class="pageFrame"> 
        <input type="hidden" id="mainSearchVal" name="mainSearchVal" value="" />
        <div class="header1">
            <div class="headerInner">
                <div class="totop">
                <a id="totopBtn" class="totop_link fontIcon" title="Nach oben" onclick="scrollto(this);"></a>
                </div>
                
                    <div class="logoBig" ident_id="-1198">
                        <a href="/" class="logoBigInner"><img src="/static/gfx/header_logo_big.png" border="0"></a>
								
                    </div>
                
					 <a title="Online-Abo" href="/PC-Games-Brands-19921/Specials/Online-Abo-1202623/" class="onlineAbo"><img alt="Online-Abo" src="/static/gfx/header/online-abo-header.png" class="logoImg"></a>
                <div class="searchFrameBig">
                    <div id="search_top" class="searchFrameOuter inactive">
                        <!-- Suchfeldinnerein von hier -->
                        <div class="searchFrameInner stFrameSearchBig">
                            <div class="searchCatFrame"></div>
                            <div class="searchInputFrame">
                                <button class="magnifier fontIcon"></button>
                                <input type="search" value="" onKeyUp="setSearchVal('searchVal');if (event.keyCode == 13) {goSearch('searchVal');}" placeholder="Suche" class="searchField" onFocus="searchFieldActiveBig()" name="strSearch" id="searchVal">
                                <button type="button" onClick="goSearch('searchVal');" class="submit colorDesaturateB">Suche</button>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="magazineFrame" ident_id="-1197">
                    
                        <a href="http://www.pcgames.de/PC-Games-Brands-19921/News/Mass-Effect-Star-Citizen-1221188/" class="magazineInner" target="_blank">
                            <div class="magazineText">
                                <span>Schau in</span>
                                <span>die aktuelle</span>
                                <span>Ausgabe</span>
                            </div>
                            <div id="magazineImg" class="magazineImg"></div>
                        </a>
                        <a href="/PC-Games-Brands-19921/News/PC-Games-begleitet-euch-jetzt-ueberall-Wir-erklaeren-wie-die-neue-Digitalausgabe-funktioniert-1149896/" class="appInner" target="_blank">
                            <div id="appImg" class="appImg"></div>
                            <div class="appText">
                                <span>Schau in</span>
                                <span>die aktuelle</span>
                                <span>Digital-Ausgabe</span>
                            </div>
                        </a>
                    
                </div>
                <div class="userFrame">
                    <div class="userFrameInner">
                        <!-- revised loginform edition --> 
        		    <div id="loginBtnFrame1" class="loginBtnFrame inactive">
                        <span class="loginlink showLogin fontIcon" data-target="aHR0cHM6Ly9sb2dpbi5wY2dhbWVzLmRlL2xvZ2luLz9jYWxsVVJMPWh0dHA6Ly93d3cucGNnYW1lcy5kZS9OaW50ZW5kby1GaXJtYS0xNTYyNC9OZXdzL1NORVMtU2FtbWx1bmctMTAwMDAtVVMtRG9sbGFyLXdpZWRlci1hdWZnZXRhdWNodC0xMjIxNjc5LyZoYXNoPUI3OEY1RDgzQzEyNjVGQTFERjU3NzkzMzc2ODY4QTgy-2d3e8a04b95eb237079189bbfc7f19dc">
                            Login
                        </span>
                        <span class="loginlink colorDefaultA showRegistry" data-target="aHR0cHM6Ly9sb2dpbi5wY2dhbWVzLmRlL3JlZ2lzdHJhdGlvbi8/Y2FsbFVSTD1odHRwOi8vd3d3LnBjZ2FtZXMuZGUvTmludGVuZG8tRmlybWEtMTU2MjQvTmV3cy9TTkVTLVNhbW1sdW5nLTEwMDAwLVVTLURvbGxhci13aWVkZXItYXVmZ2V0YXVjaHQtMTIyMTY3OS8maGFzaD1CNzhGNUQ4M0MxMjY1RkExREY1Nzc5MzM3Njg2OEE4Mg==-689dffd4d7403364bc090538efd121a4">
                            Registrieren
                        </span>
                    </div>
        

		<script type="text/javascript">
        jQuery('span.loginlink').click(function(){
	        var data = jQuery(this).data('target');
    	    jQuery('<form action="/bcommon/loginlink.php" method="POST"><input type="hidden" name="target" value="' + data + '" /></form>').appendTo('body').submit();
        })
        </script>

    

                        
                        
        <div class="userAmount"><a href="http://forum.pcgames.de" title="zum Forum">360 User online</a></div>
        
                    </div>
                </div>
           </div>
        </div>
        <div id="header2" class="header2">
            <div class="headerInner">
                <div class="megamenu_wrapper">
                    
        <div class="logoSmall ">
            <a class="logoSmallInner" href="/">
                <img src="/static/gfx/header_logo_small.png" width="141" height="51" border="0">
            </a>
        </div>
		  <a title="Online-Abo" href="/PC-Games-Brands-19921/Specials/Online-Abo-1202623/" class="onlineAbo"><img alt="Online-Abo" src="/static/gfx/header/online-abo-header.png" class="logoImg"></a>
        <div class="platformBlock" ident_id="-1195">
            <div class="platformHover platformLayer">
                <div class="traingleOuter"><div class="triangleTop"></div></div>
                <div class="platformLayerInner">
                    <div class="textFrameA platformText"></div>
                </div>
            </div>
             <div id="PlattformOverlays">
                  <div class="platformQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  Möchtest du diese Seite als Startseite festlegen?
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultB cancel">Abbrechen</button>
                                  <button class="small colorDefaultA confirm">Ja</button>
                             </div>
                        </div>
                  </div>
                  <div class="platformReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  <span class="platformText"></span> als Startseite festgelegt.
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                             </div>
                        </div>
                  </div>
             </div>

            
            <ul class="plattforms">
                
                <li id="pc_icon"><a href="/PC/" class="fontIcon pc_icon"></a></li>
                
                <li id="ps_icon"><a href="/PS/" class="fontIcon ps_icon"></a></li>
                
                <li id="xbox_icon"><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                
                <li id="nintendo_icon"><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                
                <li id="mobile_icon"><a href="/Mobile/" class="fontIcon mobile_icon"></a></li>
            </ul>

            
            <ul class="plattformsResponsive">
                <li id="platformCollection_icon">
                    <a class="fontIcon platformCollection_icon"></a>
                    
                    <div class="platformResponsiveHover platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li id="pc_icon_mini"><a href="/PC/" class="fontIcon pc_icon" title="PC"></a></li>
                                <li id="ps_icon_mini"><a href="/PS/" class="fontIcon ps_icon" title="PlayStation"></a></li>
                                <li id="xbox_icon_mini"><a href="/Xbox/" class="fontIcon xbox_icon" title="Xbox"></a></li>
                                <li id="nintendo_icon_mini"><a href="/Nintendo/" class="fontIcon nintendo_icon" title="Nintendo"></a></li>
                                <li id="mobile_icon_mini"><a href="/Mobile/" class="fontIcon mobile_icon" title="Mobile"></a></li>
                            </ul>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/PC/" class="fontIcon pc_icon"></a></li>
                                <li><a href="/PS/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                                <li><a href="/Mobile/" class="fontIcon mobile_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                Möchtest du diese Seite als Startseite festlegen?
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultB cancel">Abbrechen</button>
                                <button class="small colorDefaultA confirm">Ja</button>
                            </div>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/PC/" class="fontIcon pc_icon"></a></li>
                                <li><a href="/PS/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                                <li><a href="/Mobile/" class="fontIcon mobile_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                <span class="platformText">Mobile</span> als Startseite festgelegt.
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>
        </div>
    
        <ul class="mainMenu" ident_id="-1343">
            
        <li id="mainItem_0" class="mainNaviDefault " ident_id="-1200">
            
                <a href="/News/" class="navPoint fontIconAfter arrowDropdown">News</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/News/" >Alle News</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/classic/" >Classic</a>
                                </li>
                            
                                <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/News/Spiele/" >Spiele  News</a>
                                </li>
                            
                                <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/News/Konsolen/" >Konsolen-News</a>
                                </li>
                            
                                <li id="content_4" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/News/Hardware/" >Hardware News</a>
                                </li>
                            
                                <li id="content_5" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Newsletter/" >Newsletter</a>
                                </li>
                            
                                <li id="content_6" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Spiele/PC/Alle/Bald/" >Release-Termine</a>
                                </li>
                            
                </ul>
            
        </li>
        
        <li id="mainItem_1" class="mainNaviDefault " ident_id="-1201">
            
                <a href="/Tests/" class="navPoint fontIconAfter arrowDropdown">Tests</a>
            
                <ul class="subMenu">
                    
	
							<li id="contenttests_0" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Halo-Wars-2-Spiel-55926/Tests/Story-Halo-Konsole-PC-Review-1221186/"><span class="highlightHeadline">Halo Wars 2:</span> PC-Version im Test - jetzt mit Video-Review!</a>
							</li>
						
	
							<li id="contenttests_1" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Shift-Happens-Spiel-56814/Tests/Review-1221169/"><span class="highlightHeadline">Shift Happens:</span> Launiger Hüpf-Spaß mit Koop-Fokus im Test</a>
							</li>
						
	
							<li id="contenttests_2" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Horizon-Zero-Dawn-Spiel-55719/Tests/Review-1221108/"><span class="highlightHeadline">Horizon: Zero Dawn im Test - </span>Guerrilla Games' Meisterstück (Video-Update)</a>
							</li>
						
	
							<li id="contenttests_3" class="menuContent mainNaviDefaultSubMenu">
								<a href="/For-Honor-Spiel-55721/Tests/Review-Wertung-Video-Solo-Kampagne-Multiplayer-Fazit-PC-Technik-1220726/"><span class="highlightHeadline">For Honor im Test:</span> Multiplayer- und Kampagnen-Review mit Video</a>
							</li>
						
	
							<li id="contenttests_4" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Holy-Potatoes-Wexre-In-Space-Spiel-60711/Tests/Review-1220858/"><span class="highlightHeadline">Holy Potatoes: We're In Space</span> im Test - Wenn die Zwiebel-Oma über die Weltraum-Straße muss</a>
							</li>
						
	
							<li id="contenttests_5" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Sniper-Elite-4-Spiel-56795/Tests/Schleichen-Shooter-Review-Killcam-brutal-WK2-1220701/"><span class="highlightHeadline">Sniper Elite 4:</span> Wir testen den brutalen Schleich-Shooter</a>
							</li>
						
	
							<li id="contenttests_6" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Nioh-Spiel-56799/Tests/Review-1219677/"><span class="highlightHeadline">Nioh im Test-Tagebuch: </span>Teil 3 - PvP und Koop-Modus</a>
							</li>
						
	
							<li id="contenttests_7" class="menuContent mainNaviDefaultSubMenu">
								<a href="/WWE-2K17-Spiel-57423/Tests/Review-Das-Showsport-Spektakel-im-Test-1211042/"><span class="highlightHeadline">WWE 2K17:</span> Test-Update mit PC-Wertung</a>
							</li>
						
	
							<li id="contenttests_8" class="menuContent mainNaviDefaultSubMenu">
								<a href="/War-Thunder-Spiel-41888/Tests/Review-Simulation-1219868/"><span class="highlightHeadline">War Thunder:</span> Realistischer F2P-Schlachtsimulator im Review</a>
							</li>
						
	
							<li id="contenttests_9" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Dead-Rising-4-Spiel-50578/Tests/Review-1219734/"><span class="highlightHeadline">Dead Rising 4 im Test: </span>Zombies sind zum Splattern da - mit Review-Video</a>
							</li>
						
                </ul>
            
        </li>
        
        <li id="mainItem_2" class="mainNaviDefault " ident_id="-1202">
            
                <a href="/Tipps/" class="navPoint fontIconAfter arrowDropdown">Tipps</a>
            
                <ul class="subMenu">
                    
	
							<li id="contenttipps_0" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Nioh-Spiel-56799/Tipps/Video-Guide-Kodama-Fundort-1221688/"><span class="highlightHeadline">Nioh:</span> Video-Guide mit Tipps zu allen Kodama-Fundorten</a>
							</li>
						
	
							<li id="contenttipps_1" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Conan-Exiles-Spiel-56548/Tipps/Sklaven-fangen-Guide-Sklaverei-1220741/"><span class="highlightHeadline">Conan Exiles:</span> Sklaven fangen - Guide mit Tipps zur Sklaverei</a>
							</li>
						
	
							<li id="contenttipps_2" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Pokemon-GO-Spiel-56108/Tipps/Alle-Pokemon-finden-leveln-Guide-Tipps-1201295/"><span class="highlightHeadline">Pokémon GO</span>: Guides mit Tipps & Tricks - alle Pokémon finden und leveln</a>
							</li>
						
	
							<li id="contenttipps_3" class="menuContent mainNaviDefaultSubMenu">
								<a href="/For-Honor-Spiel-55721/Tipps/Zu-Beobachtenes-Zerbrechliches-Collectibles-1221322/"><span class="highlightHeadline">For Honor:</span> Zu Beobachtendes & Zerbrechliches - alle Collectibles</a>
							</li>
						
	
							<li id="contenttipps_4" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Pokemon-GO-Spiel-56108/Tipps/Eier-ausbrueten-und-seltene-Pokemon-1201454/"><span class="highlightHeadline">Pokémon GO</span> - Eier-Guide: Pokémon der 2. Generation ausbrüten</a>
							</li>
						
	
							<li id="contenttipps_5" class="menuContent mainNaviDefaultSubMenu">
								<a href="/For-Honor-Spiel-55721/Tipps/Schadensabwehr-Block-Schaden-Stats-erklaert-1221194/"><span class="highlightHeadline">For Honor:</span> Schadensabwehr, Block-Schaden & mehr - Stats erklärt</a>
							</li>
						
	
							<li id="contenttipps_6" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Pokemon-GO-Spiel-56108/Tipps/Nanabbeeren-und-Sananabeeren-finden-1221145/"><span class="highlightHeadline">Pokémon Go:</span> Nanabbeeren und Sananabeeren erhalten - Was bewirken sie?</a>
							</li>
						
	
							<li id="contenttipps_7" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Pokemon-GO-Spiel-56108/Tipps/zweite-Generation-entwickeln-und-Steine-finden-1221113/"><span class="highlightHeadline">Pokémon Go </span>Tipps:<span class="highlightHeadline"> </span>Zweite Generation entwickeln, Steine finden</a>
							</li>
						
	
							<li id="contenttipps_8" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Pokemon-GO-Spiel-56108/Tipps/Evoli-in-Nachtara-und-Psiana-entwickeln-1221097/"><span class="highlightHeadline">Pokémon Go:</span> Evoli in Nachtara und Psiana entwickeln - Anleitung mit Tipps</a>
							</li>
						
	
							<li id="contenttipps_9" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Nioh-Spiel-56799/Tipps/Boss-Guide-Video-1220722/"><span class="highlightHeadline">Nioh:</span> Boss-Guide mit Videos - Tipps zu allen Bossgegnern</a>
							</li>
						
                </ul>
            
        </li>
        
        <li id="mainItem_3" class="mainNaviDefault " ident_id="-1203">
            
                <a href="/Videos/" class="navPoint fontIconAfter arrowDropdown">Videos</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Videos/Specials/" >Specials</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Videos/Tests/" >Tests</a>
                                </li>
                            
                                <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Trailer/" >Trailer</a>
                                </li>
                            
                                <li id="content_4" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Kino/Trailer/" >Kino-Trailer</a>
                                </li>
                            
                                <li id="content_5" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="http://www.gamestv24.de/" target="_blank">GamesTV24</a>
                                </li>
                            
                </ul>
            
        </li>
        
        <li id="mainItem_4" class="mainNaviDefault " ident_id="-1204">
            
                <a href="/Kino_und_Co/" class="navPoint fontIconAfter arrowDropdown">Magazin</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Spiele-Thema-239104/News/Die-besten-PC-Spiele-1158327/" >Beste PC-Spiele</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Spiele-Thema-239104/News/Die-besten-PS4-Spiele-Was-Playstation-Spieler-nicht-verpassen-duerfen-Stand-Mai-2015-1160074/" >Beste PS4-Spiele</a>
                                </li>
                            
                                <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Spiele-Thema-239104/Specials/Suche-gutes-Spiel-fuer-Xbox-One-Diese-Top-Games-solltet-ihr-nicht-verpassen-Stand-Juni-2015-1160732/" >Beste Xbox-Spiele</a>
                                </li>
                            
                                <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Steam-Software-69900/News/down-Steam-funktioniert-nicht-Alle-Stoerungen-und-Meldungen-1161203/" >Steam down?</a>
                                </li>
                            
                                <li id="content_4" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/PlayStation-Network-Spiel-27943/News/PSN-down-offline-Stoerung-1158619/" >PSN down?</a>
                                </li>
                            
                                <li id="content_5" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Meinung/" >Kolumnen</a>
                                </li>
                            
                                <li id="content_6" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Specials/" >Reportagen & Specials</a>
                                </li>
                            
                                <li id="content_7" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/PC-Games-Podcast-Thema-233689/" >Podcasts</a>
                                </li>
                            
                                </ul>
                                <ul class="subMenu">
                                
                                <li id="content_8" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Heft_Abo/" >Heft & Abo</a>
                                </li>
                            
                                <li id="content_9" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/PC-Games-Brands-19921/" >Ausgabe & Vollversion</a>
                                </li>
                            
                                <li id="content_10" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="http://shop.computec.de/pcgames/" >Aktuelles Abo-Angebot</a>
                                </li>
                            
                                <li id="content_11" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="https://shop.computec.de/kundenservice/default/index/tlcat/135/" >Abo-Service</a>
                                </li>
                            
                                <li id="content_12" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Apps/" >Apps</a>
                                </li>
                            
                </ul>
            
        </li>
        
        <li id="mainItem_5" class="mainNaviDefault " ident_id="-1205">
            
                <a href="http://forum.pcgames.de/" class="navPoint fontIconAfter arrowDropdown">Forum</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="http://forum.pcgames.de/baregister.php" >Anmelden</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="http://forum.pcgames.de/search.php?do=getdaily&exclude=3476,3512,3519,3544,3545,3531,3524,3525,3534,3528,3535,3533,3549" >Die letzten 100 Beiträge</a>
                                </li>
                            
                                <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/WhatsApp-Software-256418/News/WhatsApp-News-von-der-Redaktion-direkt-aufs-Smartphone-1160598/" >Whatsapp</a>
                                </li>
                            
                </ul>
            
        </li>
        
        <li id="mainItem_6" class="mainNaviDefault navi_sft" ident_id="-1223">
            
                <a href="/Technik/" class="navPoint fontIconAfter arrowDropdown">Technik</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Technik/News/" >Technik News</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Hardware-Thema-130320/" >Hardware für Gamer</a>
                                </li>
                            
                </ul>
            
        </li>
        
        <li id="mainItem_7" class="mainNaviDefault navi_ws" ident_id="-1224">
            
                <a href="/Filme/" class="navPoint fontIconAfter arrowDropdown">Filme</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Filme/News/" >Filme News</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Filme/Reviews/" >Filme Reviews</a>
                                </li>
                            
                                <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Filme/Trailer/" >Filme Trailer</a>
                                </li>
                            
                                <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Filme/Specials/" >Filme Specials</a>
                                </li>
                            
                </ul>
            
        </li>
        
            <li id="mainItem_8" class="mainNaviCollection">
                <span class="navPoint fontIconAfter arrowDropdown">Mehr</span>
                <ul class="subNavi">
                    <li class="subItemA" id="subItem_m_200">
                        <a onClick="closeMegaMenu();">Menü schließen</a>
                    </li>
                    
                        <li id="subItem_m_0" class="subItemA">
                            
                                <a href="/News/">News</a>
                            
                        </li>
                    
                        <li id="subItem_m_1" class="subItemA">
                            
                                <a href="/Tests/">Tests</a>
                            
                        </li>
                    
                        <li id="subItem_m_2" class="subItemA">
                            
                                <a href="/Tipps/">Tipps</a>
                            
                        </li>
                    
                        <li id="subItem_m_3" class="subItemA">
                            
                                <a href="/Videos/">Videos</a>
                            
                        </li>
                    
                        <li id="subItem_m_4" class="subItemA">
                            
                                <a href="/Kino_und_Co/">Magazin</a>
                            
                        </li>
                    
                        <li id="subItem_m_5" class="subItemA">
                            
                                <a href="http://forum.pcgames.de/">Forum</a>
                            
                        </li>
                    
                        <li id="subItem_m_6" class="subItemA">
                            
                                <a href="/Technik/">Technik</a>
                            
                        </li>
                    
                        <li id="subItem_m_7" class="subItemA">
                            
                                <a href="/Filme/">Filme</a>
                            
                        </li>
                    
                </ul>
            </li>
        </ul>
    
        <ul class="socialBlock" ident_id="-1196">
            <li>
                <span class="socialBlockInner">
                    
                    <span class="fontIcon facebook"></span>
                    
                    <span class="fontIcon twitter"></span>
                    
                    <span class="fontIcon googleplus"></span>
                    
                    <span class="fontIcon youtube"></span>
                    
                </span>
                <div class="socialMenuSubMenu">
                    
                    <div class="rssBtnBox" title="RSS-Feed bei PC Games">
                        <a class="button fontIcon rss" href="/feed.cfm?menu_alias=home" target="_blank"></a>
                    </div>
                    <div class="newsletterBtnBox" title="Newsletter bei PC Games">
                        <a class="button fontIcon newsletter" href="/Newsletter/"></a>
                    </div>
                    
                        <div class="youtubeBtnBox" title="PC Games bei YouTube">
                            <a href="http://bit.ly/YouTubePCG" target="_blank" class="button fontIcon youtube firstBtn">YouTube</a>
                            
                                <a href="http://bit.ly/YouTubePCG" target="_blank" class="button fontIcon subscriber ytSub"><span class="arrow"></span>88711</a>
                            
                        </div>
                    
                        <div class="googleBtnBox" title="PC Games bei Google+">
                            <a href="http://bit.ly/GPlusPCG" target="_blank" class="button fontIcon google firstBtn">Google+</a>
                            
                                <a href="http://bit.ly/GPlusPCG" target="_blank" class="button fontIcon subscriber gpSub"><span class="arrow"></span>2549</a>
                            
                        </div>
                    
                        <div class="twitterBtnBox" title="PC Games bei Twitter">
                            <a href="http://bit.ly/TwitterPCG" target="_blank" class="button fontIcon twitter firstBtn">Twitter</a>
                            
                                <a href="http://bit.ly/TwitterPCG" target="_blank" class="button fontIcon subscriber twSub"><span class="arrow"></span>22122</a>
                            
                        </div>
                    
                        <div class="facebookBtnBox" title="PC Games bei Facebook">
                            <a href="http://bit.ly/FacebookPCG" target="_blank" class="button fontIcon facebook firstBtn">Facebook</a>
                            
                                <a href="http://bit.ly/FacebookPCG" target="_blank" class="button fontIcon subscriber fbSub"><span class="arrow"></span>228653</a>
                            
                        </div>
                    
                </div>
            </li>
        </ul>

        
        

        
        <ul class="userBlock">
            <!-- revised loginform edition --> 
        		    <div id="loginBtnFrame2" class="loginBtnFrame inactive">
                        <span class="loginlink showLogin fontIcon" data-target="aHR0cHM6Ly9sb2dpbi5wY2dhbWVzLmRlL2xvZ2luLz9jYWxsVVJMPWh0dHA6Ly93d3cucGNnYW1lcy5kZS9OaW50ZW5kby1GaXJtYS0xNTYyNC9OZXdzL1NORVMtU2FtbWx1bmctMTAwMDAtVVMtRG9sbGFyLXdpZWRlci1hdWZnZXRhdWNodC0xMjIxNjc5LyZoYXNoPUI3OEY1RDgzQzEyNjVGQTFERjU3NzkzMzc2ODY4QTgy-2d3e8a04b95eb237079189bbfc7f19dc">
                            Login
                        </span>
                        <span class="loginlink colorDefaultA showRegistry" data-target="aHR0cHM6Ly9sb2dpbi5wY2dhbWVzLmRlL3JlZ2lzdHJhdGlvbi8/Y2FsbFVSTD1odHRwOi8vd3d3LnBjZ2FtZXMuZGUvTmludGVuZG8tRmlybWEtMTU2MjQvTmV3cy9TTkVTLVNhbW1sdW5nLTEwMDAwLVVTLURvbGxhci13aWVkZXItYXVmZ2V0YXVjaHQtMTIyMTY3OS8maGFzaD1CNzhGNUQ4M0MxMjY1RkExREY1Nzc5MzM3Njg2OEE4Mg==-689dffd4d7403364bc090538efd121a4">
                            Registrieren
                        </span>
                    </div>
        

		<script type="text/javascript">
        jQuery('span.loginlink').click(function(){
	        var data = jQuery(this).data('target');
    	    jQuery('<form action="/bcommon/loginlink.php" method="POST"><input type="hidden" name="target" value="' + data + '" /></form>').appendTo('body').submit();
        })
        </script>

    
        </ul>

        
        <ul class="searchBlock">
            <li>
                <a class="fontIcon search_icon" onclick="searchFieldActiveSmall()"></a>
                <div id="searchFrameSmall" class="searchFrameSmall inactive">
                    <!-- Suchfeldinnerein von hier -->
                    <div class="searchFrameInner stFrameSearchSmall">
                        <div class="searchCatFrame"></div>
                        <div class="searchInputFrame">
                            <button class="magnifier fontIcon"></button>
                            <input type="search" value="" onKeyUp="setSearchVal('searchVal_small');if (event.keyCode == 13) {goSearch('searchVal_small');}" placeholder="Suche" class="searchField" name="strSearch" id="searchVal_small">
                            <button type="button" onClick="goSearch('searchVal_small');" value="Suche" class="submit colorDesaturateB">Suche</button>
                        </div>
                    </div>
                </div>
            </li>
        </ul>

        
        <script type="text/javascript">
            var hasTouch = /android|iphone|ipod|ipad|iemobile|blackberry|bada/i.test(navigator.userAgent.toLowerCase());
            if(hasTouch) {
                $('.mainNaviDefault > a').click(function(event){
                    event.preventDefault();
                })
                .on('doubletap', tapHandler)
                .on('tap', function(event) {
                    //follow main navi url without subnavi/content with single tap
                    if(typeof event.target.href != 'undefined' && arySubNaviContent[$(this).parent().index()].length == 0) {
                        document.location.href = event.target.href;
                    }
                });
                $('#subItem_m_200').show().on('tap', closeMegaMenu);

                $('.sa-stacker').click(function(event){
                    event.preventDefault();
                })
                .on('tap', function(event) {
                    if ( $(this).hasClass('sa-open') ) {
                        $(this).removeClass('sa-open');
                    } else {
                        $(this).addClass('sa-open');
                    }
                });
            }

            function closeMegaMenu(){ window.setTimeout(function(){$(".sa-stacker").removeClass("sa-open");$("ul.mainMenu > li").removeClass("active");$(".menuContent, .subMenu, .subMenu2").hide();$(".mainNaviCollectionSubMenu .subNavi3").hide()},300); }

        </script>
    
                </div>
            </div>
        </div>
        <div id="header4" class="header4" ident_id="-1344">
            <div class="headerInner">
                <div class="mainMenuOuter">
                    <ul class="trendingMenu nav">
                        
                        <li id="mainItem_0" class="mainNaviDefault " ident_id="-1296">
                            
                                <a href="http://www.pcgames.de/Horizon-Zero-Dawn-Spiel-55719/" class="navPoint fontIconAfter arrowDropdown" target="_self">Horizon: Zero Dawn</a>
                            
                        </li>
                    
                        <li id="mainItem_1" class="mainNaviDefault " ident_id="-1393">
                            
                                <a href="http://www.pcgames.de/Mass-Effect-Andromeda-Spiel-55712/" class="navPoint fontIconAfter arrowDropdown" target="_self">Mass Effect: Andromeda</a>
                            
                        </li>
                    
                        <li id="mainItem_2" class="mainNaviDefault " ident_id="-1328">
                            
                                <a href="http://www.pcgames.de/Spiele-Thema-239104/News/PC-2017-Release-Termine-1215262/" class="navPoint fontIconAfter arrowDropdown" target="_self">PC-Spiele 2017</a>
                            
                        </li>
                    
                        <li id="mainItem_3" class="mainNaviDefault " ident_id="-1329">
                            
                                <a href="http://www.pcgames.de/PlayStation-4-Konsolen-220102/News/Spiele-2017-Release-Liste-Games-1200890/" class="navPoint fontIconAfter arrowDropdown" target="_self">PS4-Spiele 2017</a>
                            
                        </li>
                    
                        <li id="mainItem_4" class="mainNaviDefault " ident_id="-1332">
                            
                                <a href="http://shop.computec.de/pc-magazine/pc-games/einzelhefte/" class="navPoint fontIconAfter arrowDropdown" target="_self">Abo-Shop</a>
                            
                        </li>
                    
                        <li id="mainItem_5" class="mainNaviDefault " ident_id="-1390">
                            
                                <a href="http://www.pcgames.de/Final-Fantasy-15-Spiel-118/" class="navPoint fontIconAfter arrowDropdown" target="_self">Final Fantasy 15</a>
                            
                        </li>
                    
                        <li id="mainItem_6" class="mainNaviDefault " ident_id="-1298">
                            
                                <a href="http://www.pcgames.de/FIFA-17-Spiel-56573/" class="navPoint fontIconAfter arrowDropdown" target="_self">FIFA 17</a>
                            
                        </li>
                    
                        <li id="mainItem_7" class="mainNaviDefault " ident_id="-1353">
                            
                                <a href="http://www.pcgames.de/Battlefield-1-2016-Spiel-54981/" class="navPoint fontIconAfter arrowDropdown" target="_self">Battlefield 1</a>
                            
                        </li>
                    
                        <li id="mainItem_8" class="mainNaviDefault " ident_id="-1361">
                            
                                <a href="http://www.pcgames.de/Pokemon-GO-Spiel-56108/" class="navPoint fontIconAfter arrowDropdown" target="_self">Pokémon GO</a>
                            
                        </li>
                    
                        <li id="mainItem_9" class="mainNaviDefault " ident_id="-1360">
                            
                                <a href="http://www.pcgames.de/Resident-Evil-7-Biohazard-Spiel-57353/" class="navPoint fontIconAfter arrowDropdown" target="_self">Resident Evil 7</a>
                            
                        </li>
                    
                        <li id="mainItem_10" class="mainNaviDefault " ident_id="-1295">
                            
                                <a href="http://www.pcgames.de/Fallout-4-Spiel-18293/" class="navPoint fontIconAfter arrowDropdown" target="_self">Fallout 4</a>
                            
                        </li>
                    
                        <li id="mainItem_11" class="mainNaviDefault " ident_id="-1297">
                            
                                <a href="http://www.pcgames.de/Star-Citizen-Spiel-3481/" class="navPoint fontIconAfter arrowDropdown" target="_self">Star Citizen</a>
                            
                        </li>
                    
                        <li id="mainItem_12" class="mainNaviDefault " ident_id="-1301">
                            
                                <a href="http://www.pcgames.de/The-Division-Spiel-37399/" class="navPoint fontIconAfter arrowDropdown" target="_self">The Division</a>
                            
                        </li>
                    
                        <li id="mainItem_13" class="mainNaviDefault " ident_id="-1314">
                            
                                <a href="http://www.pcgames.de/Destiny-Spiel-21308/" class="navPoint fontIconAfter arrowDropdown" target="_self">Destiny</a>
                            
                        </li>
                    
                        <li id="mainItem_14" class="mainNaviDefault " ident_id="-1306">
                            
                                <a href="http://www.pcgames.de/gamescom-Event-238739/" class="navPoint fontIconAfter arrowDropdown" target="_self">Gamescom</a>
                            
                        </li>
                    
                    </ul>
                    <span class="mPRlink gamesworld" data-target="aHR0cDovL3d3dy5nYW1lc3dvcmxkLmRlLw==/1ba8841c2ced752aa720eb24e52eab72">
                    	<img class="logoImg" src="/static/gfx/header/logo_gw.png" border="0" alt="Games World">
                    </span>
                </div>
            </div>
        </div>

        

        <div class="module topFrameEddie">
            
							<!-- weischer_tag (banner) -->
							<div class="wadtag" id="wad_banner">
								<!-- Ad-Set:default (banner) -->
<!-- Superbanner -->
<div class="adikett" id="5925131" data-type-id="banner" data-dyn-id="6027057"></div> 
							</div>
						
        </div>
        
            <script type="text/javascript">
                var filenameHead = 'PCG_0317_Cover_Extended.jpg';
                var titleHead = 'PC GAMES 03/2017';
                var topCover = '<img src="/covers/100x136/'+filenameHead+'" alt="'+titleHead+'" title="'+titleHead+'">';
                var filenameAppHead = 'PCG_0317_Cover_Enriched_Vorlage.jpg';
                var titleAppHead = 'PC GAMES 03/2017';
                var topAppCover = '<div class="appFrame"></div><img src="/covers/100x136/'+filenameAppHead+'" alt="'+titleAppHead+'" title="'+titleAppHead+'">';
                if (document.getElementById("magazineImg") != null && topCover.length)
                {	document.getElementById("magazineImg").innerHTML = topCover;}
                if (document.getElementById("appImg") != null && topAppCover.length)
                {	document.getElementById("appImg").innerHTML = topAppCover;	}
            </script>
         <div class="mainFrame"> <span class="fixedBackgroundImage"></span> <div class="limitBox"> <div class="contentFrame"> <span class="fixedBackgroundImageLeft"></span> <span class="fixedBackgroundImageRight"></span> 

					<!-- start content-wrapper -->
					<div class="contentwrapper">
						<ul class="row articleUpperPart">
							<!-- start left column -->
							<li class="column left">
								

								<div id="a" class="module">
									<article class="articleMainTextModule" ident_id="-10">
										
  <!-- LANGUAGES -->
    <script>
      var availableLang = "";
      var articleLang = "de";
    </script>

    
						<!-- start top info bar: breadcrumb/social/comments -->
						<aside class="articleInfoOuter">
							<ul class="articleInfos">
								<li class="articleInfoItem">
									<div class="bcLimitframe">
										
										
		<div class="breadcrumb">
            <ul class="breadcrumbFrame">
                
        <li>
            <span class="text_element"><a href="http://www.pcgames.de/" title="Startseite" style="font-weight:bold;">Startseite</a></span>
        </li>
        
            <li class="item">
                <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                <span class="text_element"><a href="http://www.pcgames.de/Nintendo-Firma-15624/" title="Nintendo">Nintendo</a></span>
            </li>
            
            <li class="item">
                <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                <span class="text_element"><a href="http://www.pcgames.de/Nintendo-Firma-15624/News/" title="News zu Nintendo">News</a></span>
            </li>
            
            </ul>
            
                    <div class="breadcrumb_link"><a href="/PC-Games-MMORE-Brands-211308/" target="_blank" title="Zur MMore Seite"><img src="/static/gfx/px.gif" border="0"></a></div>
                
        </div>
	  
									</div>
								</li>

								<li class="articleInfoItem">
									<div class="socialLinks">
										
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=Verlorene%20SNES%2DSammlung%20f%C3%BCr%2010%2E000%20US%2DDollar%20wieder%20aufgetaucht%0A%0Ahttp%3A%2F%2Fwww%2Epcgames%2Ede%2FNintendo%2DFirma%2D15624%2FNews%2FSNES%2DSammlung%2D10000%2DUS%2DDollar%2Dwieder%2Daufgetaucht%2D1221679%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1221679);" id="whats7020DB83" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=4&iObjectID=1221679&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FNintendo%2DFirma%2D15624%2FNews%2FSNES%2DSammlung%2D10000%2DUS%2DDollar%2Dwieder%2Daufgetaucht%2D1221679%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=Verlorene%20SNES%2DSammlung%20f%C3%BCr%2010%2E000%20US%2DDollar%20wieder%20aufgetaucht&sImageURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2Fscreenshots%2F970x546%2F2016%2F03%2FSNES%5FController%2Dpc%2Dgames%2Ejpg" target="_blank" id="pint7020DB83"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=3&iObjectID=1221679&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FNintendo%2DFirma%2D15624%2FNews%2FSNES%2DSammlung%2D10000%2DUS%2DDollar%2Dwieder%2Daufgetaucht%2D1221679%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=2&iObjectID=1221679&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FNintendo%2DFirma%2D15624%2FNews%2FSNES%2DSammlung%2D10000%2DUS%2DDollar%2Dwieder%2Daufgetaucht%2D1221679%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40pcg%5Fde%20%2D%20%23Nintendo%3A%20Verlorene%20SNES%2DSammlung%20f%C3%BCr%2010%2E000%20US%2DDollar%20wieder%20aufgetaucht" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=1&iObjectID=1221679&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FNintendo%2DFirma%2D15624%2FNews%2FSNES%2DSammlung%2D10000%2DUS%2DDollar%2Dwieder%2Daufgetaucht%2D1221679%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pint7020DB83').hide();
						$('#whats7020DB83').show();
					}

					
				</script>
			
									</div>
								</li>

								
									<li class="articleInfoItem">
										<!-- start comment icon -->
										
											<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="1 Kommentare" ident_id="-52">
												<span class="fontIcon"></span>
												<span class="commentAmount">1</span>
											</div>
										
										<!-- end comment icon -->
									</li>
								
							</ul>

							
						</aside>
						<!-- end top info bar: breadcrumb/social/comments -->

						

						<!-- start platformbar -->
						
						<!-- end platformbar -->

						
									<h1 class="articleTitle">Verlorene SNES-Sammlung für 10.000 US-Dollar wieder aufgetaucht</h1>
									
					<figure class="imgFrame articleBigTeaser" ident_id="-1185">
						
						<a href=" /Nintendo-Firma-15624/News/SNES-Sammlung-10000-US-Dollar-wieder-aufgetaucht-1221679/galerie/2537393/" title="Zur Bildergalerie"><img src="/screenshots/original/2016/03/SNES_Controller-pc-games_b2article_artwork.jpg" alt="Glück im Unglück: Verlorene SNES-Sammlung wieder aufgetaucht (1)"></a>

						
							<span class="image_source">
								 Quelle: Nintendo
							</span>
						
					</figure>
				

						

						<p class="introText">
							<time datetime="2017-02-24T12:00:00+0100">24.02.2017 um 12:00 Uhr</time> Nachdem eine "kleine" SNES-Spielesammlung im Wert von gut 10.000 US-Dollar auf dem Postweg verloren gegangen war, kann der Archivist "Byuu" nun doch aufatmen. Dank der enormen medialen Aufmerksamkeit wurde die Geschichte auch an den zuständigen Paketdienstleister in den USA herangetragen, der das Paket aufspüren konnte. Damit sind nun doch alle Spiele heil angekommen.
						</p>

						
					<div class="intendArticle" id="articleTextBody">
				
						<span class="textContainer">
					<p>Erst in der vergangenen Woche ging die <a href="/Nintendo-Firma-15624/News/archivar-snes-module-verloren-prjekt-einstellen-1220976/" title="Geschichte eines unglücklichen Archivisten" target="_blank">Geschichte eines unglücklichen Archivisten</a> durch die Medien, der sich von einem deutschen Spielesammler SNES-Spiele im Wert von gut 10.000 US-Dollar geliehen, diese aber nie erhalten hatte, weil sie in der Post verloren gingen. Nach über einem Monat voller Ungewissheit über den Verbleib der wertvollen Fracht, durfte "Byuu", so das Pseudonym des Archivisten, nun aber dann doch aufatmen: Wie der vermeintliche Pechvogel <a href="https://byuu.org/emulation/preservation/found-package/" title="auf seiner Seite berichtet" target="_blank">auf seiner Seite berichtet</a>, hat er das Paket inzwischen erhalten. "Endlich, heute, am 23. Februar, hat die Tortur ein Ende", so Byuu. "Das Paket ist sicher angekommen, und alle Spiele sind intakt."</p>
					<div id="inLineVideo"></div>
				<p>Doch was war passiert? Offenbar hat die enorme mediale Aufmerksamkeit dazu geführt, dass sich ein Manager des zuständigen US-Paketdienstes USPS mit dem unglücklichen Kunden in Verbindung setzte und eine verstärkte Suche nach dem verlorenen Gut durchgeführt wurde - mit dem Ergebnis: Offenbar war das Etikett des Pakets von einer USPS-Maschine im Verarbeitungsprozess abgerissen worden, wodurch die Fracht erst einmal wochenlang umherirrte.</p><p>Dank der Bemühungen durch USPS sind die Module nun aber doch am Ziel angekommen, und nachdem Byuu zunächst das Ende seiner Mission angekündigt hatte, möchte er die Archivierung aller SNES-Spiele nun doch wieder aufnehmen. Geliehene Spiele sollen allerdings zukünftig in deutlich geringeren Umfängen verschickt werden, um den finanziellen Verlust bei einer möglichen weiteren Panne zu minimieren. Des Weiteren hofft der Archivist auf Spenden, damit er auch einige der fehlenden 300 PAL-Spiele käuflich erwerben kann. "So teuer dieser Prozess ist, wird es wahrscheinlich noch einige Jahre dauern, bis das PAL-Set komplett ist", schreibt Byuu.</p><p>Via <a href="http://kotaku.com/one-month-later-guy-recovers-10-000-worth-of-snes-gam-1792688926" title="Kotaku" target="_blank">Kotaku</a><br></p>

					<div class="flashplayer cbox_embedded importantArticleModule video_container_72651">
						<span class="moduleHeadline"></span>
								
					

					<div class="vidPlayerOverlay" style="width:669px; height:402px; margin: 0 auto;">
						<figure id="ova-player_72651" class="videoplayer"></figure>

						
						
							<div id="vidContentAd72651" class="vidContentAd" onClick="runVid('72651', 0);"></div>
						
							<div id="vidOverlayFrame_72651" class="vidOverlayFrame" style="display: block; position:absolute; top: 0; width:669px; height:402px;" onClick="runVid('72651', 0);">
								
									<span id="overlay_72651" class="preVideoImg" style="background-image: url('http://icdn.computec.de/videos/img/medium/2017/1/72651.jpg?t=1485341745');"></span>
								

								<div id="VidOverlayText" class="VidOverlayText">
									
									
										<span class="laufzeit">01:01</span><br>
									
									<span class="videoLayerHeadline">Nintendo: Zelda-Produzent Aonuma kündigt großen eShop-Sale an</span>
								</div>
								<div class="playBtn"></div>
								<div style="clear:both;"></div>
							</div>
						
					</div>

					

					
					<script type="text/javascript">
						loadVideoPlayer('72651', '&sAdSetCategory=default', 12, '16:9', false, 1221679, false, 15624, 1, false, 0, '', 7);
					</script>
				
								<span title="Embed-Code" style="display:none;" class="v_EmbedSwitch" onClick="$(this).next().slideToggle(200);$(this).toggleClass('closebutton');">Embed-Code</span>

								<span style="display:none;" class="embedFrame">
									<textarea class="vpembedcode" rows="4" cols="50" onclick="this.select();">&lt;object id=&quot;flowplayer&quot; width=&quot;669&quot; height=&quot;402&quot; class=&quot;playerStyle&quot; data=&quot;http://www.pcgames.de/commoncfm/flowneu/flowplayer/flowplayer.unlimited-3.2.15.swf&quot; type=&quot;application/x-shockwave-flash&quot;&gt;&lt;param name=&quot;movie&quot; value=&quot;http://www.pcgames.de/commoncfm/flowneu/flowplayer/flowplayer.unlimited-3.2.15.swf&quot; /&gt;&lt;param name=&quot;allowfullscreen&quot; value=&quot;true&quot; /&gt;&lt;param name=&quot;allowscriptaccess&quot; value=&quot;always&quot; /&gt;&lt;param name=&quot;flashvars&quot; value=&quot;config=http://www.pcgames.de/commoncfm/flowneu/config_emb_js.cfm%3Fvid%3D72651%26a%5FicategoryId%3D7%26article%5Fid%3D1221679%26product%5Fid%3D15624%26sAdSetCategory%3Ddefault&quot; /&gt;&lt;/object&gt;</textarea>
									<span class="forumEmbedText">Für die Verwendung in unseren Foren:</span>
									<textarea class="vpembedcode onerow" rows="1" cols="50" onclick="this.select();">[ctecvideo]72651[/ctecvideo]</textarea>
								</span>
							
									<div class="GamesTv24WideWrapper">
		                        <table>
		                            <tr>
		                                <td>
		                                    <p><span><a title="Games TV 24" href="http://www.gamestv24.de/"  target="_blank">Dieses Video bequem und kostenlos in unserer App <span class="app">Games TV 24</span> sehen.</a></span><span class="arrow"></span></p>
		                                </td>
		                                <td>
		                                    <ul>
	                                       	<li>Download:</li>
		                                        <li><a title="Android" href="https://play.google.com/store/apps/details?id=de.computec.gamestv"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Android</a></li>
		                                        <li><a title="iOS" href="https://itunes.apple.com/us/app/games-tv-24/id891624555?l=de&ls=1&mt=8"  target="_blank"><span class="fontIcon  icon-down-circled"></span>iOS</a></li>
		                                        <li><a title="Windows" href="https://www.microsoft.com/en-us/store/apps/games-tv-24/9nblggh31c3r"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Windows</a></li>
		                                    </ul>
		                                </td>
		                            </tr>
		                        </table>
	                    		</div>
								
					</div>
					<div style="clear:both;"></div>
				 
				<aside  class="innerArticleModule left edpr" ident_id="-1186">
					<!-- Start editor profile -->
					<div class="editorProfile">
						<div class="editorDataContainer">
							
								<span class="avatarA">
									<span class="avatarBG">
										<span class="img" style="background-image: url('/authors/babel/14414.jpg');"></span>
									</span>
								</span>
							

							<div class="editorData">
								<span class="preAuthor">Von</span>
								
									<span class="editorNameLink">Luis Kümmeler</span>
								
								<br />
								<span class="editorPosition">Autor</span>
								<br />
							</div>
						</div>

						<div class="profileText"></div>

						
								<!--email_off-->
								<a class="somethingMissingLink" href="mailto:luisk1989@googlemail.com?subject=User%2DMeldung%20zum%20Artikel%20%28http%3A%2F%2Fwww%2Epcgames%2Ede%2FNintendo%2DFirma%2D15624%2FNews%2FSNES%2DSammlung%2D10000%2DUS%2DDollar%2Dwieder%2Daufgetaucht%2D1221679%2F%29">Fehlt etwas im Artikel?</a>
								<!--/email_off-->
							
					</div>
					<!-- Ende editor profile -->
				</aside>

				
			
					<aside id="pricehitsTextTeaser" class="innerArticleModule pricehitsTextTeaser">
						<div class="innerHeight">
							<div class="tippsHeader">Schnäppchen-Tipps <span class="hint">(Anzeige)</span></div>
							<ul>
								
  									<li>
  										<a href="http://preis.hits.de/37671.html?rid=1&attsr=true" rel="nofollow" title="Weekend Deals bei Gamesplanet " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://de.gamesplanet.com/promo/weekend?ref=computec">
  											Weekend Deals bei Gamesplanet <span class="price">(u. a. Dark Souls III für 24,99€, Darkosuls II: Scholar of the First Sin für 8,99€, Bioshock: The Collection für 16,99€, Alien: Isolation - The Collection für 9,99€ und Company of Heroes 2: Master Collection für 11,99€)</span> 
  												<span class="bargainItemMainIcon GAMESPLANET"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37633.html?rid=1&attsr=true" rel="nofollow" title="AMD Ryzen 7 Prozessoren bei Caseking " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.caseking.de/pc-komponenten/cpus-prozessoren/amd/ryzen-7?sPartner=110">
  											AMD Ryzen 7 Prozessoren bei Caseking 
  												<span class="bargainItemMainIcon CASEKING"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37650.html?rid=1&attsr=true" rel="nofollow" title="Saturn Faschingsangebote " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://partners.webmasterplan.com/click.asp?ref=649594&site=9853&type=text&tnb=29&diurl=http%3A%2F%2Fwww.saturn.de%2Fde%2Fshop%2Ffasching.html%3Frbtc%3Daff%7Ccon%7C%24ref%24%7C%7C%7C%7C">
  											Saturn Faschingsangebote <span class="price">(u. a. PlayStation 4 Slim 1 TB + Watch_Dogs 1 & 2 + UEFA Euro 2016 für 288,88€, Microsoft Lumia 540 für 55,00€ und BQ Aquaris X5 für 122,00€)</span> 
  												<span class="bargainItemMainIcon SATURN"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37669.html?rid=1&attsr=true" rel="nofollow" title="Nintendo Switch Konsole Grau " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Nintendo-2500066-Switch-Konsole-Grau/dp/B01M6ZGICT?tag=pcgh-21">
  											Nintendo Switch Konsole Grau <span class="price">329,00€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37670.html?rid=1&attsr=true" rel="nofollow" title="PlayStation 4 Slim 1 TB + Watch_Dogs 1 &amp; 2 " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/PlayStation-Konsole-schwarz-Watchdogs-Watchdogs2/dp/B01LX3MVW4?tag=pcgh-21">
  											PlayStation 4 Slim 1 TB + Watch_Dogs 1 & 2 <span class="price">283,88€ + 5,00€ Versand (USK 18)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37632.html?rid=1&attsr=true" rel="nofollow" title="AMD Ryzen 7 Prozessoren, Mainboards und Kühler bei Alternate " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://ad.zanox.com/ppc/?27173444C5278727&zpar0=[[news]]&ULP=[[https://www.alternate.de/html/themeworld.html?docId=21255&lk=7&partner=dezanoxtextlink&campaign=AF/DeZanox/Textlinks/Alternate]]">
  											AMD Ryzen 7 Prozessoren, Mainboards und Kühler bei Alternate 
  												<span class="bargainItemMainIcon ALTERNATE"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37654.html?rid=1&attsr=true" rel="nofollow" title="PlayStation 4 Slim 1 TB + Watch_Dogs 1 &amp; 2 + UEFA Euro 2016 " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://partners.webmasterplan.com/click.asp?ref=649594&site=9853&type=text&tnb=29&diurl=http%3A%2F%2Fwww.saturn.de%2Fde%2Fproduct%2F_sony-playstation-4-konsole-slim-1tb-watch-dogs-watch-dogs-2-2185459.html%3Frbtc%3Daff%7Ccon%7C%24ref%24%7C%7C%7C%7C">
  											PlayStation 4 Slim 1 TB + Watch_Dogs 1 & 2 + UEFA Euro 2016 <span class="price">288,88€</span> 
  												<span class="bargainItemMainIcon SATURN"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37563.html?rid=1&attsr=true" rel="nofollow" title="Viewsonic VX2757-MHD 27-Zoll-Monitor (FHD, 75 Hz, FreeSync) Schwarz " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Viewsonic-VX2757-MHD-Monitor-Free-Sync-geringer/dp/B01A0ZRRCI?tag=pcgh-21">
  											Viewsonic VX2757-MHD 27-Zoll-Monitor (FHD, 75 Hz, FreeSync) Schwarz <span class="price">147,89€ (Vergleichspreis ab 219€)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37263.html?rid=1&attsr=true" rel="nofollow" title="Nintendo Switch Konsole Neon-Rot/Neon-Blau " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Nintendo-Switch-Konsole-Neon-Rot-Neon-Blau/dp/B01N5OPMJW/ref=as_li_ss_tl?s=videogames&ie=UTF8&qid=1486545779&sr=1-2&keywords=nintendo+switch&linkCode=ll1&tag=pcgh-21&linkId=be878f566ca07c3d2ef909014392d675">
  											Nintendo Switch Konsole Neon-Rot/Neon-Blau <span class="price">329,00€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  

								<li class="last">
									
										<div class="more button colorPaleB"><a href="/Blitzangebote/" title="Alle aktuellen Amazon-Blitzangebote" target="_blank">Blitzangebote</a></div>
									
									<div class="more button colorPaleB"><a href="/Schnaeppchen/" title="Alle Schnäppchen" target="_blank">Alle Schnäppchen</a></div>
									<div style="clear:both;"></div>
								</li>
							</ul>

							<span class="arrow fontIcon" style="display:none;">&nbsp;</span>
						</div>
					</aside>
				

							<aside class="tagAndSocialFrame importantArticleModule">
								
				          <!-- start comment icon -->
  								<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="1 Kommentare" ident_id="-52">
  									<span class="fontIcon"></span>
  									<span class="commentAmount">1</span>
  								</div>
				          <!-- end comment icon -->

								  <div class="socialLinks">
  									
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=Verlorene%20SNES%2DSammlung%20f%C3%BCr%2010%2E000%20US%2DDollar%20wieder%20aufgetaucht%0A%0Ahttp%3A%2F%2Fwww%2Epcgames%2Ede%2FNintendo%2DFirma%2D15624%2FNews%2FSNES%2DSammlung%2D10000%2DUS%2DDollar%2Dwieder%2Daufgetaucht%2D1221679%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1221679);" id="whats7020DB91" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=4&iObjectID=1221679&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FNintendo%2DFirma%2D15624%2FNews%2FSNES%2DSammlung%2D10000%2DUS%2DDollar%2Dwieder%2Daufgetaucht%2D1221679%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=Verlorene%20SNES%2DSammlung%20f%C3%BCr%2010%2E000%20US%2DDollar%20wieder%20aufgetaucht&sImageURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2Fscreenshots%2F970x546%2F2016%2F03%2FSNES%5FController%2Dpc%2Dgames%2Ejpg" target="_blank" id="pint7020DB91"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=3&iObjectID=1221679&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FNintendo%2DFirma%2D15624%2FNews%2FSNES%2DSammlung%2D10000%2DUS%2DDollar%2Dwieder%2Daufgetaucht%2D1221679%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=2&iObjectID=1221679&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FNintendo%2DFirma%2D15624%2FNews%2FSNES%2DSammlung%2D10000%2DUS%2DDollar%2Dwieder%2Daufgetaucht%2D1221679%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40pcg%5Fde%20%2D%20%23Nintendo%3A%20Verlorene%20SNES%2DSammlung%20f%C3%BCr%2010%2E000%20US%2DDollar%20wieder%20aufgetaucht" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=1&iObjectID=1221679&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FNintendo%2DFirma%2D15624%2FNews%2FSNES%2DSammlung%2D10000%2DUS%2DDollar%2Dwieder%2Daufgetaucht%2D1221679%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pint7020DB91').hide();
						$('#whats7020DB91').show();
					}

					
						getSocialShareCount('http://www.pcgames.de/Nintendo-Firma-15624/News/SNES-Sammlung-10000-US-Dollar-wieder-aufgetaucht-1221679/', 'http://www.pcgames.de/Nintendo-Firma-15624/News/SNES-Sammlung-10000-US-Dollar-wieder-aufgetaucht-1221679/?utm_source=pinterest.com&utm_campaign=sharebutton&utm_medium=social', '24.02.2017');
					
				</script>
			
  								</div>
                
							</aside>
						</span>

						
					<aside class="veeseoModule importantArticleModule">
						
						
									<div class="veeseo_RA2VW_Standard"></div>
								


								<script type="text/javascript">
									makeVeeseoVideoWidgetTrackable('div.veeseo_RA2VW_Standard', -1092);
								</script>
							
					</aside>
				
				<!-- start articlenavigation -->
				<div class="articlenavigation">
					
						<div class="articlenavigation_left">
							<span>Zurück</span>
						</div>
						<div class="articlenavigation_right">
							<a href="/Nintendo-Firma-15624/News/SNES-Sammlung-10000-US-Dollar-wieder-aufgetaucht-1221679/galerie/2537393/" title="Bildergalerie zu &amp;quot;Verlorene SNES-Sammlung für 10.000 US-Dollar wieder aufgetaucht&amp;quot;" ident_id="-62">Weiter</a>
						</div>
						<div class="articlenavigation_pages">
							<span class="button currentPage">1</span>&nbsp;<a class="button inactivePage" href="/Nintendo-Firma-15624/News/SNES-Sammlung-10000-US-Dollar-wieder-aufgetaucht-1221679/galerie/2537393/" title="Bildergalerie zu &amp;quot;Verlorene SNES-Sammlung für 10.000 US-Dollar wieder aufgetaucht&amp;quot;" ident_id="-63">2</a>&nbsp; <select name="page" onchange="var newlocation = '/Nintendo-Firma-15624/News/SNES-Sammlung-10000-US-Dollar-wieder-aufgetaucht-1221679/' + this.value + '/';window.location.href=newlocation;" ident_id="-64"><option class="track_by_click" value="1" selected>Verlorene SNES-Sammlung für 10.000 US-Dollar wieder aufgetaucht</option><option class="track_by_click" value="2">Bildergalerie zu &quot;Verlorene SNES-Sammlung für 10.000 US-Dollar wieder aufgetaucht&quot;</option></select>
						</div>
					
				</div>
				<!-- end articlenavigation -->
			
				</div>

				<!-- VGWort Pixel --><IMG src="http://vg01.met.vgwort.de/na/751399574eb14e29aed124305e12af51" height="1" width="1" border= "0" />

				<script>
					handleIndexBoxAndElemsWithAntiscroll2();
				</script>
			
									</article>
								</div>
							</li>
							<!-- End left column -->

							<!-- Start right column -->
							<li class="column right">
								
									<div id="a" class="module">
										<!-- Start product facts module version B -->
										
					<!-- Start product facts module -->
					<div class="productFactsModule typeA default" ident_id="-1183">

						<span class="productHeadline first">
							<a href="/Nintendo-Firma-15624/" title="Nintendo">Nintendo<span class="fontIcon"></span></a>
						</span>

						
							<div class="packshotFrame">
								<img src="/screenshots/80x125/2011/06/nintendo_logo.jpg" />
							</div>
						

						<span class="productHeadline second">
							<a href="/Nintendo-Firma-15624/" title="Nintendo">Nintendo<span class="fontIcon"></span></a>
						</span>

						
					<div class="DataFrameWrapper _15624" data-packshot="/screenshots/80x125/2011/06/nintendo_logo.jpg">
				
					<div class="dataFrame">
						<dl>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
				</div>
			

						
					</div>

					
					
				
										<!-- Ende product facts module version B -->
									</div>
								

					<style>
						.pcghSchenker {
							padding-top: 63.6%;
							display: relative;
						}
						.pcghSchenker a{
							top: 0;
							left: 0;
							padding-top: 63.6%;
							position:absolute;
							display: block;
							width: calc(100% - 40px);
							background-size:contain !important;
							margin-top: 28px;
							margin-left: 20px;
							margin-right: 20px;
						}
					</style>

					<div class="module pcghSchenker">
						<a href='http://to.pcgh.de/XO-8a' title="XMG-PCGH-Edition - Zum Vorteilspreis!" style="background: url(/commoncfm/images/pcgh_schenker/PCGH-Schenker_314x225px.gif);" rel="nofollow"></a>
					</div>

					<script>
						(function () {
						var imgPixel = new Image();
						imgPixel.src = 'http://stats.computecmedia.de/specTr.php?s=1&c=24&p=ta&zRnd=' + (Math.random()*100000);
						}(window));
					</script>
				 
							<!-- advertorial / promobox -->
							<div class="module">
								<div class="wadtag" id="wad_promobox">
									<!-- Ad-Set:default (promobox) -->
<!-- Advertorial -->
<div class="adikett" id="6032972" data-type-id="promobox"></div> 

									
								</div>
							</div>

							
							
						
							<div class="module veeseoModule">
								
								
								
									<div class="veeseoTVW1"></div>
								
								
								

								<script type="text/javascript">
									makeVeeseoVideoWidgetTrackable('div.veeseoModule', -1093);
								</script>
							</div>
						
							<!-- weischer_tag (rectangle) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle">
												<!-- Ad-Set:default (rectangle) -->
<!-- Rectangle 1 -->
<div class="adikett" id="5925130" data-type-id="rectangle" data-dyn-id="6027060"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
				<div id="makingGamesJobsWidget" class="module relatedColorC visibilityCtrl" style="background-color:#f7f7f7; max-height: 850px;">
					<iframe src="http://www.makinggames.biz/jobwidget/?anz=7" style="border:0 none; max-height:850px;" name="MakingGamesJobsWidget" scrolling="auto" frameborder="0" marginheight="0" marginwidth="0" width="100%"></iframe>
				</div>
			
					
					<div id="LatestRelatedArticles" class="module relatedColorA visibilityCtrl">
				
					<!-- Start Article-Ticker-Module -->
					<div class="articleTicker tickerBobble" ident_id="-1182">
						<div class="articleTickerHead">
							<h2 class="moduleHeadline ticker">Aktuelles zu Nintendo</h2>
						</div>

						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform Firma">Firma</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Nintendo-Firma-15624/News/SNES-Classic-Mini-Marekenschutzeintrag-Geruechte-Konsolen-Remake-1221267/"  class="imgLink">
											<img src="/screenshots/110x83/2016/12/super-nintendo-famicom-pc-games_b2teaser_43.jpg" alt="SNES Classic Mini: Markenschutzeintrag befeuert Gerüchte um Konsolen-Remake">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Nintendo-Firma-15624/News/SNES-Classic-Mini-Marekenschutzeintrag-Geruechte-Konsolen-Remake-1221267/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">SNES Classic Mini: </span>Markenschutzeintrag befeuert Gerüchte um Konsolen-Remake</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform Firma">Firma</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Nintendo-Firma-15624/News/archivar-snes-module-verloren-prjekt-einstellen-1220976/"  class="imgLink">
											<img src="/screenshots/110x83/2016/12/super-nintendo-famicom-pc-games_b2teaser_43.jpg" alt="Das Archivprojekt, über welches alle SNES-Spiele der Nachwelt erhalten bleiben sollten, steht vor dem Aus.">
										</a>
									</span>

									<span class="textFrame">
										
										
											<a href="/Nintendo-Firma-15624/News/archivar-snes-module-verloren-prjekt-einstellen-1220976/#comment"  target="_self" class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">7</span>
											</a>
										

										<span class="headlineFrame">
											<a href="/Nintendo-Firma-15624/News/archivar-snes-module-verloren-prjekt-einstellen-1220976/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">SNES-Archiv -</span> Nach teurer Post-Panne: Archivar schmeißt hin</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform Firma">Firma</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Nintendo-Firma-15624/News/Neuer-Geschaeftsbericht-Pokemon-befluegelt-3DS-1219606/"  class="imgLink">
											<img src="/screenshots/110x83/2011/06/nintendo_logo_b2teaser_43.jpg" alt="Nintendo: Geschäftsbericht - Pokémon beflügelt den 3DS">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Nintendo-Firma-15624/News/Neuer-Geschaeftsbericht-Pokemon-befluegelt-3DS-1219606/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Nintendo</span>: Geschäftsbericht - Pokémon beflügelt den 3DS</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg video">
								<span class="platformBar">
									
									
											
											<span class="platform Firma">Firma</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Nintendo-Firma-15624/Videos/Zelda-Produzent-kuendigt-Shop-Sale-an-1219079/"  class="imgLink">
											<img src="/screenshots/110x83/2017/01/Nintendo_b2teaser_43.jpg" alt="Nintendo: Zelda-Produzent Aonuma kündigt großen eShop-Sale an">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Nintendo-Firma-15624/Videos/Zelda-Produzent-kuendigt-Shop-Sale-an-1219079/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Nintendo</span>: Zelda-Produzent Aonuma kündigt großen eShop-Sale an</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
					</div>
					<!-- Ende Article-Ticker-Module -->
				</div>
			
				
				<div id="RelatedComments" class="module relatedColorC visibilityCtrl" ident_id="-1181">
					<!-- Start curated article comments -->
					<div class="articleCurComments">
						<span class="title" onClick="scrollToAnchor('comment'); return false;">
							Es gibt
							<span class="commentBox">
								<span class="fontIcon"></span>
								<span class="commentAmount">1</span>
							</span>
							 Kommentar zum Artikel
						</span>

						<div class="curCommentsContainer">
							
								<div class="curated-commentbox">
									<div class="callout-arrow"></div>

									<div class="emphasized-part">
										<div class="author">
											Von
											
												<a href="http://forum.pcgames.de/showpost.php?p=10051595">Tariguz</a>
											
											<time class="commentTime timeago" datetime="2017-02-24T12:23:32+0100">vor 1 Stunde</time>
										</div>

										<div class="text">Ich kann mich erinnern als bei der letzten News jemand kommentierte: Und bald sehen wir die News: "Verlorene Spiele&#8230;</div>
									</div>
								</div>
							
								<div class="buttonContainer">
									<a href="http://forum.pcgames.de/showthread.php?t=9357578" class="button" title="alle Kommentare zu diesem Artikel">alle Kommentare</a>
								</div>
							
						</div>
					</div>
					<!-- Ende curated article comments -->
				</div>
			<!-- no recent genre related products available --> 
					<!-- Start Module-Frame -->
						
						<div id="commonTicker" class="module visibilityCtrl" ident_id="-1193">
							<!-- Start Article-Ticker-Module -->
							<div class="articleTicker tickerBobble">
								<div class="articleTickerHead">
									<span class="moduleHeadline ticker">News Ticker</span>
								</div>

								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-02-24 13:00:00.0" class="articleTime timeago" title="24.02.2017 - 13:00 Uhr">24.02.2017 - 13:00 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform thema">Thema</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/E-Commerce-Thema-223039/News/Die-besten-Schnaeppchen-im-Internet-Spiele-Filme-Elektronik-683186/">
											<span class="titleFrame">
												

												<a href="/E-Commerce-Thema-223039/News/Die-besten-Schnaeppchen-im-Internet-Spiele-Filme-Elektronik-683186/">

												<span class="itemTitle">
													Schnäppchen • AMD Ryzen CPUs und Mainboards vorbestellbar  • Nintendo Switch wieder vorbestellbar • PlayStation 4 Slim 1 TB + Watch_Dogs 1 & 2 + UEFA Euro 2016 für 288,88€ • Weekend Deals bei Gamesplanet • Viewsonic 27"-Monitor mit FreeSync für 147,89€ [Anzeige]
												</span>


												<a href="/E-Commerce-Thema-223039/News/Die-besten-Schnaeppchen-im-Internet-Spiele-Filme-Elektronik-683186/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">139</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-02-24 13:00:00.0" class="articleTime timeago" title="24.02.2017 - 13:00 Uhr">24.02.2017 - 13:00 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform brands">Brands</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/PC-Games-Brands-19921/News/Mass-Effect-Star-Citizen-1221188/">
											<span class="titleFrame">
												

												<a href="/PC-Games-Brands-19921/News/Mass-Effect-Star-Citizen-1221188/">

												<span class="itemTitle">
													<span class="highlightHeadline">PC Games 03/17</span> mit großer Mass-Effect-Andromeda-Titelstory
												</span>


												<a href="/PC-Games-Brands-19921/News/Mass-Effect-Star-Citizen-1221188/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">3</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-02-24 12:47:00.0" class="articleTime timeago" title="24.02.2017 - 12:47 Uhr">24.02.2017 - 12:47 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>, <span class="platform ps4">PS4</span>, <span class="platform xbo">XBO</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Resident-Evil-7-Biohazard-Spiel-57353/News/Not-a-Hero-DLC-Chris-Redfield-1221703/">
											<span class="titleFrame">
												

												<a href="/Resident-Evil-7-Biohazard-Spiel-57353/News/Not-a-Hero-DLC-Chris-Redfield-1221703/">

												<span class="itemTitle">
													<span class="highlightHeadline">Resident Evil 7:</span> "Not a Hero"-DLC mit Chris Redfield im Frühjahr
												</span>


												<a href="/Resident-Evil-7-Biohazard-Spiel-57353/News/Not-a-Hero-DLC-Chris-Redfield-1221703/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-02-24 12:00:00.0" class="articleTime timeago" title="24.02.2017 - 12:00 Uhr">24.02.2017 - 12:00 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform firma">Firma</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Nintendo-Firma-15624/News/SNES-Sammlung-10000-US-Dollar-wieder-aufgetaucht-1221679/">
											<span class="titleFrame">
												

												<a href="/Nintendo-Firma-15624/News/SNES-Sammlung-10000-US-Dollar-wieder-aufgetaucht-1221679/">

												<span class="itemTitle">
													<span class="highlightHeadline">Verlorene SNES-Sammlung </span>für 10.000 US-Dollar wieder aufgetaucht
												</span>


												<a href="/Nintendo-Firma-15624/News/SNES-Sammlung-10000-US-Dollar-wieder-aufgetaucht-1221679/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">1</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-02-24 11:36:00.0" class="articleTime timeago" title="24.02.2017 - 11:36 Uhr">24.02.2017 - 11:36 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform firma">Firma</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/DC-Comics-Firma-240644/News/Neuer-DC-Film-ueber-Nightwing-1221689/">
											<span class="titleFrame">
												

												<a href="/DC-Comics-Firma-240644/News/Neuer-DC-Film-ueber-Nightwing-1221689/">

												<span class="itemTitle">
													<span class="highlightHeadline">Nightwing: </span>Chris McKay soll Batmans ehemaligen Schüler auf die Leinwand bringen
												</span>


												<a href="/DC-Comics-Firma-240644/News/Neuer-DC-Film-ueber-Nightwing-1221689/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-02-24 11:11:00.0" class="articleTime timeago" title="24.02.2017 - 11:11 Uhr">24.02.2017 - 11:11 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>, <span class="platform ps4">PS4</span>, <span class="platform xbo">XBO</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Mass-Effect-Andromeda-Spiel-55712/">
											<span class="titleFrame">
												

												<a href="/Mass-Effect-Andromeda-Spiel-55712/">

												<span class="itemTitle">
													<span class="highlightHeadline">Mass Effect: Andromeda</span> - Release, Trailer, Systemanforderungen - Alle Infos im Überblick
												</span>


												<a href="/Mass-Effect-Andromeda-Spiel-55712/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">64</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-02-24 09:37:00.0" class="articleTime timeago" title="24.02.2017 - 09:37 Uhr">24.02.2017 - 09:37 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>, <span class="platform ps4">PS4</span>, <span class="platform xbo">XBO</span>, <span class="platform nsw">NSW</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Steep-Spiel-57347/News/Kostenloser-Alaska-DLC-und-Patch-105-erschienen-1221672/">
											<span class="titleFrame">
												

												<a href="/Steep-Spiel-57347/News/Kostenloser-Alaska-DLC-und-Patch-105-erschienen-1221672/">

												<span class="itemTitle">
													<span class="highlightHeadline">Steep</span>: Kostenloser Alaska-DLC und Patch 1.05 erschienen
												</span>


												<a href="/Steep-Spiel-57347/News/Kostenloser-Alaska-DLC-und-Patch-105-erschienen-1221672/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">1</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

								<div class="tickerFooter">
									<a href="/News/" class="button colorPale" title="mehr News">mehr News</a>
								</div>
							</div>
							<!-- Ende Article-Ticker-Module -->
						</div>
						<!-- Ende Module-Frame -->
				
							<!-- weischer_tag (rectangle_2) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_2">
												<!-- Ad-Set:default (rectangle_2) -->
<!-- Rectangle 2 -->
<div class="adikett" id="5925128" data-type-id="rectangle" data-dyn-id="6027058"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
							</li>
							<!-- End column right -->
						</ul>

						
							<ul class="row">
								<li class="column full">
									
				<div class="module disrupter atnBgColor" ident_id="-1184">
					<div class="articleTeaserNavigation">
						<div class="atn_prev">
							
								<a class="atn_link" href="/The-Batman-Film-265823/News/Matt-Reeves-wird-Regisseur-1221700/" title="Regisseur für &quot;The Batman&quot; mit Ben Affleck endlich offiziell bestätigt">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2017/02/188061-pc-games.jpg" alt="Es gibt wieder einen Lichtblick für &quot;The Batman&quot;.">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Voriger Artikel
											</span>
											<span class="entityName">
												Regisseur für "The Batman" mit Ben Affleck endlich offiziell bestätigt
											</span>
										</span>
									</span>
								</a>
							
						</div>

						<div class="atn_next">
							
								<a class="atn_link" href="/Steam-Software-69900/News/Schnaeppchen-ab-2402-CoD-Infinite-Warfare-und-DB-Xenoverse-2-1221675/" title="Steam-Rabattführer: Schnäppchen ab 24.02. - CoD: Infinite Warfare und DB Xenoverse 2">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2016/08/SteamAufmacher_01-pc-games.jpg" alt="Die neuesten Steam-Schnäppchen und Wochenend-Deals findet ihr bei uns!">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Nächster Artikel
											</span>
											<span class="entityName">
												Steam-Rabattführer: Schnäppchen ab 24.02. - CoD: Infinite Warfare und DB Xenoverse 2
											</span>
										</span>
									</span>
								</a>
							
						</div>
					</div>
				</div>
			
								</li>
							</ul>
						

						

						<ul class="row">
							<li class="column full">
							<!-- Start ModuleFrame -->
							<div class="module">
								<div class="disrupterEnlargerBox disrupter disrupterColorB">
									<ul class="rowBreakoff">
										<!-- rowBreakoff behaves like "row" but when it comes to a tablet view, the column.right will be invisible and  column.left grows to 100% -->
										<!-- start left column -->
										<li class="column left">
											<!-- Start Article Comments -->
												
				<script>
					var iNumComments = 1;
				</script>
			
				<script type="text/javascript">
					var oCmntBox = new Object();
					oCmntBox.iArticleId = 1221679;
					oCmntBox.sIVWSrcComment = 'http://pcgames.ivwbox.de/cgi-bin/ivw/CP/' + 'obsoleteFunction_getIVWCode';
					oCmntBox.iNumLikes = '';
					oCmntBox.iSiteId = 1;
					oCmntBox.sConfigComponentName = 'articleUserCommentsCfgBabel';
					oCmntBox.iArticleTypeId = 1;
					oCmntBox.sArticleHeadline = 'Verlorene SNES-Sammlung für 10.000 US-Dollar wieder aufgetaucht';
					oCmntBox.iBoardId = 13;
					oCmntBox.iThreadId = 9357578;
					oCmntBox.iUserIdAuthor = 3166316;
					oCmntBox.sUserLoginAuthor = 'Luiso';
					oCmntBox.REMOTE_ADDR = '2003:74:cc32:eb67:9018:310d:4bba:a634';
					oCmntBox.iUserStatusAuthor = 5;
					oCmntBox.iEntityId = 15624;
					oCmntBox.sCurrentDomain = 'www.pcgames.de';
					oCmntBox.sArticleObjectType =  'frontend';
					oCmntBox.sCompNameRecommendCfg = 'recommendationCfgPrototype';
					oCmntBox.iCommentsPerPage = '3';
					oCmntBox.sDomainCommunity = 'forum.pcgames.de';
					oCmntBox.sText = 'Jetzt ist eure Meinung gefragt: Hier könnt ihr euren Kommentar zum Artikel veröffentlichen und mit anderen Lesern darüber diskutieren.';
					oCmntBox.sPublished = ' 24.02.2017 12:00 Uhr';
					oCmntBox.sUrlAvatarAuthor = '/static/gfx/editors/avatar_default.png';
					oCmntBox.sAuthorName = '';
					oCmntBox.blnHideLoginField = 'FALSE';

					// function getCommentBoxContent(iPage,blnUpdateMemcache,blnWithoutHeader,blnDebug) {
          //   $.ajax({
          //     url: '/webservices/remoteCommentBoxBabel_babel2.cfc?method=getCommentBoxContentHTML',
          //     type: 'POST',
          //     dataType: 'text',
          //     data: {
          //       objData:JSON.stringify(oCmntBox),
          //       iCurrentPage:iPage,
          //       blnWithoutHeader:blnWithoutHeader,
          //       blnUpdateMemcache:blnUpdateMemcache,
          //       blnDebug:arguments.blnDebug,
          //       blnDisplayOnlyArticleAuthorHeader:false,
          //       blnInitCall:false
          //     }
          //   }).done(function(data) {
          //     return data;
          //   });
					// }
				</script>
			
				<div id="comment" class="articleCommentModule" ident_id="-11">
					
				<h2 class="title">
					Es gibt <span class="commentBox">
					<a href="http://forum.pcgames.de/showthread.php?t=9357578" title="1 Kommentare">
						<span class="fontIcon"></span><span class="commentAmount">1</span>
					</a>
					</span> Kommentare zum Artikel</h2>

				<div class="insertCommentSection">
					
						<div class="loginArea">
							<a onclick="toggleLoginbox('loginBtnFrame3');" href="#" class="loginLink">
								<span class="fontIcon"></span>
								<span class="linkText">Login</span>
							</a> | <a onclick="openRegForm();return false;" href="#">Registrieren</a>
						</div>

						<textarea placeholder="Logg dich jetzt ein und schreibe deinen Kommentar!" name="comment"></textarea>
					
				</div>
			<ul class="commentsList">
				<li class="userComments">
					<div class="userDataContainer">
						
                          <span class="avatarC">
                            <span class="avatarBG">
                                <span class="img" style="background-image: url('/static/gfx/editors/avatar_default.png');"></span>
                            </span>
                          </span>

						<div class="userDetailsContainer">
							 
                                 Von <span class="userName"> Tariguz </span>
                             
							<span class="userType">Neuer Benutzer</span>
							<time class="commentTime">24.02.2017 13:23 Uhr</time>
						</div>
					</div>

					<div class="commentContents">Ich kann mich erinnern als bei der letzten News jemand kommentierte: Und bald sehen wir die News: "Verlorene Spiele wieder aufgetaucht!" xD</div>

					<div class="commentActionsContainer">
						<div class="rightAlignedActionLinks">
							
								<a href="http://forum.pcgames.de/newreply.php?do=newreply&t=9357578" class="replyLink">
									<span class="fontIcon"></span>
									<span class="linkText">Antworten</span>
								</a>

								<a href="http://forum.pcgames.de/newreply.php?do=newreply&p=10051595" class="quoteLink">
									<span class="fontIcon"></span>
									<span class="linkText">Zitieren</span>
								</a>
							

							
						</div>
					</div>
				</li>
			</ul>
				<div class="loadMoreCommentsButtonContainer">
					
					<a href="http://forum.pcgames.de/showthread.php?t=9357578" class="all_comments">
						<div class="allCommentsButton">
							<span class="linkText">Alle Kommentare (Forum)</span>
							<div class="fontIcon"></div>
						</div>
					</a>
				</div>
			
				</div>
				
			
											<!-- End Article Comments -->
										</li>

										<!-- End Breakoff left column -->
										<!-- Start Breakoff right column -->
										<li class="column right">
											

											<!-- rectangle_ad commentarea default-->
											
												
							<!-- weischer_tag (rectangle_3) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_3">
												<!-- Ad-Set:default (rectangle_3) -->
<!-- Rectangle 3 -->
<div class="adikett" id="5925125" data-type-id="rectangle" data-dyn-id="6027061"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
											

											<!-- forum teaser right column (article) start-->
											
				<div class="forumTeaser" ident_id="-1179">
					<div class="title-row-elems">
						<h2 class="moduleHeadline">Aktuelle Nintendo Forum-Diskussionen</h2>
					</div>

					<ul>
						

							<li>
								<div class="title-summary">
									<a href="http://forum.pcgames.de/showthread.php?p=10051570" title="Zum neuesten Post in AMD Ryzen: erste CPUs gelistet, Performance-Eindrücke von AMD">
										<h3 class="title-headline">AMD Ryzen: erste CPUs gelistet, Performance-Eindrücke von AMD</h3>
									</a>
								</div>

								<div class="additionalInfo">
									<div class="forumTopic">
										<span class="preposition">in </span>

										<span class="forumTopicText">
											<a href="http://forum.pcgames.de/forumdisplay.php?f=13" title="Zum Forum Kommentare zu Artikeln auf www.pcgames.de">Kommentare zu Artikeln auf www.pcgames.de</a>
										</span>
									</div>

									<div class="postAuthor">
										<span class="preposition">von </span>

										<span class="postAuthorText">
											
											<span>Neawoulf</span>
										</span>
									</div>
								</div>

								<div class="commentContainer">
									
									<time class="commentTime timeago" datetime="2017-02-24T12:09:22+0100">24.02.2017 12:09 Uhr</time>

									<span class="commentBox">
										<span class="fontIcon"></span>
										<span class="commentAmount">7</span>
										
									</span>
								</div>
							</li>
						
					</ul>
				</div>
			
											<!-- forum teaser right column (article) end-->
										</li>
										<!-- End Breakoff column right -->
									</ul>
								</div>
							</div>
							<!-- Ende Module-Frame -->
							</li>
						</ul>

						

					</div>
					<!-- ende content wrapper -->
				
				<script>
					//var bUserIsLoggedIn = 'true';

					var 	iSiteId 			= 1
						,	iArticleId 		= 1221679
						,	iArticleTypeId = 1
						,	iEntityId 		= 15624
						,	iEntityTypeId 	= 184;

					
						// execute JavaScript before ad-load & document.ready (in source-file: modules/content/article/overview.inc)
						updateCommentsCounter();

						// "News Ticker" becomes displayed only if enough height in right column is available
						// handleTickerVisibility();
					
				</script>
			<!-- getHtmlLateLoadedAdTags deprecated due to new weischer ad-tags --> 
			<ul class="rowAlt footer1">
				<li class="column full">
					<div class="module disrupter">
						<ul class="rowAlt">
								<li class="column left">
									
                                    	<div class="footerNavigationContainer">
											<h2 class="title">Navigation</h2>
											<div class="navLinks">
												
														<a href="/News/" class="cat2" ident_id="-1200">News</a>
													
														<a href="/Tests/" class="cat2" ident_id="-1201">Tests</a>
													
														<a href="/Tipps/" class="cat2" ident_id="-1202">Tipps</a>
													
														<a href="/Videos/" class="cat2" ident_id="-1203">Videos</a>
													
														<a href="/Kino_und_Co/" class="cat2" ident_id="-1204">Magazin</a>
													
														<a href="http://forum.pcgames.de/" class="cat2" ident_id="-1205">Forum</a>
													
														<a href="/Technik/" class="cat2" ident_id="-1223">Technik</a>
													
														<a href="/Filme/" class="cat2" ident_id="-1224">Filme</a>
													
											</div>
										</div>
                                    
                                        <div class="footerGenreContainer">
                                            <h2 class="title">Genre</h2>
                                            <div class="navLinks">
                                                <a href="/Spiele/PC/Action/Top/Immer/">Action</a>
                                                <a href="/Spiele/PC/Strategie/Top/Immer/">Strategie</a>
                                                <a href="/Spiele/PC/Rennspiel/Top/Immer/">Rennspiel</a>
                                                <a href="/Spiele/PC/Simulation/Top/Immer/">Simulation</a>
                                                <a href="/Spiele/PC/Rollenspiel/Top/Immer/">Rollenspiel</a>
                                                <a href="/Spiele/PC/Sportspiel/Top/Immer/">Sportspiel</a>
                                                <a href="/Spiele/PC/Online/Top/Immer/">Online</a>
                                                <a href="/Spiele/PC/Sonstiges/Top/Immer/">Sonstiges</a>
                                                <a href="/Spiele/PC/Alle/Top/Immer/">Alle Spiele</a>
                                            </div>
                                        </div>
                                        <div class="footerTopSpieleLinkListContainer">
                                            
                                                <h2 class="title">Top Spiele</h2>
                                                <div class="navLinks">
                                                    

					<a href="/Mass-Effect-Andromeda-Spiel-55712/">Mass Effect: Andromeda </a>
				

					<a href="/GTA-5-Grand-Theft-Auto-5-Spiel-4795/">GTA 5 - Grand Theft Auto 5 </a>
				

					<a href="/Tom-Clancyxs-Ghost-Recon-Wildlands-Spiel-55716/">Tom Clancy’s Ghost Recon Wildlands </a>
				

					<a href="/For-Honor-Spiel-55721/">For Honor </a>
				

					<a href="/World-of-Tanks-Spiel-42967/">World of Tanks </a>
				

					<a href="/Resident-Evil-7-Biohazard-Spiel-57353/">Resident Evil 7 Biohazard </a>
				

					<a href="/Battlefield-1-2016-Spiel-54981/">Battlefield 1 (2016) </a>
				

					<a href="/Fallout-4-Spiel-18293/">Fallout 4 </a>
				

					<a href="/Total-War-Warhammer-Spiel-55149/">Total War: Warhammer </a>
				

					<a href="/The-Long-Journey-Home-Spiel-55970/">The Long Journey Home </a>
				

					<a href="/Mafia-2-Spiel-13147/">Mafia 2 </a>
				

					<a href="/Halo-Wars-2-Spiel-55926/">Halo Wars 2 </a>
				
                                                </div>
                                            
                                        </div>
                                   	
                                </li>
                                
								<li class="column right">
									<h2 class="title">Top Tests</h2>
									<div class="footerTopTestsContainer">
										
				<div class="articleTicker">
				<!-- Start -->
					
                <!-- start item -->
                
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-02-22T17:26:00">22.02.2017</time></span>
                        <span class="updatedArticle">Updated</span>
                        <span class="platforms">
                        	
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	<span class="topflag">TOP</span> 
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/Halo-Wars-2-Spiel-55926/Tests/Story-Halo-Konsole-PC-Review-1221186/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle top"><span class="highlightHeadline">Halo Wars 2:</span> PC-Version im Test - jetzt mit Video-Review! 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Halo-Wars-2-Spiel-55926/Tests/Story-Halo-Konsole-PC-Review-1221186/#comment"><span class="fontIcon"></span><span class="commentAmount">34</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg even">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-02-21T13:37:00">21.02.2017</time></span>
                        
                        <span class="platforms">
                        	
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/Shift-Happens-Spiel-56814/Tests/Review-1221169/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle"><span class="highlightHeadline">Shift Happens:</span> Launiger Hüpf-Spaß mit Koop-Fokus im Test 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Shift-Happens-Spiel-56814/Tests/Review-1221169/#comment"><span class="fontIcon"></span><span class="commentAmount">1</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-02-20T14:33:00">20.02.2017</time></span>
                        
                        <span class="platforms">
                        	
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/Lion-Der-lange-Weg-nach-Hause-Film-265550/Tests/Filmkritik-1221328/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle"><span class="highlightHeadline">Lion - Der lange Weg nach Hause: </span>Filmkritik zum sechsfach-oscarnominierten Drama 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Lion-Der-lange-Weg-nach-Hause-Film-265550/Tests/Filmkritik-1221328/#comment"><span class="fontIcon"></span><span class="commentAmount">1</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg even">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-02-20T13:32:00">20.02.2017</time></span>
                        
                        <span class="platforms">
                        	
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/Horizon-Zero-Dawn-Spiel-55719/Tests/Review-1221108/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle top"><span class="highlightHeadline">Horizon: Zero Dawn im Test - </span>Guerrilla Games' Meisterstück (Video-Update) 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Horizon-Zero-Dawn-Spiel-55719/Tests/Review-1221108/#comment"><span class="fontIcon"></span><span class="commentAmount">118</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
				<!-- END -->
				</div>
				
									</div>
								</li>
                                
							</ul>
					</div>
				</li>
			</ul>
		

		
		<ul class="rowAlt footer2">
			<li class="column full">
				<div class="module disrupter">
					<div class="editions">
						<div class="companyProducts">
							<div class="tabs">
								<div class="tab printAboTab selected fT" onClick="$('.fT').toggleClass('selected');">Print / Abo</div>
								<div class="tab appsTab fT" onClick="$('.fT').toggleClass('selected');">Apps</div>
							</div>
							<div class="tabsContents">
								<div class="tabContent printAboTabContent selected fT">
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMvZWluemVsaGVmdGUv/ff4c7ec5332ed55fb137e49aab777097">
                                            <img src="/covers/74x96/PCG_0317_Cover_Extended.jpg" alt="PC Games 03/2017" title="PC Games 03/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtaGFyZHdhcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtaGFyZHdhcmUtZHZkLTA0LTIwMTcuaHRtbA==/b2cf02d0c5338e26de36ae867f8cfe86">
                                            <img src="/covers/74x96/PCGH_0417_Cover_DVD.jpg" alt="PC Games Hardware 04/2017" title="PC Games Hardware 04/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGNnLW1tb3JlL2hlZnRiZXN0ZWxsdW5nL21vbmF0c2F1c2dhYmVuLw==/3b55b2f44054b59487908092f2269f25">
                                            <img src="/covers/74x96/Clipboard01.png" alt="PC Games MMore 03/2017" title="PC Games MMore 03/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9wbGF5NC1hYm8v/8eb24ef959018186e7d6e3dc4b4b3cc7">
                                            <img src="/covers/74x96/play4_Cover_0317_72dpi.jpg" alt="play³ 03/2017" title="play³ 03/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9nYW1lcy1ha3R1ZWxsLWFiby8=/81d5aa9b075cd33aa7080f61a9142819">
                                            <img src="/covers/74x96/GamesAktuell_0317_DVD.jpg" alt="Games Aktuell 03/2017" title="Games Aktuell 03/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvYnVmZmVkL2VpbnplbGhlZnRlL2J1ZmZlZC1tYWdhemluLTExLTEyLTIwMTYuaHRtbA==/bfa0e9ea3a3eec2f8d0704a60376366e">
                                            <img src="/covers/74x96/Cover.png" alt="buffed 12/2016" title="buffed 12/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS94YmctZ2FtZXMtYWJvLw==/6c12b694d4110b161a5985c49c9bf7ce">
                                            <img src="/covers/74x96/XBG_01-0317_U1_Cover.jpg" alt="XBG Games 01/2017" title="XBG Games 01/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9uLXpvbmUvZWluemVsaGVmdGUv/07b5213571180c51155113a10627acf5">
                                            <img src="/covers/74x96/NZ_0317_Cover_RGB_300dpi.jpg" alt="N-Zone 03/2017" title="N-Zone 03/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvd2lkZXNjcmVlbi1hYm8v/404c35638a0699dfb9f4ef243b711c01">
                                            <img src="/covers/74x96/Widescreen_0317_Cover1.jpg" alt="WideScreen 03/2017" title="WideScreen 03/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvc2Z0LWFiby8=/5bb30217e69f1021ee0776566e0b252d">
                                            <img src="/covers/74x96/SFT_0317_RGB_DVD.jpg" alt="SpieleFilmeTechnik 03/2017" title="SpieleFilmeTechnik 03/2017">
                                        </span>
                        
									
								</div>
								<div class="tabContent appsTabContent fT">
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy9pZDU0NTYzNzAyNg==/f6e31b5d5593730abd5e3d57947eafd6">
                                            <img src="/covers/74x96/PCG_0317_Cover_Extended.jpg" alt="PC Games 03/2017" title="PC Games 03/2017">
                                        </span>
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1oYXJkd2FyZS1tYWdhemluL2lkNjEwNDA3MTMx/c7f69a121b9e68c1420df30693a6f5bf">
                                            <img src="/covers/74x96/PCGH_0417_Cover_MAG.jpg" alt="PCGH Magazin 04/2017" title="PCGH Magazin 04/2017">
                                        </span>
									
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1tbW9yZS9pZDU2MTk1MDIxOQ==/17b5a7cf8509e9d2b2c1fcf5ee2fa246">
                                        <img src="/bcommon/gfx/appcover/pcgmmore.jpg" alt="PC Games MMORE" title="PC Games MMORE">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9raW9zay1jb21wdXRlYy9pZDYwNTcyODI2OQ==/28f5ff33f37a982ba99f0574280dd200">
                                        <img src="/bcommon/gfx/appcover/ct_kiosk.gif" alt="Computec Kiosk" title="Computec Kiosk">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9vbi10aGUtcnVuIS9pZDY2NjMyODA4MA==/967512ddc8a1d57b26c515d557135e54">
                                        <img src="/bcommon/gfx/appcover/on_the_run.jpg" alt="On the Run!" title="On the Run!">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9iaXJkaWVzLXJ1bi9pZDU0NzIyNzA5NA==/6cf9d2b3305641bc7d6270695dc47181">
                                        <img src="/bcommon/gfx/appcover/birdies_run.jpg" alt="Birdies Run" title="Birdies Run">
                                    </span>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</li>
		</ul>
	 </div> 
		<div class="leftWing">
			<div class="skyFrameLeft">
				 <div class="skyFrameLeftInner"></div>
			</div>
		</div>
		<div class="rightWing">
			<div class="skyFrameRight">
				
					<div class="skyFrameRightInner">
						
							<!-- weischer_tag (sky) -->
							<div class="wadtag innerSkyscraperGpt" id="wad_sky">
								<!-- Ad-Set:default (sky) -->
<!-- Skyscraper -->
<div class="adikett" id="5925123" data-type-id="sky"></div> 
							</div>

							
							
		                           	<!-- saturn cfc/functionsAdTagsFrontend.cfc -->
		                           	
										<div id="saturn_teaser" class="part_of_sky_area">
											
												<div class="saturn_katalog">
													<a href="/saturn_winter_2016/" target="_blank">
														<img src="/common/saturn/2016/Winterkatalog-katalog-2016-135x200px.gif" style="display: inline;">
													</a>
												</div>
											

								</div>
							
					</div>
				
			</div>
		</div>	
		<div style="clear: both;"></div>
	 </div> <div class="clearfix2"></div> </div> 
	<div class="header2 footer3">
		<div class="headerInner">
        	<span class="footerLogo"></span>
			<a href="/Team/">Die Redaktion</a>
            <a href="/Artikel-Archiv/">Artikel-Archiv</a>
			
            <span class="mPRlink" data-target="aHR0cDovL3d3dy5jb21wdXRlYy5kZS9tZWRpYWRhdGVu/76edd82e1234eda1ab6cf5f590d3f659">
                Mediadaten
            </span>
            
			<a href="/Datenschutz/">Datenschutz</a>
			<a href="/Impressum/">Impressum</a>
			<a href="/AGB/">AGB</a>
            
			<a href="/Kontakt/">Kontakt</a>
            

			<a href="javascript:void(0)" id="reportwrb">Problem mit Werbung melden</a>
		</div>
	</div>

    
	
	 </div> 
		<script type="application/ld+json">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</script>
		
					<script type='text/javascript' src='//tag.imonomy.com/script/14567719938/preload.js' async></script>
				
							<!-- weischer_tag (swf) -->
							<div class="wadtag" id="wad_swf">
								<!-- Ad-Set:default (swf) -->
<!-- Layer -->
<div class="adikett" id="5925127" data-type-id="layer"></div> 
							</div>
						
<!-- Ad-Set:default -->
<script src='http://aka-cdn-ns.adtech.de/dt/common/DAC.js'></script>
<script src='http://aka-cdn-ns.adtech.de/dac/1076.1/1189515/p816439.js'></script>
<script>initWeischer();</script>
		
        

		<script type="text/javascript">
			if(document.getElementById('loginForgotPass')) {
				document.getElementById('loginForgotPass').innerHTML = document.getElementById('loginForgotPass').innerHTML.replace(/Passwort/, "Passw.");
			}
		</script>

		
			
			<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'de'}</script>
		

					<script src="http://rce.veeseo.com/widgets/pcgames/widget.js"></script>
				

				<style>
					.p_margin_bottom {
						margin-bottom:30px !important;
					}
				</style>


				<script type="text/javascript" src="http://media.oadts.com/www/delivery/video.php?dt=inline&mw=300&sm=1&tm=1&vp=10"></script>

				<script type="text/javascript">
					if (typeof OADTS_InLine == 'function') {
						OADTS_InLine({zoneid:4312,window:top,location:"inLineVideo",css:"p_margin_bottom", maxWidth:666});
					}
				</script>
			
					<div style="display: none">
						<div id="veeseoType">article</div>
						<div id="veeseoId">1221679</div>
						<div id="veeseoHeadline">Nintendo</div>
						<div id="veeseoTitle">Verlorene SNES-Sammlung für 10.000 US-Dollar wieder aufgetaucht</div>
						<div id="veeseoDescription">Nachdem eine "kleine" SNES-Spielesammlung im Wert von gut 10.000 US-Dollar auf dem Postweg verloren gegangen war, kann der Archivist "Byuu" nun doch aufatmen. Dank der enormen medialen Aufmerksamkeit wurde die Geschichte auch an den zuständigen Paketdienstleister in den USA herangetragen, der das Paket aufspüren konnte. Damit sind nun doch alle Spiele heil angekommen.</div>
						<div id="veeseoUrl">http://www.pcgames.de/Nintendo-Firma-15624/News/SNES-Sammlung-10000-US-Dollar-wieder-aufgetaucht-1221679/</div>
						<div id="veeseoDate">24.02.2017</div>
						<div id="veeseoImage">http://www.pcgames.de/screenshots/medium/2016/03/SNES_Controller-pc-games_b2teaser_169.jpg</div>
						<div id="veeseoKeywords">snes,retro,nintendo,spiele</div>
						<div id="veeseoCategory">news</div>
						
						<img src="http://push.rce.veeseo.com/push/url.gif?user_name=pcgames&url=http://www.pcgames.de/Nintendo-Firma-15624/News/SNES-Sammlung-10000-US-Dollar-wieder-aufgetaucht-1221679/"/>
					</div>

					
				

		
		<input type="hidden" name="http_host" id="http_host" value="www.pcgames.de">
		<input type="hidden" name="track_version" id="track_version" value="-1">
		<input type="hidden" name="track_landingpage_id" id="track_landingpage_id" value="-1">
		<input type="hidden" name="track_article_id" id="track_article_id" value="1221679">
		<input type="hidden" name="track_entity_id" id="track_entity_id" 	value="15624">

		
		<!-- ClusterRequest -->
		
    
		<script>
			function initNaviStack()
			{
				$('.subMenu2').on('mouseenter', function() {
					$(this).css('display','block');
					$(this).parent().addClass('sa-open sa-hover');
				}).on('mouseleave', function() {
					$(this).attr('style', null);
					$(this).parent().removeClass('sa-hover');
				})
				$('.sa-stacker').on('mouseleave', function() { $(this).attr('style',null) });
			}

			function moveMainNavItems()
			{
				myLst = $('.firstNaviDefault');
				$(myLst).each(function() {
					if ($(this).is(':hidden'))
					{
						var newElmText = $(this).html();
						var newElm = '<li class="mainNaviDefault">'+newElmText+'</li>';
						$('.subMenu2').prepend(newElm);
					}
				})
			}

			function handleMenuItems()
			{
				halfVal = parseInt($('.subMenu2>li').length / 2);
				if ($('.subMenu2>li').length % 2 == 1)
				{	halfVal = halfVal + 1;	}

				var newStartLeft = '<li class="left"><ul>';
				var newStartRight = '<li class="right"><ul>';
				var newEnde = '</ul></li>';
				var newContentLeft = '';
				var newContentRight = '';
				$('.subMenu2>li').each(function(idx) {
					if (idx < halfVal)
					{	newContentLeft += $(this)[0].outerHTML;		}
					else
					{	newContentRight += $(this)[0].outerHTML;	}
				})
				var myOut = newStartLeft + newContentLeft + newEnde + newStartRight + newContentRight + newEnde;
				$('.subMenu2').html(myOut);
			}

			function startStackNavi()
			{
				$('.nav').stackable({
					stackerLabel: 'Mehr'
				});

				var winWidth = $(window).width();
				var divWidth = $('.mainMenuOuter').width();
				var dif = winWidth - divWidth;
				window.onresize = function() {
					var divWidth = $('.mainMenuOuter').width();
					var winWidth = $(window).width();
					var newWidth = winWidth - dif;
					if (globalSiteID == 24)
					{
						if (newWidth >= 750 && newWidth <= 940)
						{	$('.mainMenuOuter').width(newWidth);	}
					}
					else
					{
						if (newWidth >= 850 && newWidth <= 940)
						{	$('.mainMenuOuter').width(newWidth);	}
					}
					initNaviStack();
					moveMainNavItems();

					handleMenuItems();
				}

				$('.mainMenuOuter').css('overflow','visible');
				initNaviStack();
				moveMainNavItems();
				handleMenuItems();
			}

			setTimeout(function(){
				startStackNavi();
			}, 3000);

		</script>
		<!-- isOnlineAbo: NO --><script type="text/javascript" src="//cdn.conative.de/serve/domain/204/config.js" async></script> </body> </html><!-- caching local.iCacheTimeSeconds: 1200sec  pcgames_2.0_1_webpage_article_1221679_page_1 {ts '2017-02-24 13:38:06'} --> 
<!-- 
	DEBUG_INFO_SERVER: web-02.computec.de (192.168.222.131)
-->
