<!DOCTYPE html> <html lang="de"> <head><script type="text/javascript">_cf_loadingtexthtml="<img alt=' ' src='/cfiscripts/ajax/resources/cf/images/loading.gif'/>";
_cf_contextpath="";
_cf_ajaxscriptsrc="/cfiscripts/ajax";
_cf_jsonprefix='//';
_cf_clientid='1915093783BA7BC747FB4401EA107685';</script><script type="text/javascript" src="/cfiscripts/ajax/messages/cfmessage.js"></script>
<script type="text/javascript" src="/cfiscripts/ajax/package/cfajax.js"></script>
 <title>Final Fantasy 15: Kostenloses April-Update ist live</title> 
    	<meta name="viewport" content="width=device-width">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="width">
		<meta http-equiv="cleartype" content="on">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="X-UA-Compatible" content="requiresActiveX=true"/><meta http-equiv="Content-Style-Type" content="text/css"><meta http-equiv="Expires" content="0"/><meta name="robots" content="index,follow"/><meta name="keywords" content="final fantasy 15,square enix,rollenspiel"/><meta name="description" content="Square Enix hat das kostenlose April-Update des Action-Rollenspiels Final Fantasy 15 veröffentlicht."/><meta name="google-site-verification" content="GO0IsxXmaBQOpS_i0alzcN3Zn3wilTyqoy63_NXpbPw"/><meta property="fb:app_id" content="195457933801145"/><meta property="fb:admins" content="100001146559685"/><meta name="target" content="PlayStation 4,Rollenspiel"/><meta name="DC.date.issued" content="2017-04-27T18:17:00+02:00"/> 
                <meta name="twitter:card" content="summary_large_image"/>
                <meta name="twitter:site" content="@pcg_de"/>
                <meta name="twitter:url" content="http://www.pcgames.de/Final-Fantasy-15-Spiel-118/News/square-enix-rollenspiel-update-kostenlos-1226677/"/>
                <meta name="twitter:title" content="Final Fantasy 15: Kostenloses April-Update ist live"/>
                <meta name="twitter:description" content="Square Enix hat das kostenlose April-Update des Action-Rollenspiels Final Fantasy 15 veröffentlicht."/>
                
                    <meta name="twitter:image:src" content="http://www.pcgames.de/screenshots/medium/2017/04/Final-Fantasy-15-Afroschwert-02-buffed.jpg"/>
                <link rel="next" href="/Final-Fantasy-15-Spiel-118/News/square-enix-rollenspiel-update-kostenlos-1226677/galerie/2731074/" /><meta property="og:title" content="Final Fantasy 15: Kostenloses April-Update ist live"><meta property="og:type" content="article"><meta property="og:site_name" content="PC GAMES"/><meta property="og:url" content="http://www.pcgames.de/Final-Fantasy-15-Spiel-118/News/square-enix-rollenspiel-update-kostenlos-1226677/"/><meta property="og:image" content="http://www.pcgames.de/screenshots/medium/2017/04/Final-Fantasy-15-Afroschwert-02-buffed.jpg"><meta property="og:description" content="Square Enix hat das kostenlose April-Update des Action-Rollenspiels Final Fantasy 15 veröffentlicht."/><link rel="alternate" title="RSS Feed zu " href="/feed.cfm?article=1226677" type="application/rss+xml"/><link href="https://plus.google.com/109000939622580018287" rel="publisher"/>
		<script>
			if (typeof objTrackingDataCurrentPage === 'undefined') {
				objTrackingDataCurrentPage = {};
			}

			objTrackingDataCurrentPage.sHttpHost 		= 'www.pcgames.de';
			objTrackingDataCurrentPage.iTrackVersion 	= -1;
			objTrackingDataCurrentPage.iTrackLpId 		= -1;
			objTrackingDataCurrentPage.iArticleIdAdv 	= 1226677;
			objTrackingDataCurrentPage.iProductIdAdv 	= 257511;

			
					blnDefaultArticle = false;
				
				listCollectionEntityIds = '257511,257510';
			
		</script>
	 
    	
		<style>
            .pppostertitle {
                color: #fdfdfd;
                left: 2%;
                position: absolute;
                text-shadow: 0 0 5px #000, 0 0 5px #000 !important;
                top: 2%;
            }
        </style>
		
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/ext/css/ext-all.css?8918">
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/cf/cf.css?8918">
			<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_pcgames/general.css?8918">
			
				<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_pcgames/article.css?8918">
			
            <script type="text/javascript">
					var globalEntityID = -1, globalEntityTypeID = -1, globalTopGenreID = -1; globalVideoIDList = -1; globalSiteID = 1; globalISiteID = globalSiteID;
					globalEntityID = 257511; globalEntityTypeID = 5093; globalGenreID = 234259; globalVideoIDList = 73762;
					var brwLa=false;

					
						var blnOnlineAbo = false;
					
            </script>

			
            <script type="text/javascript" src="/bcommon/js/b2_pcgames/cfremote-min.js?8918"></script>
            
            <script type="text/javascript">
               jQuery.doWhen(
					function() {
						return jQuery('.mainFrame').length;
					},
					function (){
						newClass = '';
						if (newClass.length)
						{	jQuery('.mainFrame, .pageFrame').addClass(newClass);	}
					
						
						if (jQuery(window).scrollTop() > 140)
						{
							if (!jQuery('.pageFrame').hasClass('fixed'))
							{	jQuery('.pageFrame').addClass('fixed');	}
						}
					}
				)
			</script>

			<script type="text/javascript" src="/bcommon/js/b2_pcgames/general-min.js?8918"></script>

            
            
                    <script type="text/javascript" src="/bcommon/js/b2_pcgames/article-min.js?8918"></script>
                <!-- SZMnG (Kat 2.0) --> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <meta name="application-name" content="PC Games - News, Tests, Cheats und Videos zu PC-Spielen"/> <meta name="msapplication-TileColor" content="#0857a6"/> <meta name="msapplication-TileImage" content="/bcommon/gfx/026331d9-f152-40ee-90d9-256990e46f39.png"/> 
                            <!-- addefend -->
                            
                            <script type="text/javascript">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</script>
                            
            <script type="text/javascript">
            	var gaDimension 	= '5';
				var gaDimensionSet 	= 'false';
            </script>
            
					<script type="text/javascript">
						

						

						// google
						(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

						var viewportWidth=jQuery(window).width();
						ga('create', 'UA-1536541-1', 'auto');
						ga('set', 'anonymizeIp', true);

						if (gaDimension > 0)
						{	ga('set', 'dimension'+gaDimension, gaDimensionSet);	}

						// GA-dimension1-name: 'Skin'
						ga('set', 'dimension1', 'desktopskin');

						// GA-dimension3-name: 'Viewport Width'
						ga('set', 'dimension3', viewportWidth);

						

						  // GA-dimension4-name: 'Article Age'
						  ga('set', 'dimension4', '254');
						

						ga('send', 'pageview');
						setTimeout("ga('send', 'event', 'unbounce', '10_sec')", 10000);
					</script>
            

            
            <script type="text/javascript">
                jQuery(document).ready(function(){

                    
                    

                    
                    jQuery('#reportwrb').stroeerDiag({'forumname':'Service-Forum', 'forumurl':'http://forum.pcgames.de/meinungen-zu-pcgames-de/3'});


                    
                    
                });
            </script>

            
             
<script type="text/javascript">
	ColdFusion.Ajax.importTag('CFAJAXPROXY');
</script>
</head> <body class="article default"> 
		<script type="text/javascript">brwLa=false;</script>
		<script src="/common/deliverad/fc.js?v=15"></script>
		
		
				<!-- SZM VERSION="2.0" (SZMnG, KAT 2.0, IVW) -->
				<script type="text/javascript">
					var blnOk = true;
					var sIvwCodeCommentsModule 	= 'b_pcg_CommentsModule_Default';
					var sIvwCodeAndereDynFormate	= 'b_pcg_CommentsModule_Default';
					
					var iam_data = {
							"st":"gamworld"
						,	"cp":"b_pcg_ArticlePage_Default" // Code KAT 2.0
						,	"sv":"in" // 'FraBo'; 'ke' := inactive; 'in' := active;
						//,"co":"comment" // Comment
					}

					if (typeof iom === 'object') {
						iom.c(iam_data,1);
					}
					else {
						blnOk = false;
					}
				</script>
				<!--/SZM --> 

				
				
					<!-- internal counter v2 -->
					
				<script type="text/javascript" src="/bcommon/js/trckUtil.min.js?v=4"></script>

				<script>
					var sTrafSrc = decodeURIComponent((new RegExp('[?|&]TRAFSRC=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||"";

					var oCTTrk = {
							ivwcode: "b_pcg_ArticlePage_Default" // must be at first position. Has no value.
						,	trafsrc: sTrafSrc
						,	"aAuthor":"[14643]","a_icategoryid":7,"bAdvertorial":false,"page":1,"content":"a","aage":"2017-04-27t18-17","gid":156,"tid":1,"aid":1226677,"ptid":"257511,5093;257510,5104","sid":1
						,	"r": document.referrer.replace(/\?/g,'%3f').replace(/\&/g,'%26')
						,	"bax": (typeof brwLa !== "undefined" && brwLa == true)
						,	"zRnd": (Math.random()*100000)
						,	"a_ibanners": 0
						,	"a_iskyscrapers": 0
						,	"a_irectangles": 0
						,	"a_ilayers": 0
						,	"a_iothers": 0
						
					};

					if (typeof cttradd != 'undefined' && cttradd != '') {
						var arrKeyValueStrings = cttradd.split("&");

						$.each(arrKeyValueStrings, function (key, value) {
							var arrKeyValuePairs = value.split("=");

							if (arrKeyValuePairs.length) {
								oCTTrk[arrKeyValuePairs[0]] = arrKeyValuePairs[1];
							}
						});
					}
				</script>
			 <a name="top"></a> 
		<script type="text/javascript" src="/bcommon/js/wz_tooltip_centerwindow_followscroll-min.js"></script>
	 <div class="pageFrame"> 
        <input type="hidden" id="mainSearchVal" name="mainSearchVal" value="" />
        <div class="header1">
            <div class="headerInner">
                <div class="totop">
                <a id="totopBtn" class="totop_link fontIcon" title="Nach oben" onclick="scrollto(this);"></a>
                </div>
                
                    <div class="logoBig" ident_id="-1198">
                        <a href="/" class="logoBigInner"><img src="/static/gfx/header_logo_big.png" border="0"></a>
								
                    </div>
                
					 <a title="Online-Abo" href="/PC-Games-Brands-19921/Specials/Online-Abo-1202623/" class="onlineAbo"><img alt="Online-Abo" src="/static/gfx/header/online-abo-header.png" class="logoImg"></a>
                <div class="searchFrameBig">
                    <div id="search_top" class="searchFrameOuter inactive">
                        <!-- Suchfeldinnerein von hier -->
                        <div class="searchFrameInner stFrameSearchBig">
                            <div class="searchCatFrame"></div>
                            <div class="searchInputFrame">
                                <button class="magnifier fontIcon"></button>
                                <input type="search" value="" onKeyUp="setSearchVal('searchVal');if (event.keyCode == 13) {goSearch('searchVal');}" placeholder="Suche" class="searchField" onFocus="searchFieldActiveBig()" name="strSearch" id="searchVal">
                                <button type="button" onClick="goSearch('searchVal');" class="submit colorDesaturateB">Suche</button>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="magazineFrame" ident_id="-1197">
                    
                        <a href="http://www.pcgames.de/PC-Games-Brands-19921/News/Destiny-2-Crooks-1226267/" class="magazineInner" target="_blank">
                            <div class="magazineText">
                                <span>Schau in</span>
                                <span>die aktuelle</span>
                                <span>Ausgabe</span>
                            </div>
                            <div id="magazineImg" class="magazineImg"></div>
                        </a>
                        <a href="/PC-Games-Brands-19921/News/PC-Games-begleitet-euch-jetzt-ueberall-Wir-erklaeren-wie-die-neue-Digitalausgabe-funktioniert-1149896/" class="appInner" target="_blank">
                            <div id="appImg" class="appImg"></div>
                            <div class="appText">
                                <span>Schau in</span>
                                <span>die aktuelle</span>
                                <span>Digital-Ausgabe</span>
                            </div>
                        </a>
                    
                </div>
                <div class="userFrame">
                    <div class="userFrameInner">
                        <!-- revised loginform edition --> 
        		    <div id="loginBtnFrame1" class="loginBtnFrame inactive">
                        <span class="loginlink showLogin fontIcon" data-target="aHR0cHM6Ly9sb2dpbi5wY2dhbWVzLmRlL2xvZ2luLz9jYWxsVVJMPWh0dHA6Ly93d3cucGNnYW1lcy5kZS9GaW5hbC1GYW50YXN5LTE1LVNwaWVsLTExOC9OZXdzL3NxdWFyZS1lbml4LXJvbGxlbnNwaWVsLXVwZGF0ZS1rb3N0ZW5sb3MtMTIyNjY3Ny8maGFzaD0zQ0QzODRERUNCOTQzOTJBRjBBQUM4MTNDRTI2RTJERg==-923d583509c411668b622c25390f42ab">
                            Login
                        </span>
                        <span class="loginlink colorDefaultA showRegistry" data-target="aHR0cHM6Ly9sb2dpbi5wY2dhbWVzLmRlL3JlZ2lzdHJhdGlvbi8/Y2FsbFVSTD1odHRwOi8vd3d3LnBjZ2FtZXMuZGUvRmluYWwtRmFudGFzeS0xNS1TcGllbC0xMTgvTmV3cy9zcXVhcmUtZW5peC1yb2xsZW5zcGllbC11cGRhdGUta29zdGVubG9zLTEyMjY2NzcvJmhhc2g9M0NEMzg0REVDQjk0MzkyQUYwQUFDODEzQ0UyNkUyREY=-f2c8aba48f9aee46e888135253e82aed">
                            Registrieren
                        </span>
                    </div>
        

		<script type="text/javascript">
        jQuery('span.loginlink').click(function(){
	        var data = jQuery(this).data('target');
    	    jQuery('<form action="/bcommon/loginlink.php" method="POST"><input type="hidden" name="target" value="' + data + '" /></form>').appendTo('body').submit();
        })
        </script>

    

                        
                        
        <div class="userAmount"><a href="http://forum.pcgames.de" title="zum Forum">282 User online</a></div>
        
                    </div>
                </div>
           </div>
        </div>
        <div id="header2" class="header2">
            <div class="headerInner">
                <div class="megamenu_wrapper">
                    
        <div class="logoSmall ">
            <a class="logoSmallInner" href="/">
                <img src="/static/gfx/header_logo_small.png" width="141" height="51" border="0">
            </a>
        </div>
		  <a title="Online-Abo" href="/PC-Games-Brands-19921/Specials/Online-Abo-1202623/" class="onlineAbo"><img alt="Online-Abo" src="/static/gfx/header/online-abo-header.png" class="logoImg"></a>
        <div class="platformBlock" ident_id="-1195">
            <div class="platformHover platformLayer">
                <div class="traingleOuter"><div class="triangleTop"></div></div>
                <div class="platformLayerInner">
                    <div class="textFrameA platformText"></div>
                </div>
            </div>
             <div id="PlattformOverlays">
                  <div class="platformQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  Möchtest du diese Seite als Startseite festlegen?
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultB cancel">Abbrechen</button>
                                  <button class="small colorDefaultA confirm">Ja</button>
                             </div>
                        </div>
                  </div>
                  <div class="platformReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  <span class="platformText"></span> als Startseite festgelegt.
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                             </div>
                        </div>
                  </div>
             </div>

            
            <ul class="plattforms">
                
                <li id="pc_icon"><a href="/PC/" class="fontIcon pc_icon"></a></li>
                
                <li id="ps_icon"><a href="/PS/" class="fontIcon ps_icon"></a></li>
                
                <li id="xbox_icon"><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                
                <li id="nintendo_icon"><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                
                <li id="mobile_icon"><a href="/Mobile/" class="fontIcon mobile_icon"></a></li>
            </ul>

            
            <ul class="plattformsResponsive">
                <li id="platformCollection_icon">
                    <a class="fontIcon platformCollection_icon"></a>
                    
                    <div class="platformResponsiveHover platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li id="pc_icon_mini"><a href="/PC/" class="fontIcon pc_icon" title="PC"></a></li>
                                <li id="ps_icon_mini"><a href="/PS/" class="fontIcon ps_icon" title="PlayStation"></a></li>
                                <li id="xbox_icon_mini"><a href="/Xbox/" class="fontIcon xbox_icon" title="Xbox"></a></li>
                                <li id="nintendo_icon_mini"><a href="/Nintendo/" class="fontIcon nintendo_icon" title="Nintendo"></a></li>
                                <li id="mobile_icon_mini"><a href="/Mobile/" class="fontIcon mobile_icon" title="Mobile"></a></li>
                            </ul>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/PC/" class="fontIcon pc_icon"></a></li>
                                <li><a href="/PS/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                                <li><a href="/Mobile/" class="fontIcon mobile_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                Möchtest du diese Seite als Startseite festlegen?
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultB cancel">Abbrechen</button>
                                <button class="small colorDefaultA confirm">Ja</button>
                            </div>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/PC/" class="fontIcon pc_icon"></a></li>
                                <li><a href="/PS/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                                <li><a href="/Mobile/" class="fontIcon mobile_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                <span class="platformText">Mobile</span> als Startseite festgelegt.
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>
        </div>
    
        <ul class="mainMenu" ident_id="-1343">
            
        <li id="mainItem_0" class="mainNaviDefault " ident_id="-1200">
            
                <a href="/News/" class="navPoint fontIconAfter arrowDropdown">News</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/News/" >Alle News</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/classic/" >Classic</a>
                                </li>
                            
                                <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/News/Spiele/" >Spiele  News</a>
                                </li>
                            
                                <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/News/Konsolen/" >Konsolen-News</a>
                                </li>
                            
                                <li id="content_4" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/News/Hardware/" >Hardware News</a>
                                </li>
                            
                                <li id="content_5" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Newsletter/" >Newsletter</a>
                                </li>
                            
                                <li id="content_6" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Spiele/PC/Alle/Bald/" >Release-Termine</a>
                                </li>
                            
                </ul>
            
        </li>
        
        <li id="mainItem_1" class="mainNaviDefault " ident_id="-1201">
            
                <a href="/Tests/" class="navPoint fontIconAfter arrowDropdown">Tests</a>
            
                <ul class="subMenu">
                    
	
							<li id="contenttests_0" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Tastaturen-Hardware-255538/Tests/Roccat-Isku-Force-FX-1225655/"><span class="highlightHeadline">Roccat Isku+ Force FX: </span>Spielertastatur mit drucksensitiven Tasten getestet</a>
							</li>
						
	
							<li id="contenttests_1" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Dragon-Quest-Heroes-2-Spiel-60730/Tests/Review-1226370/"><span class="highlightHeadline">Dragon Quest Heroes 2 im Test: </span>Von Drachen, Helden, Schleimen</a>
							</li>
						
	
							<li id="contenttests_2" class="menuContent mainNaviDefaultSubMenu">
								<a href="/The-Walking-Dead-Season-3-Spiel-55376/Tests/A-New-Frontier-Review-1218046/"><span class="highlightHeadline">The Walking Dead: Season 3 im Test: </span>Update zu Episode 4 "Dicker als Wasser"</a>
							</li>
						
	
							<li id="contenttests_3" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Outlast-2-Spiel-54965/Tests/review-1226068/"><span class="highlightHeadline">Outlast 2 im Test:</span> Religiöse Fanatiker und Satanisten im ländlichen Arizona</a>
							</li>
						
	
							<li id="contenttests_4" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Syberia-3-Spiel-36307/Tests/Altbackenes-Adventure-mit-zahllosen-Schwaechen-1226402/"><span class="highlightHeadline">Syberia 3</span> im Test: Technischer und spielerischer Beinahe-Totalausfall</a>
							</li>
						
	
							<li id="contenttests_5" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Little-Nightmares-Spiel-59786/Tests/Review-Plattformer-Horror-1226246/"><span class="highlightHeadline">Little Nightmares im Test: </span>Kindheitsängste zum Nachspielen</a>
							</li>
						
	
							<li id="contenttests_6" class="menuContent mainNaviDefaultSubMenu">
								<a href="/LEGO-City-Undercover-Spiel-11871/Tests/review-1226138/"><span class="highlightHeadline">LEGO City Undercover im Test für PC: </span>Koop-Modus bietet neuen Spielspaß</a>
							</li>
						
	
							<li id="contenttests_7" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Drawn-to-Death-Spiel-55095/Tests/Online-Shooter-Toller-Stil-Dummer-Humor-1226127/"><span class="highlightHeadline">Drawn to Death</span> im Test: Toller Stil und grenzdebile Witze</a>
							</li>
						
	
							<li id="contenttests_8" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Warhammer-40000-Dawn-of-War-3-Spiel-41766/Tests/Review-1225878/"><span class="highlightHeadline">Warhammer 40.000: Dawn of War 3 im Test </span>- Alle Hoffnungen erfüllt?</a>
							</li>
						
	
							<li id="contenttests_9" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Mario-Kart-8-Deluxe-Spiel-60878/Tests/Review-Nintendo-Switch-1226089/"><span class="highlightHeadline">Mario Kart 8 Deluxe im Test:</span> Grandioser Ableger für Nintendo Switch</a>
							</li>
						
                </ul>
            
        </li>
        
        <li id="mainItem_2" class="mainNaviDefault " ident_id="-1202">
            
                <a href="/Tipps/" class="navPoint fontIconAfter arrowDropdown">Tipps</a>
            
                <ul class="subMenu">
                    
	
							<li id="contenttipps_0" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Persona-5-Spiel-27177/Tipps/Geld-verdienen-ohne-Cheat-1226441/"><span class="highlightHeadline">Persona 5:</span> Jede Menge Geld verdienen ohne Cheats</a>
							</li>
						
	
							<li id="contenttipps_1" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Yooka-Laylee-Spiel-55551/Tipps/Gesundheitsstrecker-Energiestrecker-Guide-Video-1225995/"><span class="highlightHeadline">Yooka-Laylee:</span> Alle Energie- und Gesundheitsstrecker finden</a>
							</li>
						
	
							<li id="contenttipps_2" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Dark-Souls-3-The-Ringed-City-Spiel-60694/Tipps/Komplettloesung-DLC-1224502/"><span class="highlightHeadline">Dark Souls 3: The Ringed City</span> - Komplettlösung zum DLC</a>
							</li>
						
	
							<li id="contenttipps_3" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Thimbleweed-Park-Spiel-55045/Tipps/Komplettloesung-Tipps-Guide-Walkthrough-1225059/"><span class="highlightHeadline">Thimbleweed Park:</span> Komplettlösung für den schweren Modus</a>
							</li>
						
	
							<li id="contenttipps_4" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Mass-Effect-Andromeda-Spiel-55712/Tipps/Romanzen-Guide-Loesung-Tipps-1224254/"><span class="highlightHeadline">Mass Effect: Andromeda</span> Guide - Alle Romanzen in der Übersicht</a>
							</li>
						
	
							<li id="contenttipps_5" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Dark-Souls-3-Spiel-55615/Tipps/the-ringed-city-dlc-starten-1224220/"><span class="highlightHeadline">Dark Souls 3: The Ringed City</span> - So erreicht ihr das DLC-Gebiet</a>
							</li>
						
	
							<li id="contenttipps_6" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Mass-Effect-Andromeda-Spiel-55712/Tipps/Loesung-Glyph-Raetsel-1223988/"><span class="highlightHeadline">Mass Effect: Andromeda</span> - Lösung zu allen Glyphen-Rätseln</a>
							</li>
						
	
							<li id="contenttipps_7" class="menuContent mainNaviDefaultSubMenu">
								<a href="/Mass-Effect-Andromeda-Spiel-55712/Tipps/Skill-Punkte-zuruecksetzen-reset-1223791/"><span class="highlightHeadline">Mass Effect: Andromeda</span> - Skill-Punkte zurücksetzen - Tipp</a>
							</li>
						
	
							<li id="contenttipps_8" class="menuContent mainNaviDefaultSubMenu">
								<a href="/The-Legend-of-Zelda-Breath-of-the-Wild-Spiel-55092/Tipps/Master-Schwert-Fundort-Guide-1223423/"><span class="highlightHeadline">Zelda: Breath of the Wild</span> - Master Schwert finden - Guide</a>
							</li>
						
	
							<li id="contenttipps_9" class="menuContent mainNaviDefaultSubMenu">
								<a href="/The-Legend-of-Zelda-Breath-of-the-Wild-Spiel-55092/Tipps/Loesung-Guide-1222882/"><span class="highlightHeadline">Zelda: Breath of the Wild</span> - Lösungs-Leitfaden mit Tipps</a>
							</li>
						
                </ul>
            
        </li>
        
        <li id="mainItem_3" class="mainNaviDefault " ident_id="-1203">
            
                <a href="/Videos/" class="navPoint fontIconAfter arrowDropdown">Videos</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Videos/Specials/" >Specials</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Videos/Tests/" >Tests</a>
                                </li>
                            
                                <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Trailer/" >Trailer</a>
                                </li>
                            
                                <li id="content_4" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Kino/Trailer/" >Kino-Trailer</a>
                                </li>
                            
                                <li id="content_5" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="http://www.gamestv24.de/" target="_blank">GamesTV24</a>
                                </li>
                            
                </ul>
            
        </li>
        
        <li id="mainItem_4" class="mainNaviDefault " ident_id="-1204">
            
                <a href="/Kino_und_Co/" class="navPoint fontIconAfter arrowDropdown">Magazin</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Spiele-Thema-239104/News/Die-besten-PC-Spiele-1158327/" >Beste PC-Spiele</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Spiele-Thema-239104/News/Die-besten-PS4-Spiele-Was-Playstation-Spieler-nicht-verpassen-duerfen-Stand-Mai-2015-1160074/" >Beste PS4-Spiele</a>
                                </li>
                            
                                <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Spiele-Thema-239104/Specials/Suche-gutes-Spiel-fuer-Xbox-One-Diese-Top-Games-solltet-ihr-nicht-verpassen-Stand-Juni-2015-1160732/" >Beste Xbox-Spiele</a>
                                </li>
                            
                                <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Steam-Software-69900/News/down-Steam-funktioniert-nicht-Alle-Stoerungen-und-Meldungen-1161203/" >Steam down?</a>
                                </li>
                            
                                <li id="content_4" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/PlayStation-Network-Spiel-27943/News/PSN-down-offline-Stoerung-1158619/" >PSN down?</a>
                                </li>
                            
                                <li id="content_5" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Meinung/" >Kolumnen</a>
                                </li>
                            
                                <li id="content_6" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Specials/" >Reportagen & Specials</a>
                                </li>
                            
                                <li id="content_7" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/PC-Games-Podcast-Thema-233689/" >Podcasts</a>
                                </li>
                            
                                </ul>
                                <ul class="subMenu">
                                
                                <li id="content_8" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Heft_Abo/" >Heft & Abo</a>
                                </li>
                            
                                <li id="content_9" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/PC-Games-Brands-19921/" >Ausgabe & Vollversion</a>
                                </li>
                            
                                <li id="content_10" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="http://shop.computec.de/pcgames/" >Aktuelles Abo-Angebot</a>
                                </li>
                            
                                <li id="content_11" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="https://shop.computec.de/kundenservice/default/index/tlcat/135/" >Abo-Service</a>
                                </li>
                            
                                <li id="content_12" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Apps/" >Apps</a>
                                </li>
                            
                </ul>
            
        </li>
        
        <li id="mainItem_5" class="mainNaviDefault " ident_id="-1205">
            
                <a href="http://forum.pcgames.de/" class="navPoint fontIconAfter arrowDropdown">Forum</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="http://forum.pcgames.de/baregister.php" >Anmelden</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="http://forum.pcgames.de/search.php?do=getdaily&exclude=3476,3512,3519,3544,3545,3531,3524,3525,3534,3528,3535,3533,3549" >Die letzten 100 Beiträge</a>
                                </li>
                            
                                <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/WhatsApp-Software-256418/News/WhatsApp-News-von-der-Redaktion-direkt-aufs-Smartphone-1160598/" >Whatsapp</a>
                                </li>
                            
                </ul>
            
        </li>
        
        <li id="mainItem_6" class="mainNaviDefault navi_sft" ident_id="-1223">
            
                <a href="/Technik/" class="navPoint fontIconAfter arrowDropdown">Technik</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Technik/News/" >Technik News</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Hardware-Thema-130320/" >Hardware für Gamer</a>
                                </li>
                            
                </ul>
            
        </li>
        
        <li id="mainItem_7" class="mainNaviDefault navi_ws" ident_id="-1224">
            
                <a href="/Filme/" class="navPoint fontIconAfter arrowDropdown">Filme</a>
            
                <ul class="subMenu">
                    
                                <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Filme/News/" >Filme News</a>
                                </li>
                            
                                <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Filme/Reviews/" >Filme Reviews</a>
                                </li>
                            
                                <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Filme/Trailer/" >Filme Trailer</a>
                                </li>
                            
                                <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                    <a href="/Filme/Specials/" >Filme Specials</a>
                                </li>
                            
                </ul>
            
        </li>
        
            <li id="mainItem_8" class="mainNaviCollection">
                <span class="navPoint fontIconAfter arrowDropdown">Mehr</span>
                <ul class="subNavi">
                    <li class="subItemA" id="subItem_m_200">
                        <a onClick="closeMegaMenu();">Menü schließen</a>
                    </li>
                    
                        <li id="subItem_m_0" class="subItemA">
                            
                                <a href="/News/">News</a>
                            
                        </li>
                    
                        <li id="subItem_m_1" class="subItemA">
                            
                                <a href="/Tests/">Tests</a>
                            
                        </li>
                    
                        <li id="subItem_m_2" class="subItemA">
                            
                                <a href="/Tipps/">Tipps</a>
                            
                        </li>
                    
                        <li id="subItem_m_3" class="subItemA">
                            
                                <a href="/Videos/">Videos</a>
                            
                        </li>
                    
                        <li id="subItem_m_4" class="subItemA">
                            
                                <a href="/Kino_und_Co/">Magazin</a>
                            
                        </li>
                    
                        <li id="subItem_m_5" class="subItemA">
                            
                                <a href="http://forum.pcgames.de/">Forum</a>
                            
                        </li>
                    
                        <li id="subItem_m_6" class="subItemA">
                            
                                <a href="/Technik/">Technik</a>
                            
                        </li>
                    
                        <li id="subItem_m_7" class="subItemA">
                            
                                <a href="/Filme/">Filme</a>
                            
                        </li>
                    
                </ul>
            </li>
        </ul>
    
        <ul class="socialBlock" ident_id="-1196">
            <li>
                <span class="socialBlockInner">
                    
                    <span class="fontIcon facebook"></span>
                    
                    <span class="fontIcon twitter"></span>
                    
                    <span class="fontIcon googleplus"></span>
                    
                    <span class="fontIcon youtube"></span>
                    
                </span>
                <div class="socialMenuSubMenu">
                    
                    <div class="rssBtnBox" title="RSS-Feed bei PC Games">
                        <a class="button fontIcon rss" href="/feed.cfm?menu_alias=home" target="_blank"></a>
                    </div>
                    <div class="newsletterBtnBox" title="Newsletter bei PC Games">
                        <a class="button fontIcon newsletter" href="/Newsletter/"></a>
                    </div>
                    
                        <div class="youtubeBtnBox" title="PC Games bei YouTube">
                            <a href="http://bit.ly/YouTubePCG" target="_blank" class="button fontIcon youtube firstBtn">YouTube</a>
                            
                                <a href="http://bit.ly/YouTubePCG" target="_blank" class="button fontIcon subscriber ytSub"><span class="arrow"></span>92509</a>
                            
                        </div>
                    
                        <div class="googleBtnBox" title="PC Games bei Google+">
                            <a href="http://bit.ly/GPlusPCG" target="_blank" class="button fontIcon google firstBtn">Google+</a>
                            
                                <a href="http://bit.ly/GPlusPCG" target="_blank" class="button fontIcon subscriber gpSub"><span class="arrow"></span>2570</a>
                            
                        </div>
                    
                        <div class="twitterBtnBox" title="PC Games bei Twitter">
                            <a href="http://bit.ly/TwitterPCG" target="_blank" class="button fontIcon twitter firstBtn">Twitter</a>
                            
                                <a href="http://bit.ly/TwitterPCG" target="_blank" class="button fontIcon subscriber twSub"><span class="arrow"></span>22613</a>
                            
                        </div>
                    
                        <div class="facebookBtnBox" title="PC Games bei Facebook">
                            <a href="http://bit.ly/FacebookPCG" target="_blank" class="button fontIcon facebook firstBtn">Facebook</a>
                            
                                <a href="http://bit.ly/FacebookPCG" target="_blank" class="button fontIcon subscriber fbSub"><span class="arrow"></span>233467</a>
                            
                        </div>
                    
                </div>
            </li>
        </ul>
        <a href="/PC-Games-Podcast-Thema-233689/" class="podcast_icon"></a>

        
        

        
        <ul class="userBlock">
            <!-- revised loginform edition --> 
        		    <div id="loginBtnFrame2" class="loginBtnFrame inactive">
                        <span class="loginlink showLogin fontIcon" data-target="aHR0cHM6Ly9sb2dpbi5wY2dhbWVzLmRlL2xvZ2luLz9jYWxsVVJMPWh0dHA6Ly93d3cucGNnYW1lcy5kZS9GaW5hbC1GYW50YXN5LTE1LVNwaWVsLTExOC9OZXdzL3NxdWFyZS1lbml4LXJvbGxlbnNwaWVsLXVwZGF0ZS1rb3N0ZW5sb3MtMTIyNjY3Ny8maGFzaD0zQ0QzODRERUNCOTQzOTJBRjBBQUM4MTNDRTI2RTJERg==-923d583509c411668b622c25390f42ab">
                            Login
                        </span>
                        <span class="loginlink colorDefaultA showRegistry" data-target="aHR0cHM6Ly9sb2dpbi5wY2dhbWVzLmRlL3JlZ2lzdHJhdGlvbi8/Y2FsbFVSTD1odHRwOi8vd3d3LnBjZ2FtZXMuZGUvRmluYWwtRmFudGFzeS0xNS1TcGllbC0xMTgvTmV3cy9zcXVhcmUtZW5peC1yb2xsZW5zcGllbC11cGRhdGUta29zdGVubG9zLTEyMjY2NzcvJmhhc2g9M0NEMzg0REVDQjk0MzkyQUYwQUFDODEzQ0UyNkUyREY=-f2c8aba48f9aee46e888135253e82aed">
                            Registrieren
                        </span>
                    </div>
        

		<script type="text/javascript">
        jQuery('span.loginlink').click(function(){
	        var data = jQuery(this).data('target');
    	    jQuery('<form action="/bcommon/loginlink.php" method="POST"><input type="hidden" name="target" value="' + data + '" /></form>').appendTo('body').submit();
        })
        </script>

    
        </ul>

        
        <ul class="searchBlock">
            <li>
                <a class="fontIcon search_icon" onclick="searchFieldActiveSmall()"></a>
                <div id="searchFrameSmall" class="searchFrameSmall inactive">
                    <!-- Suchfeldinnerein von hier -->
                    <div class="searchFrameInner stFrameSearchSmall">
                        <div class="searchCatFrame"></div>
                        <div class="searchInputFrame">
                            <button class="magnifier fontIcon"></button>
                            <input type="search" value="" onKeyUp="setSearchVal('searchVal_small');if (event.keyCode == 13) {goSearch('searchVal_small');}" placeholder="Suche" class="searchField" name="strSearch" id="searchVal_small">
                            <button type="button" onClick="goSearch('searchVal_small');" value="Suche" class="submit colorDesaturateB">Suche</button>
                        </div>
                    </div>
                </div>
            </li>
        </ul>

        
        <script type="text/javascript">
            var hasTouch = /android|iphone|ipod|ipad|iemobile|blackberry|bada/i.test(navigator.userAgent.toLowerCase());
            if(hasTouch) {
                $('.mainNaviDefault > a').click(function(event){
                    event.preventDefault();
                })
                .on('doubletap', tapHandler)
                .on('tap', function(event) {
                    //follow main navi url without subnavi/content with single tap
                    if(typeof event.target.href != 'undefined' && arySubNaviContent[$(this).parent().index()].length == 0) {
                        document.location.href = event.target.href;
                    }
                });
                $('#subItem_m_200').show().on('tap', closeMegaMenu);

                $('.sa-stacker').click(function(event){
                    event.preventDefault();
                })
                .on('tap', function(event) {
                    if ( $(this).hasClass('sa-open') ) {
                        $(this).removeClass('sa-open');
                    } else {
                        $(this).addClass('sa-open');
                    }
                });
            }

            function closeMegaMenu(){ window.setTimeout(function(){$(".sa-stacker").removeClass("sa-open");$("ul.mainMenu > li").removeClass("active");$(".menuContent, .subMenu, .subMenu2").hide();$(".mainNaviCollectionSubMenu .subNavi3").hide()},300); }

        </script>
    
                </div>
            </div>
        </div>
        <div id="header4" class="header4" ident_id="-1344">
            <div class="headerInner">
                <div class="mainMenuOuter">
                    <ul class="trendingMenu nav">
                        
                        <li id="mainItem_0" class="mainNaviDefault " ident_id="-1393">
                            
                                <a href="http://www.pcgames.de/Mass-Effect-Andromeda-Spiel-55712/" class="navPoint fontIconAfter arrowDropdown" target="_self">Mass Effect: Andromeda</a>
                            
                        </li>
                    
                        <li id="mainItem_1" class="mainNaviDefault " ident_id="-1394">
                            
                                <a href="http://www.pcgames.de/The-Legend-of-Zelda-Breath-of-the-Wild-Spiel-55092/" class="navPoint fontIconAfter arrowDropdown" target="_self">Zelda: Breath of the Wild</a>
                            
                        </li>
                    
                        <li id="mainItem_2" class="mainNaviDefault " ident_id="-1395">
                            
                                <a href="http://www.pcgames.de/prey/" class="navPoint fontIconAfter arrowDropdown" target="_self">Prey</a>
                            
                        </li>
                    
                        <li id="mainItem_3" class="mainNaviDefault " ident_id="-1328">
                            
                                <a href="http://www.pcgames.de/Spiele-Thema-239104/News/PC-2017-Release-Termine-1215262/" class="navPoint fontIconAfter arrowDropdown" target="_self">PC-Spiele 2017</a>
                            
                        </li>
                    
                        <li id="mainItem_4" class="mainNaviDefault " ident_id="-1329">
                            
                                <a href="http://www.pcgames.de/PlayStation-4-Konsolen-220102/News/Spiele-2017-Release-Liste-Games-1200890/" class="navPoint fontIconAfter arrowDropdown" target="_self">PS4-Spiele 2017</a>
                            
                        </li>
                    
                        <li id="mainItem_5" class="mainNaviDefault " ident_id="-1332">
                            
                                <a href="http://shop.computec.de/pc-magazine/pc-games/einzelhefte/" class="navPoint fontIconAfter arrowDropdown" target="_self">Abo-Shop</a>
                            
                        </li>
                    
                        <li id="mainItem_6" class="mainNaviDefault " ident_id="-1390">
                            
                                <a href="http://www.pcgames.de/Final-Fantasy-15-Spiel-118/" class="navPoint fontIconAfter arrowDropdown" target="_self">Final Fantasy 15</a>
                            
                        </li>
                    
                        <li id="mainItem_7" class="mainNaviDefault " ident_id="-1298">
                            
                                <a href="http://www.pcgames.de/FIFA-17-Spiel-56573/" class="navPoint fontIconAfter arrowDropdown" target="_self">FIFA 17</a>
                            
                        </li>
                    
                        <li id="mainItem_8" class="mainNaviDefault " ident_id="-1296">
                            
                                <a href="http://www.pcgames.de/Horizon-Zero-Dawn-Spiel-55719/" class="navPoint fontIconAfter arrowDropdown" target="_self">Horizon: Zero Dawn</a>
                            
                        </li>
                    
                        <li id="mainItem_9" class="mainNaviDefault " ident_id="-1353">
                            
                                <a href="http://www.pcgames.de/Battlefield-1-2016-Spiel-54981/" class="navPoint fontIconAfter arrowDropdown" target="_self">Battlefield 1</a>
                            
                        </li>
                    
                        <li id="mainItem_10" class="mainNaviDefault " ident_id="-1361">
                            
                                <a href="http://www.pcgames.de/Pokemon-GO-Spiel-56108/" class="navPoint fontIconAfter arrowDropdown" target="_self">Pokémon GO</a>
                            
                        </li>
                    
                        <li id="mainItem_11" class="mainNaviDefault " ident_id="-1396">
                            
                                <a href="http://www.pcgames.de/Nintendo-Switch-Konsolen-260784/Specials/Spiele-2017-in-der-Release-Liste-1218310/" class="navPoint fontIconAfter arrowDropdown" target="_self">Nintendo Switch: Spiele-Releases</a>
                            
                        </li>
                    
                        <li id="mainItem_12" class="mainNaviDefault " ident_id="-1360">
                            
                                <a href="http://www.pcgames.de/Resident-Evil-7-Biohazard-Spiel-57353/" class="navPoint fontIconAfter arrowDropdown" target="_self">Resident Evil 7</a>
                            
                        </li>
                    
                        <li id="mainItem_13" class="mainNaviDefault " ident_id="-1295">
                            
                                <a href="http://www.pcgames.de/Fallout-4-Spiel-18293/" class="navPoint fontIconAfter arrowDropdown" target="_self">Fallout 4</a>
                            
                        </li>
                    
                        <li id="mainItem_14" class="mainNaviDefault " ident_id="-1297">
                            
                                <a href="http://www.pcgames.de/Star-Citizen-Spiel-3481/" class="navPoint fontIconAfter arrowDropdown" target="_self">Star Citizen</a>
                            
                        </li>
                    
                        <li id="mainItem_15" class="mainNaviDefault " ident_id="-1301">
                            
                                <a href="http://www.pcgames.de/The-Division-Spiel-37399/" class="navPoint fontIconAfter arrowDropdown" target="_self">The Division</a>
                            
                        </li>
                    
                        <li id="mainItem_16" class="mainNaviDefault " ident_id="-1314">
                            
                                <a href="http://www.pcgames.de/Destiny-Spiel-21308/" class="navPoint fontIconAfter arrowDropdown" target="_self">Destiny</a>
                            
                        </li>
                    
                        <li id="mainItem_17" class="mainNaviDefault " ident_id="-1306">
                            
                                <a href="http://www.pcgames.de/gamescom-Event-238739/" class="navPoint fontIconAfter arrowDropdown" target="_self">Gamescom</a>
                            
                        </li>
                    
                    </ul>
                    <span class="mPRlink gamesworld" data-target="aHR0cDovL3d3dy5nYW1lc3dvcmxkLmRlLw==/1ba8841c2ced752aa720eb24e52eab72">
                    	<img class="logoImg" src="/static/gfx/header/logo_gw.png" border="0" alt="Games World">
                    </span>
                </div>
            </div>
        </div>

        

        <div class="module topFrameEddie">
            
							<!-- weischer_tag (banner) -->
							<div class="wadtag" id="wad_banner">
								<!-- Ad-Set:default (banner) -->
<!-- Superbanner -->
<div class="adikett" id="5925131" data-type-id="banner" data-dyn-id="6027057"></div> 
							</div>
						
        </div>
        
            <script type="text/javascript">
                var filenameHead = 'PCG_0517_Cover_Extended.jpg';
                var titleHead = 'PC GAMES 05/2017';
                var topCover = '<img src="/covers/100x136/'+filenameHead+'" alt="'+titleHead+'" title="'+titleHead+'">';
                var filenameAppHead = 'PCG_0517_Cover_Enriched-Vorlage.jpg';
                var titleAppHead = 'PC GAMES 05/2017';
                var topAppCover = '<div class="appFrame"></div><img src="/covers/100x136/'+filenameAppHead+'" alt="'+titleAppHead+'" title="'+titleAppHead+'">';
                if (document.getElementById("magazineImg") != null && topCover.length)
                {	document.getElementById("magazineImg").innerHTML = topCover;}
                if (document.getElementById("appImg") != null && topAppCover.length)
                {	document.getElementById("appImg").innerHTML = topAppCover;	}
            </script>
         <div class="mainFrame"> <span class="fixedBackgroundImage"></span> <div class="limitBox"> <div class="contentFrame"> <span class="fixedBackgroundImageLeft"></span> <span class="fixedBackgroundImageRight"></span> 

					<!-- start content-wrapper -->
					<div class="contentwrapper">
						<ul class="row articleUpperPart">
							<!-- start left column -->
							<li class="column left">
								

								<div id="a" class="module">
									<article class="articleMainTextModule" ident_id="-10">
										
  <!-- LANGUAGES -->
    <script>
      var availableLang = "";
      var articleLang = "de";
    </script>

    
						<!-- start top info bar: breadcrumb/social/comments -->
						<aside class="articleInfoOuter">
							<ul class="articleInfos">
								<li class="articleInfoItem">
									<div class="bcLimitframe">
										
										
		<div class="breadcrumb">
            <ul class="breadcrumbFrame">
                
        <li>
            <span class="text_element"><a href="http://www.pcgames.de/" title="Startseite" style="font-weight:bold;">Startseite</a></span>
        </li>
        
            <li class="item">
                <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                <span class="text_element"><a href="http://www.pcgames.de/Final-Fantasy-15-Spiel-118/" title="Final Fantasy 15">Final Fantasy 15</a></span>
            </li>
            
            <li class="item">
                <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                <span class="text_element"><a href="http://www.pcgames.de/Final-Fantasy-15-Spiel-118/News/" title="News zu Final Fantasy 15">News</a></span>
            </li>
            
            </ul>
            
                    <div class="breadcrumb_link"><a href="/PC-Games-MMORE-Brands-211308/" target="_blank" title="Zur MMore Seite"><img src="/static/gfx/px.gif" border="0"></a></div>
                
        </div>
	  
									</div>
								</li>

								<li class="articleInfoItem">
									<div class="socialLinks">
										
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=Final%20Fantasy%2015%3A%20Kostenloses%20April%2DUpdate%20ist%20live%0A%0Ahttp%3A%2F%2Fwww%2Epcgames%2Ede%2FFinal%2DFantasy%2D15%2DSpiel%2D118%2FNews%2Fsquare%2Denix%2Drollenspiel%2Dupdate%2Dkostenlos%2D1226677%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1226677);" id="whatsB11BE7CB" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=4&iObjectID=1226677&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FFinal%2DFantasy%2D15%2DSpiel%2D118%2FNews%2Fsquare%2Denix%2Drollenspiel%2Dupdate%2Dkostenlos%2D1226677%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=Final%20Fantasy%2015%3A%20Kostenloses%20April%2DUpdate%20ist%20live&sImageURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2Fscreenshots%2F970x546%2F2017%2F04%2FFinal%2DFantasy%2D15%2DAfroschwert%2D02%2Dbuffed%2Ejpg" target="_blank" id="pintB11BE7CB"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=3&iObjectID=1226677&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FFinal%2DFantasy%2D15%2DSpiel%2D118%2FNews%2Fsquare%2Denix%2Drollenspiel%2Dupdate%2Dkostenlos%2D1226677%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=2&iObjectID=1226677&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FFinal%2DFantasy%2D15%2DSpiel%2D118%2FNews%2Fsquare%2Denix%2Drollenspiel%2Dupdate%2Dkostenlos%2D1226677%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40pcg%5Fde%20%2D%20%23FinalFantasy15%3A%20Final%20Fantasy%2015%3A%20Kostenloses%20April%2DUpdate%20ist%20live" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=1&iObjectID=1226677&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FFinal%2DFantasy%2D15%2DSpiel%2D118%2FNews%2Fsquare%2Denix%2Drollenspiel%2Dupdate%2Dkostenlos%2D1226677%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pintB11BE7CB').hide();
						$('#whatsB11BE7CB').show();
					}

					
				</script>
			
									</div>
								</li>

								
									<li class="articleInfoItem">
										<!-- start comment icon -->
										
											<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="0 Kommentare" ident_id="-52">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</div>
										
										<!-- end comment icon -->
									</li>
								
							</ul>

							
						</aside>
						<!-- end top info bar: breadcrumb/social/comments -->

						

						<!-- start platformbar -->
						
						<!-- end platformbar -->

						
						
									<h1 class="articleTitle">Final Fantasy 15: Kostenloses April-Update ist live</h1>
									
					<figure class="imgFrame articleBigTeaser" ident_id="-1185">
						
						<a href=" /Final-Fantasy-15-Spiel-118/News/square-enix-rollenspiel-update-kostenlos-1226677/galerie/2731074/" title="Zur Bildergalerie"><img src="/screenshots/original/2017/04/Final-Fantasy-15-Afroschwert-02-buffed_b2article_artwork.jpg" alt="Das kostenlose April-Update für Final Fantasy 15 ist da."></a>

						
							<span class="image_source">
								 Quelle: Square Enix
							</span>
						
					</figure>
				

						

						<p class="introText">
							<time datetime="2017-04-27T18:17:00+02:00">27.04.2017 um 18:17 Uhr</time> Square Enix hat das kostenlose April-Update des Action-Rollenspiels Final Fantasy 15 veröffentlicht. Mit diesem wird unter anderem ein neuer Grafikmodus für Besitzer einer Playstation 4 Pro eingeführt. Zudem finden drei neue Songs ihren Weg in den Ingame-Musikplayer.
						</p>

						
					<div class="intendArticle" id="articleTextBody">
				
						<span class="textContainer">
					<p>Fans des Action-Rollenspiels <a href="/Final-Fantasy-15-Spiel-118/" title="Final Fantasy 15" target="_blank">Final Fantasy 15</a> können sich heute das kostenlose April-Update herunterladen, das einige Neuerungen mit sich bringt.</p>
					<div id="inLineVideo"></div>
				<p>Dazu gehört ein neuer Grafikmodus für Besitzer einer Playstation 4 Pro. Mit diesem Modus ist es möglich, eine stabilere Bildrate zu erhalten. Ebenfalls mit dabei sind Ranglisten für Zeitaufträge sowie neue Deko-Sticker, mit denen ihr euren Regalia individualisieren dürft.</p>
							<div class="wadtag" id="wad_parallax">
								<!-- Ad-Set:default (parallax) -->
<!-- Parallax Ad Desktop -->
<div class="adikett" id="6395930" data-type-id="parallax" style="position:relative"></div> 
							</div>
						<p>Wer sich gerne musikalisch berieseln lässt, der freut sich sicher über drei neue Songs für den Ingame-Musikplayer. Eine vergrößerte Schriftgröße für Untertitel und verschiedene Menübildschirme sorgen für eine bessere Lesbarkeit und es wurde die erste Belohnung für Zeitaufträge eingeführt. Dabei handelt es sich um <a href="/Final-Fantasy-15-Spiel-118/News/Patch-109-Afrosword-1226462/" title="Afrojacker" target="_blank">Afrojacker</a>, ein Großschwert, welches vom Grammy-gekrönten DJ und Produzenten Afrojack inspiriert wurde.</p><p>Quelle: Pressemeldung<br></p>
					
						<a href="/PC-Games-Brands-19921/Specials/Online-Abo-1202623/" class="onlineAboNonSubscribers " title="Online Abo">Werbefrei auf pcgames.de und im  Forum surfen - jetzt informieren.<div class="onlineAboLogo"><img border="0" alt="Online_abo" src="/static/gfx/header/online-abo-header.svg"></div></a>
					

					<div class="flashplayer cbox_embedded importantArticleModule video_container_73762">
						<span class="moduleHeadline"></span>
								
					

					<div class="vidPlayerOverlay" style="width:669px; height:402px; margin: 0 auto;">
						<figure id="ova-player_73762" class="videoplayer"></figure>

						
						
							<div id="vidContentAd73762" class="vidContentAd" onClick="runVid('73762', 0);"></div>
						
							<div id="vidOverlayFrame_73762" class="vidOverlayFrame" style="display: block; position:absolute; top: 0; width:669px; height:402px;" onClick="runVid('73762', 0);">
								
									<span id="overlay_73762" class="preVideoImg" style="background-image: url('http://icdn.computec.de/videos/img/medium/2017/4/73762.jpg?t=1493125629');"></span>
								

								<div id="VidOverlayText" class="VidOverlayText">
									
									
										<span class="laufzeit">00:35</span><br>
									
									<span class="videoLayerHeadline">Final Fantasy 15: Video zur skurrilen Afrosword-Waffe</span>
								</div>
								<div class="playBtn"></div>
								<div style="clear:both;"></div>
							</div>
						
					</div>

					

					
					<script type="text/javascript">
						loadVideoPlayer('73762', '&sAdSetCategory=default', 12, '16:9', false, 1226677, false, 257511, 1, false, 0, '', 7);
					</script>
				
								<span title="Embed-Code" style="display:none;" class="v_EmbedSwitch" onClick="$(this).next().slideToggle(200);$(this).toggleClass('closebutton');">Embed-Code</span>

								<span style="display:none;" class="embedFrame">
									<textarea class="vpembedcode" rows="4" cols="50" onclick="this.select();">&lt;object id=&quot;flowplayer&quot; width=&quot;669&quot; height=&quot;402&quot; class=&quot;playerStyle&quot; data=&quot;http://www.pcgames.de/commoncfm/flowneu/flowplayer/flowplayer.unlimited-3.2.15.swf&quot; type=&quot;application/x-shockwave-flash&quot;&gt;&lt;param name=&quot;movie&quot; value=&quot;http://www.pcgames.de/commoncfm/flowneu/flowplayer/flowplayer.unlimited-3.2.15.swf&quot; /&gt;&lt;param name=&quot;allowfullscreen&quot; value=&quot;true&quot; /&gt;&lt;param name=&quot;allowscriptaccess&quot; value=&quot;always&quot; /&gt;&lt;param name=&quot;flashvars&quot; value=&quot;config=http://www.pcgames.de/commoncfm/flowneu/config_emb_js.cfm%3Fvid%3D73762%26a%5FicategoryId%3D7%26article%5Fid%3D1226677%26product%5Fid%3D257511%26sAdSetCategory%3Ddefault&quot; /&gt;&lt;/object&gt;</textarea>
									<span class="forumEmbedText">Für die Verwendung in unseren Foren:</span>
									<textarea class="vpembedcode onerow" rows="1" cols="50" onclick="this.select();">[ctecvideo]73762[/ctecvideo]</textarea>
								</span>
							
							               <div class="GamesTv24NarrowWrapper">
						                    		<p>
											<a target="_blank" href="http://www.gamestv24.de/" title="Games TV 24">Dieses Video bequem und kostenlos in unserer App<span class="app"> Games TV 24 </span>sehen.</a>
											<span class="arrow"></span>
										</p>
							                   	 <ul>
								                        <li>Download:</li>
								                        <li><a title="Android" href="https://play.google.com/store/apps/details?id=de.computec.gamestv"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Android</a></li>
								                        <li><a title="iOS" href="https://itunes.apple.com/us/app/games-tv-24/id891624555?l=de&ls=1&mt=8"  target="_blank"><span class="fontIcon  icon-down-circled"></span>iOS</a></li>
								                        <li><a title="Windows" href="https://www.microsoft.com/en-us/store/apps/games-tv-24/9nblggh31c3r"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Windows</a></li>
							                    	</ul>
						                	</div>
									
				<div class="amazonVideoTeaser">
					
						<div class="packshot">
							<img src="http://ecx.images-amazon.com/images/I/51ybcM1rbYL._SL75_.jpg" alt="Spielecover zu Final Fantasy 15" />
						</div>
					

					<div class="content">
						<div class="title">Final Fantasy 15</div>

						<div class="link">
							<a href="http://www.amazon.de/Final-Fantasy-XV-PlayStation-4/dp/B00DC3E4BS?SubscriptionId=AKIAJOZHOKPIOD7L4DVA&tag=pcgcmag-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00DC3E4BS&ascsubtag=vid_below" rel="nofollow" target="_blank" title="Final Fantasy 15 jetzt bei Amazon bestellen">
								<span class="price">
									<span>ab</span> 69,99 &euro;
								</span>

								<span class="shopButton">
									<span class="imgIcon"></span>
								</span>
							</a>
						</div>
					</div>

					<div style="clear:both;"></div>
				</div>

				
			
					</div>
					<div style="clear:both;"></div>
				 
				<aside  class="innerArticleModule left edpr" ident_id="-1186">
					<!-- Start editor profile -->
					<div class="editorProfile">
						<div class="editorDataContainer">
							
								<span class="avatarA">
									<span class="avatarBG">
										<span class="img" style="background-image: url('/authors/babel/14643.jpg');"></span>
									</span>
								</span>
							

							<div class="editorData">
								<span class="preAuthor">Von</span>
								
									<span class="editorNameLink">Andreas Bertits</span>
								
								<br />
								<span class="editorPosition">Autor</span>
								<br />
							</div>
						</div>

						<div class="profileText"></div>

						
					</div>
					<!-- Ende editor profile -->
				</aside>

				
			
					<aside id="pricehitsTextTeaser" class="innerArticleModule pricehitsTextTeaser">
						<div class="innerHeight">
							<div class="tippsHeader">Schnäppchen-Tipps <span class="hint">(Anzeige)</span></div>
							<ul>
								
  									<li>
  										<a href="http://preis.hits.de/39090.html?rid=1&attsr=true" rel="nofollow" title="Uncharted 4: A Thief’s End [PlayStation 4] " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Naughty-Dog-9454212-Uncharted-PlayStation/dp/B00KX1LXTI/ref=as_li_ss_tl?psc=1&SubscriptionId=AKIAJ7T5BOVUVRD2EFYQ&linkCode=ll1&tag=pcgh-21&linkId=715bb865159e5c212caa03c9dfdc4efc">
  											Uncharted 4: A Thief’s End [PlayStation 4] <span class="price">19,00€ (nur für Prime-Kunden!)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39099.html?rid=1&attsr=true" rel="nofollow" title="5 Blu-rays für 30 EUR - 6 EUR pro Film! " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/s/browse/ref=as_li_ss_tl?ie=UTF8&node=10585976031&lo=dvd&p_6=A3JWKAKR8XB7XF&smid=A3JWKAKR8XB7XF&pf_rd_p=545554c9-b4c6-4157-9dd3-7116f486a87e&pf_rd_s=merchandised-search-5&pf_rd_t=101&pf_rd_i=554848&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_r=XN6XBWDYYGVQEZAB2F5S&linkCode=ll2&tag=pcgh-21&linkId=665f7b93ab5c47cecbc9dddf158a76c9">
  											5 Blu-rays für <span class="price">30 EUR</span> - <span class="price">6 EUR</span> pro Film! 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39077.html?rid=1&attsr=true" rel="nofollow" title="Mafia-3-Versionen reduziert " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/computer-video-spiele-games-konsolen/b/ref=as_li_ss_tl?ie=UTF8&node=9960982031&smid=A3JWKAKR8XB7XF&pf_rd_p=5207438c-4125-4f48-a222-18b187249d5a&pf_rd_s=merchandised-search-2&pf_rd_t=101&pf_rd_i=566464&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_r=8V9HWSQC7J0WR44XCJDW&linkCode=ll2&tag=pcgh-21&linkId=dbd3a24a98396c631d78b19d88934de3">
  											Mafia-3-Versionen reduziert <span class="price">ab 17,97€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39097.html?rid=1&attsr=true" rel="nofollow" title="Mass Effect: Andromeda (Code in der Box) - [PC] " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Electronic-Arts-5030930116309-Mass-Effect/dp/B01N01Y6WP/ref=as_li_ss_tl?ie=UTF8&qid=1493282344&sr=8-1&keywords=Mass+Effect:+Andromeda&linkCode=ll1&tag=pcgh-21&linkId=c95169b128eabd091ead5654a21e23a0">
  											Mass Effect: Andromeda (Code in der Box) - [PC] <span class="price">34,99€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39037.html?rid=1&attsr=true" rel="nofollow" title="GeForce-Grafikkarten zum Alternate-Jubiläum reduziert " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://ad.zanox.com/ppc/?27173444C5278727&zpar0=[[news]]&ULP=[[https://www.alternate.de/html/themeworld.html?docId=21522&lk=8378&partner=dezanoxtextlink&campaign=AF/DeZanox/Textlinks/Alternate]]">
  											GeForce-Grafikkarten zum Alternate-Jubiläum reduziert <span class="price">(u. a. MSI oder Gigabyte GTX 1080 Ti Founders Edition für je 749,00€)</span> 
  												<span class="bargainItemMainIcon ALTERNATE"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39087.html?rid=1&attsr=true" rel="nofollow" title="Guild Wars 2 - Heart of Thorns (Addon) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.mmoga.de/?ref=2349">
  											Guild Wars 2 - Heart of Thorns (Addon) <span class="price">23,99€</span> 	

  						              					<span class="bargainItemPlainDomain"> www.mmoga.de</span>
  											
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39096.html?rid=1&attsr=true" rel="nofollow" title="Prime Deals " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/b/ref=as_li_ss_tl?node=9985711031&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=merchandised-search-top-1&pf_rd_r=P6E48GMCYHS9YRQXGPDJ&pf_rd_t=101&pf_rd_p=6cd496bc-deba-4b70-8fd6-1a4fdd24e65f&pf_rd_i=13153858031&linkCode=ll2&tag=pcgh-21&linkId=d53b1267012dce07adb44bb96debf7a4">
  											Prime Deals <span class="price">(u. a. Technikprodukte & Gadgets von Start-ups reduziert, Sport & Outdoor-Produkte günstiger)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39051.html?rid=1&attsr=true" rel="nofollow" title="EVGA GeForce GTX 1080 SC Gaming ACX 3.0 8 GB GDDR5X " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/GeForce-1080-SC-3-0-Kühlung-GDDR5-X-3-Grafikkarte-Schwarz/dp/B01GBX8X5S?tag=pcgh-21">
  											EVGA GeForce GTX 1080 SC Gaming ACX 3.0 8 GB GDDR5X <span class="price">556,03€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39074.html?rid=1&attsr=true" rel="nofollow" title="Xbox One S inkl. 9 Spielen und 2 Controllern " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://partners.webmasterplan.com/click.asp?ref=649594&site=14665&type=text&tnb=2&diurl=http%3A%2F%2Fwww.mediamarkt.de%2Fde%2Fcategory%2F_microsoft-xbox-604573.html">
  											Xbox One S inkl. 9 Spielen und 2 Controllern <span class="price">359,00€ statt 570,00€</span> 
  												<span class="bargainItemMainIcon MEDIAMARKT"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/38913.html?rid=1&attsr=true" rel="nofollow" title="PCGH-Fan-PC Limited-Edition " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://www.pcgameshardware.de/E-Commerce-Thema-223039/News/PCGH-Fan-PC-Limited-Edition-1225651/">
  											PCGH-Fan-PC Limited-Edition <span class="price">(Core i5-7600K + Asus GTX 1060 Dual OC)</span> 
  												<span class="bargainItemMainIcon PCGH"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39063.html?rid=1&attsr=true" rel="nofollow" title="Mirror's Edge Catalyst (PC / Origin Key) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://de.gamesplanet.com/game/mirror-s-edge-catalyst-origin-key--3032-1?ref=computec">
  											Mirror's Edge Catalyst (PC / Origin Key) <span class="price">(-60%) 11,99€</span> 
  												<span class="bargainItemMainIcon GAMESPLANET"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39089.html?rid=1&attsr=true" rel="nofollow" title="Sniper Ghost Warrior 3 " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.mmoga.de/MMOGA-paysafecard-Release-Deal.html?ref=2349">
  											Sniper Ghost Warrior 3 <span class="price">26,99€ (Aktionsrabatt nur gültig bei Bezahlung mit paysafecard)</span> 	

  						              					<span class="bargainItemPlainDomain"> www.mmoga.de</span>
  											
  										</a>
  									</li>
                  							

								<li class="last">
									
										<div class="more button colorPaleB"><a href="/Blitzangebote/" title="Alle aktuellen Amazon-Blitzangebote" target="_blank">Blitzangebote</a></div>
									
									<div class="more button colorPaleB"><a href="/Schnaeppchen/" title="Alle Schnäppchen" target="_blank">Alle Schnäppchen</a></div>
									<div style="clear:both;"></div>
								</li>
							</ul>

							<span class="arrow fontIcon" style="display:none;">&nbsp;</span>
						</div>
					</aside>
				

							<aside class="tagAndSocialFrame importantArticleModule">
								
				          <!-- start comment icon -->
  								<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="0 Kommentare" ident_id="-52">
  									<span class="fontIcon"></span>
  									<span class="commentAmount">0</span>
  								</div>
				          <!-- end comment icon -->

								  <div class="socialLinks">
  									
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=Final%20Fantasy%2015%3A%20Kostenloses%20April%2DUpdate%20ist%20live%0A%0Ahttp%3A%2F%2Fwww%2Epcgames%2Ede%2FFinal%2DFantasy%2D15%2DSpiel%2D118%2FNews%2Fsquare%2Denix%2Drollenspiel%2Dupdate%2Dkostenlos%2D1226677%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1226677);" id="whatsB11BE7D8" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=4&iObjectID=1226677&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FFinal%2DFantasy%2D15%2DSpiel%2D118%2FNews%2Fsquare%2Denix%2Drollenspiel%2Dupdate%2Dkostenlos%2D1226677%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=Final%20Fantasy%2015%3A%20Kostenloses%20April%2DUpdate%20ist%20live&sImageURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2Fscreenshots%2F970x546%2F2017%2F04%2FFinal%2DFantasy%2D15%2DAfroschwert%2D02%2Dbuffed%2Ejpg" target="_blank" id="pintB11BE7D8"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=3&iObjectID=1226677&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FFinal%2DFantasy%2D15%2DSpiel%2D118%2FNews%2Fsquare%2Denix%2Drollenspiel%2Dupdate%2Dkostenlos%2D1226677%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=2&iObjectID=1226677&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FFinal%2DFantasy%2D15%2DSpiel%2D118%2FNews%2Fsquare%2Denix%2Drollenspiel%2Dupdate%2Dkostenlos%2D1226677%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40pcg%5Fde%20%2D%20%23FinalFantasy15%3A%20Final%20Fantasy%2015%3A%20Kostenloses%20April%2DUpdate%20ist%20live" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=1&iSocialTypeID=1&iObjectID=1226677&sURL=http%3A%2F%2Fwww%2Epcgames%2Ede%2FFinal%2DFantasy%2D15%2DSpiel%2D118%2FNews%2Fsquare%2Denix%2Drollenspiel%2Dupdate%2Dkostenlos%2D1226677%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pintB11BE7D8').hide();
						$('#whatsB11BE7D8').show();
					}

					
						getSocialShareCount('http://www.pcgames.de/Final-Fantasy-15-Spiel-118/News/square-enix-rollenspiel-update-kostenlos-1226677/', 'http://www.pcgames.de/Final-Fantasy-15-Spiel-118/News/square-enix-rollenspiel-update-kostenlos-1226677/?utm_source=pinterest.com&utm_campaign=sharebutton&utm_medium=social', '27.04.2017');
					
				</script>
			
  								</div>
                
							</aside>
						</span>

						
					<aside class="veeseoModule importantArticleModule">
						
						
									<div class="veeseo_RA2VW_Standard"></div>
								


								<script type="text/javascript">
									makeVeeseoVideoWidgetTrackable('div.veeseo_RA2VW_Standard', -1092);
								</script>
							
					</aside>
				
				<!-- start articlenavigation -->
				<div class="articlenavigation">
					
						<div class="articlenavigation_left">
							<span>Zurück</span>
						</div>
						<div class="articlenavigation_right">
							<a href="/Final-Fantasy-15-Spiel-118/News/square-enix-rollenspiel-update-kostenlos-1226677/galerie/2731074/" title="Bildergalerie zu &amp;quot;Final Fantasy 15: Kostenloses April-Update ist live&amp;quot;" ident_id="-62">Weiter</a>
						</div>
						<div class="articlenavigation_pages">
							<span class="button currentPage">1</span>&nbsp;<a class="button inactivePage" href="/Final-Fantasy-15-Spiel-118/News/square-enix-rollenspiel-update-kostenlos-1226677/galerie/2731074/" title="Bildergalerie zu &amp;quot;Final Fantasy 15: Kostenloses April-Update ist live&amp;quot;" ident_id="-63">2</a>&nbsp; <select name="page" onchange="var newlocation = '/Final-Fantasy-15-Spiel-118/News/square-enix-rollenspiel-update-kostenlos-1226677/' + this.value + '/';window.location.href=newlocation;" ident_id="-64"><option class="track_by_click" value="1" selected>Final Fantasy 15: Kostenloses April-Update ist live</option><option class="track_by_click" value="2">Bildergalerie zu &quot;Final Fantasy 15: Kostenloses April-Update ist live&quot;</option></select>
						</div>
					
				</div>
				<!-- end articlenavigation -->
			
				</div>

				<!-- No VGWort Pixel available for this article -->

				<script>
					handleIndexBoxAndElemsWithAntiscroll2();
				</script>
			
									</article>
								</div>
							</li>
							<!-- End left column -->

							<!-- Start right column -->
							<li class="column right">
								
									<div id="a" class="module">
										<!-- Start product facts module version B -->
										
					<!-- Start product facts module -->
					<div class="productFactsModule typeA default" ident_id="-1183">

						<span class="productHeadline first">
							<a href="/Final-Fantasy-15-Spiel-118/" title="Final Fantasy 15">Final Fantasy 15<span class="fontIcon"></span></a>
						</span>

						
							<div class="packshotFrame">
								<img src="/screenshots/80x125/2015/01/ff15cover.jpg" />
							</div>
						

						<span class="productHeadline second">
							<a href="/Final-Fantasy-15-Spiel-118/" title="Final Fantasy 15">Final Fantasy 15<span class="fontIcon"></span></a>
						</span>

						
							<ul class="platformProductNavigation">
								<li class="active" data-entity-id="257511" data-entity-type-id="5093">
									<button>
										<span class="label">PS4</span>
									</button>
								</li>

								
												<li data-entity-id="257510" data-entity-type-id="5104">
													<button>
														<span class="label">XBO</span>
													</button>
												</li>
											
							</ul>
						
					<div class="DataFrameWrapper _257511" data-packshot="/screenshots/80x125/2015/01/ff15cover.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>Square Enix</dd>
								
								<dt>Developer</dt>
								
									<dd>Square Enix</dd>
								
								<dt>Release</dt>
								<dd>29.11.2016</dd>
							
						<dt class="starAvgRating">Leserwertung</dt>
						<dd class="starAvgRating dd" title="3.5 Sterne bei 2 Stimmen" data-product-id="257511">
							<div class="userrating_stars">
								<div class="userrating_stars_1"></div>
								<div class="userrating_stars_2" style="width:70%">&nbsp;</div>
							</div>
						</dd>
					
					<dt class="starUserRating">Meine Wertung</dt>
					<dd class="starUserRating">
						<div class="article_user_rating_radio_buttons" data-product-id="257511" onselectstart="return false;" onmousedown="return false;">
							<label class="article_user_rating_label" for="article_user_rating_1">1 Stern</label>
							<input type="radio" id="article_user_rating_1" class="article_user_rating_radio" value="1" name="article_user_rating">

							<label class="article_user_rating_label" for="article_user_rating_2">2 Sterne</label>
							<input type="radio" id="article_user_rating_2" class="article_user_rating_radio" value="2" name="article_user_rating">

							<label class="article_user_rating_label" for="article_user_rating_3">3 Sterne</label>
							<input type="radio" id="article_user_rating_3" class="article_user_rating_radio" value="3" name="article_user_rating">

							<label class="article_user_rating_label" for="article_user_rating_4">4 Sterne</label>
							<input type="radio" id="article_user_rating_4" class="article_user_rating_radio" value="4" name="article_user_rating">

							<label class="article_user_rating_label" for="article_user_rating_5">5 Sterne</label>
							<input type="radio" id="article_user_rating_5" class="article_user_rating_radio" value="5" name="article_user_rating">
						</div>
					</dd>
				
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
				<div class="shopLinkFrame amazon">
					<a href="http://www.amazon.de/Final-Fantasy-XV-PlayStation-4/dp/B00DC3E4BS?SubscriptionId=AKIAJOZHOKPIOD7L4DVA&tag=pcgcmag-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00DC3E4BS&ascsubtag=right" rel="nofollow" target="_blank">
						<span class="price">
							<span>ab</span> 69,99 &euro;
						</span>

						<span class="shopButton">
							<span class="imgIcon"></span>
						</span>
					</a>
				</div>
            
				</div>
			
					<div class="DataFrameWrapper _257510" style="display:none;" data-packshot="/screenshots/80x125/2014/12/Black_XboxOne_FOB.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>Square Enix</dd>
								
								<dt>Developer</dt>
								
									<dd>Square Enix</dd>
								
								<dt>Release</dt>
								<dd>29.11.2016</dd>
							
						<dt class="starAvgRating">Leserwertung</dt>
						<dd class="starAvgRating dd" title="0 Sterne bei 0 Stimmen" data-product-id="257510">
							<div class="userrating_stars">
								<div class="userrating_stars_1"></div>
								<div class="userrating_stars_2" style="width:0%">&nbsp;</div>
							</div>
						</dd>
					
					<dt class="starUserRating">Meine Wertung</dt>
					<dd class="starUserRating">
						<div class="article_user_rating_radio_buttons" data-product-id="257510" onselectstart="return false;" onmousedown="return false;">
							<label class="article_user_rating_label" for="article_user_rating_1">1 Stern</label>
							<input type="radio" id="article_user_rating_1" class="article_user_rating_radio" value="1" name="article_user_rating">

							<label class="article_user_rating_label" for="article_user_rating_2">2 Sterne</label>
							<input type="radio" id="article_user_rating_2" class="article_user_rating_radio" value="2" name="article_user_rating">

							<label class="article_user_rating_label" for="article_user_rating_3">3 Sterne</label>
							<input type="radio" id="article_user_rating_3" class="article_user_rating_radio" value="3" name="article_user_rating">

							<label class="article_user_rating_label" for="article_user_rating_4">4 Sterne</label>
							<input type="radio" id="article_user_rating_4" class="article_user_rating_radio" value="4" name="article_user_rating">

							<label class="article_user_rating_label" for="article_user_rating_5">5 Sterne</label>
							<input type="radio" id="article_user_rating_5" class="article_user_rating_radio" value="5" name="article_user_rating">
						</div>
					</dd>
				
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
				<div class="shopLinkFrame amazon">
					<a href="http://www.amazon.de/Final-Fantasy-XV-PlayStation-4/dp/B00DC3E4BS?SubscriptionId=AKIAJOZHOKPIOD7L4DVA&tag=pcgcmag-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00DC3E4BS&ascsubtag=right" rel="nofollow" target="_blank">
						<span class="price">
							<span>ab</span> 69,99 &euro;
						</span>

						<span class="shopButton">
							<span class="imgIcon"></span>
						</span>
					</a>
				</div>
            
				</div>
			

						
					</div>

					
					
				
										<!-- Ende product facts module version B -->
									</div>
								

					<style>
						.preyTeaser {
							padding-top: 71.5%;
							display: relative;
						}
						.preyTeaser a{
							top: 0;
							left: 0;
							padding-top: 63.5%;
							position:absolute;
							display: block;
							width: calc(100% - 40px);
							background-size:contain !important;
							margin-top: 28px;
							margin-left: 20px;
							margin-right: 20px;
						}
					</style>

					<div class="module preyTeaser">
						<a href='/prey/' title="Prey" style="background: url(/commoncfm/images/prey/prey_teaser_01.jpg);" rel="nofollow"></a>
					</div>

					<script>
						(function () {
							var imgPixel = new Image();
							imgPixel.src = 'http://stats.computecmedia.de/specTr.php?s=1&c=29&p=ta&zRnd=' + (Math.random()*100000);
						}(window));
					</script>
				
							<!-- advertorial / promobox -->
							<div class="module">
								<div class="wadtag" id="wad_promobox">
									<!-- Ad-Set:default (promobox) -->
<!-- Advertorial -->
<div class="adikett" id="6032972" data-type-id="promobox"></div> 

									
								</div>
							</div>

							
							
						
							<div class="module veeseoModule">
								
								
								
									<div class="veeseoTVW1"></div>
								
								
								

								<script type="text/javascript">
									makeVeeseoVideoWidgetTrackable('div.veeseoModule', -1093);
								</script>
							</div>
						
							<!-- weischer_tag (rectangle) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle">
												<!-- Ad-Set:default (rectangle) -->
<!-- Rectangle 1 -->
<div class="adikett" id="5925130" data-type-id="rectangle" data-dyn-id="6027060"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
				<div id="makingGamesJobsWidget" class="module relatedColorC visibilityCtrl" style="background-color:#f7f7f7; max-height: 850px;">
					<iframe src="http://www.makinggames.biz/jobwidget/?anz=7" style="border:0 none; max-height:850px;" name="MakingGamesJobsWidget" scrolling="auto" frameborder="0" marginheight="0" marginwidth="0" width="100%"></iframe>
				</div>
			
					
					<div id="LatestRelatedArticles" class="module relatedColorA visibilityCtrl">
				
					<!-- Start Article-Ticker-Module -->
					<div class="articleTicker tickerBobble" ident_id="-1182">
						<div class="articleTickerHead">
							<h2 class="moduleHeadline ticker">Aktuelles zu Final Fantasy 15</h2>
						</div>

						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PS4">PS4</span>
										
											
											<span class="platform XBO">XBO</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Final-Fantasy-15-Spiel-118/News/Patch-109-Afrosword-1226462/"  class="imgLink">
											<img src="/screenshots/110x83/2017/04/Final-Fantasy-15-pc-games_b2teaser_43.jpg" alt="Final Fantasy 15: Patch 1.09 kommt mit skurriler Afrosword-Waffe">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Final-Fantasy-15-Spiel-118/News/Patch-109-Afrosword-1226462/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Final Fantasy 15</span>: Patch 1.09 kommt mit skurriler Afrosword-Waffe</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PS4">PS4</span>
										
											
											<span class="platform XBO">XBO</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Final-Fantasy-15-Spiel-118/News/patch-soll-stable-mode-fuer-ps4-pro-bringen-1226193/"  class="imgLink">
											<img src="/screenshots/110x83/2016/09/Final-Fantasy-15-23--pc-games_b2teaser_43.jpg" alt="Final Fantasy 15: Patch soll &quot;Stable Mode&quot; für PS4 Pro bringen">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Final-Fantasy-15-Spiel-118/News/patch-soll-stable-mode-fuer-ps4-pro-bringen-1226193/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Final Fantasy 15:</span> Patch soll "Stable Mode" für PS4 Pro bringen</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PS4">PS4</span>
										
											
											<span class="platform XBO">XBO</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Final-Fantasy-15-Spiel-118/News/Neues-Mobile-Game-A-New-Empire-aufgetaucht-1224713/"  class="imgLink">
											<img src="/screenshots/110x83/2017/04/Final-Fantasy-15-A-New-Empire-02-pc-games_b2teaser_431.jpeg" alt="Final Fantasy 15: Neues Mobile Game &quot;A New Empire&quot; aufgetaucht">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Final-Fantasy-15-Spiel-118/News/Neues-Mobile-Game-A-New-Empire-aufgetaucht-1224713/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Final Fantasy 15:</span> Neues Mobile Game "A New Empire" aufgetaucht</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PS4">PS4</span>
										
											
											<span class="platform XBO">XBO</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Final-Fantasy-15-Spiel-118/News/Update-108-fuer-das-Rollenspiel-veroeffentlicht-1224587/"  class="imgLink">
											<img src="/screenshots/110x83/2017/02/FFXV-01-buffed_b2teaser_43.jpg" alt="Final Fantasy 15: Update 1.08 für das Rollenspiel veröffentlicht">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Final-Fantasy-15-Spiel-118/News/Update-108-fuer-das-Rollenspiel-veroeffentlicht-1224587/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Final Fantasy 15:</span> Update 1.08 für das Rollenspiel veröffentlicht</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
					</div>
					<!-- Ende Article-Ticker-Module -->
				</div>
			
				<!-- Start ModuleFrame -->
				
				<div id="RecentGenreRelatedProducts" class="module relatedColorC visibilityCtrl" ident_id="-1180">
					<!-- Start Article-Img-Module -->
					<div class="articleCurComments">
						<h2 class="moduleHeadline microReleaseProduct">Aktuelle Rollenspiel-Spiele Releases</h2>

						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/What-Remains-of-Edith-Finch-Spiel-55592/" class="imgLink">
										<img src="/screenshots/43x60/2017/04/edith_finch_packshot-1.jpg" alt="Cover Packshot von What Remains of Edith Finch">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2017-04-25T00:00:00" class="time">25.04.2017</time></span>
									<span class="itemTitle"><a href="/What-Remains-of-Edith-Finch-Spiel-55592/" >What Remains of Edith Finch</a></span>
									<span class="infoField">
									
										<a href="/Sony-Computer-Entertainment-Firma-15750/" class="publisher">Sony Computer Entertainment</a>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Syberia-3-Spiel-36307/" class="imgLink">
										<img src="/screenshots/43x60/2017/02/Syberia-3-1-.jpg" alt="Cover Packshot von Syberia 3">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2017-04-20T00:00:00" class="time">20.04.2017</time></span>
									<span class="itemTitle"><a href="/Syberia-3-Spiel-36307/" >Syberia 3</a></span>
									<span class="infoField">
									Anuman Interactive , 
										<a href="/Microids-FR-Firma-15582/"  class="developer">Microids (FR)</a></span>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Vollgas-Full-Throttle-Remastered-Spiel-56409/" class="imgLink">
										<img src="/screenshots/43x60/2016/12/vlcsnap-2016-12-02-21h23m25s966-2.jpg" alt="Cover Packshot von Vollgas - Full Throttle Remastered">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2017-04-18T00:00:00" class="time">18.04.2017</time></span>
									<span class="itemTitle"><a href="/Vollgas-Full-Throttle-Remastered-Spiel-56409/" >Vollgas - Full Throttle Remastered</a></span>
									<span class="infoField">
									
										<a href="/Double-Fine-Productions-Firma-114520/"  class="developer">Double Fine Productions</a></span>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Shiness-Spiel-55964/" class="imgLink">
										<img src="/screenshots/43x60/2017/02/Shiness-Cover-Packshot-2.jpg" alt="Cover Packshot von Shiness">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2017-04-18T00:00:00" class="time">18.04.2017</time></span>
									<span class="itemTitle"><a href="/Shiness-Spiel-55964/" >Shiness</a></span>
									<span class="infoField">
									
										<a href="/Focus-Home-Interactive-Firma-220497/" class="publisher">Focus Home Interactive</a>
									, Enigami 
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Guardians-of-the-Galaxy-The-Telltale-Series-Spiel-60080/" class="imgLink">
										<img src="/screenshots/43x60/2017/04/artwork_nologogotg-101-1920x1080.jpg" alt="Cover Packshot von Guardians of the Galaxy: The Telltale Series">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2017-04-18T00:00:00" class="time">18.04.2017</time></span>
									<span class="itemTitle"><a href="/Guardians-of-the-Galaxy-The-Telltale-Series-Spiel-60080/" >Guardians of the Galaxy: The Telltale Series</a></span>
									<span class="infoField">
									
										<a href="/Telltale-Games-Firma-98920/"  class="developer">Telltale Games</a></span>
									
								</span>
							</div>
						
					</div>
					<!-- Ende Article-Img-Module -->
				</div>
				<!-- Ende Module-Frame -->
			
					<!-- Start Module-Frame -->
						
						<div id="commonTicker" class="module visibilityCtrl" ident_id="-1193">
							<!-- Start Article-Ticker-Module -->
							<div class="articleTicker tickerBobble">
								<div class="articleTickerHead">
									<span class="moduleHeadline ticker">News Ticker</span>
								</div>

								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-04-27 19:48:00.0" class="articleTime timeago" title="27.04.2017 - 19:48 Uhr">27.04.2017 - 19:48 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>, <span class="platform ps4">PS4</span>, <span class="platform xbo">XBO</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Victor-Vran-Spiel-41164/News/addon-motoerhead-overkill-edition-action-rollenspiel-releastermin-1226687/">
											<span class="titleFrame">
												

												<a href="/Victor-Vran-Spiel-41164/News/addon-motoerhead-overkill-edition-action-rollenspiel-releastermin-1226687/">

												<span class="itemTitle">
													<span class="highlightHeadline">Victor Vran:</span> Releastermin der Overkill-Edition, Motörhead-Addon kommt
												</span>


												<a href="/Victor-Vran-Spiel-41164/News/addon-motoerhead-overkill-edition-action-rollenspiel-releastermin-1226687/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">1</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-04-27 18:49:00.0" class="articleTime timeago" title="27.04.2017 - 18:49 Uhr">27.04.2017 - 18:49 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>, <span class="platform ps4">PS4</span>, <span class="platform xbo">XBO</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Prey-2017-Spiel-57339/News/demo-shooter-bethesda-systemvoraussetzungen-trailer-1226682/">
											<span class="titleFrame">
												

												<a href="/Prey-2017-Spiel-57339/News/demo-shooter-bethesda-systemvoraussetzungen-trailer-1226682/">

												<span class="itemTitle">
													<span class="highlightHeadline">Prey:</span> Demo veröffentlicht, Systemvoraussetzungen bekannt
												</span>


												<a href="/Prey-2017-Spiel-57339/News/demo-shooter-bethesda-systemvoraussetzungen-trailer-1226682/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-04-27 18:17:00.0" class="articleTime timeago" title="27.04.2017 - 18:17 Uhr">27.04.2017 - 18:17 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform ps4">PS4</span>, <span class="platform xbo">XBO</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Final-Fantasy-15-Spiel-118/News/square-enix-rollenspiel-update-kostenlos-1226677/">
											<span class="titleFrame">
												

												<a href="/Final-Fantasy-15-Spiel-118/News/square-enix-rollenspiel-update-kostenlos-1226677/">

												<span class="itemTitle">
													<span class="highlightHeadline">Final Fantasy 15:</span> Kostenloses April-Update ist live
												</span>


												<a href="/Final-Fantasy-15-Spiel-118/News/square-enix-rollenspiel-update-kostenlos-1226677/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-04-27 17:00:00.0" class="articleTime timeago" title="27.04.2017 - 17:00 Uhr">27.04.2017 - 17:00 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>, <span class="platform ps4">PS4</span>, <span class="platform xbo">XBO</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Marvel-vs-Capcom-Infinite-Spiel-60886/Specials/Vorschau-zum-Crossover-Pruegler-1226614/">
											<span class="titleFrame">
												

												<a href="/Marvel-vs-Capcom-Infinite-Spiel-60886/Specials/Vorschau-zum-Crossover-Pruegler-1226614/">

												<span class="itemTitle">
													<span class="highlightHeadline">Marvel vs. Capcom: Infinite:</span> Spaßiger Crossover-Prügler angespielt
												</span>


												<a href="/Marvel-vs-Capcom-Infinite-Spiel-60886/Specials/Vorschau-zum-Crossover-Pruegler-1226614/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">1</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-04-27 16:30:00.0" class="articleTime timeago" title="27.04.2017 - 16:30 Uhr">27.04.2017 - 16:30 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>, <span class="platform ps4">PS4</span>, <span class="platform xbo">XBO</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Little-Nightmares-Spiel-59786/News/Niedliches-Horror-Adventure-im-Launch-Trailer-1226656/">
											<span class="titleFrame">
												

												<a href="/Little-Nightmares-Spiel-59786/News/Niedliches-Horror-Adventure-im-Launch-Trailer-1226656/">

												<span class="itemTitle">
													<span class="highlightHeadline">Little Nightmares</span>: Niedliches Horror-Adventure im Launch-Trailer
												</span>


												<a href="/Little-Nightmares-Spiel-59786/News/Niedliches-Horror-Adventure-im-Launch-Trailer-1226656/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-04-27 16:15:00.0" class="articleTime timeago" title="27.04.2017 - 16:15 Uhr">27.04.2017 - 16:15 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>, <span class="platform ps4">PS4</span>, <span class="platform xbo">XBO</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Overwatch-Spiel-55018/News/Manipulationsskandal-in-suedkoreanischer-Pro-Liga-1226644/">
											<span class="titleFrame">
												

												<a href="/Overwatch-Spiel-55018/News/Manipulationsskandal-in-suedkoreanischer-Pro-Liga-1226644/">

												<span class="itemTitle">
													<span class="highlightHeadline">Overwatch:</span> Manipulationsskandal in südkoeranischer Pro-Liga
												</span>


												<a href="/Overwatch-Spiel-55018/News/Manipulationsskandal-in-suedkoreanischer-Pro-Liga-1226644/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">2</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-04-27 16:01:00.0" class="articleTime timeago" title="27.04.2017 - 16:01 Uhr">27.04.2017 - 16:01 Uhr</time>

												

												<span class="platforms">
													
													<span class="platform pc">PC</span>, <span class="platform ps4">PS4</span>, <span class="platform xbo">XBO</span>
												</span>
											
										</span>

										<span class="itemHeadline" href="/Red-Dead-Redemption-2-Spiel-59923/News/Wird-der-Titel-Rockstar-typisch-verschoben-1226639/">
											<span class="titleFrame">
												

												<a href="/Red-Dead-Redemption-2-Spiel-59923/News/Wird-der-Titel-Rockstar-typisch-verschoben-1226639/">

												<span class="itemTitle">
													<span class="highlightHeadline">Red Dead Redemption 2:</span> Wird der Titel Rockstar-typisch verschoben?
												</span>


												<a href="/Red-Dead-Redemption-2-Spiel-59923/News/Wird-der-Titel-Rockstar-typisch-verschoben-1226639/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">3</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

								<div class="tickerFooter">
									<a href="/News/" class="button colorPale" title="mehr News">mehr News</a>
								</div>
							</div>
							<!-- Ende Article-Ticker-Module -->
						</div>
						<!-- Ende Module-Frame -->
				
							<!-- weischer_tag (rectangle_2) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_2">
												<!-- Ad-Set:default (rectangle_2) -->
<!-- Rectangle 2 -->
<div class="adikett" id="5925128" data-type-id="rectangle" data-dyn-id="6027058"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
							</li>
							<!-- End column right -->
						</ul>

						
							<ul class="row">
								<li class="column full">
									
				<div class="module disrupter atnBgColor" ident_id="-1184">
					<div class="articleTeaserNavigation">
						<div class="atn_prev">
							
								<a class="atn_link" href="/World-of-Warcraft-Spiel-42971/Videos/Fliegen-verheerte-Inseln-1226647/" title="WoW: Was tun um zu fliegen? Die Entwickler verraten's im Video">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2017/04/WoW-Was-tun-um-zu-fliegen-Die-Entwickler-verraten-s-im-Video.jpg" alt="">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Voriger Artikel
											</span>
											<span class="entityName">
												WoW: Was tun um zu fliegen? Die Entwickler verraten's im Video
											</span>
										</span>
									</span>
								</a>
							
						</div>

						<div class="atn_next">
							
								<a class="atn_link" href="/Hardware-Thema-130320/News/MSI-neue-Gaming-X-plus-Grafikkartenserie-mit-GTX-1060-und-GTX-1080-Modellen-im-Handel-1226660/" title="MSI: neue Gaming X+ Grafikkartenserie im Handel">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2017/04/msi-geforce_gtx_1080_gaming_x__8g-product_pictures-boxshot-1-pc-games.jpg" alt="MSI GTX 1080 Gaming X+ 8G">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Nächster Artikel
											</span>
											<span class="entityName">
												MSI: neue Gaming X+ Grafikkartenserie im Handel
											</span>
										</span>
									</span>
								</a>
							
						</div>
					</div>
				</div>
			
								</li>
							</ul>
						

						

						<ul class="row">
							<li class="column full">
							<!-- Start ModuleFrame -->
							<div class="module">
								<div class="disrupterEnlargerBox disrupter disrupterColorB">
									<ul class="rowBreakoff">
										<!-- rowBreakoff behaves like "row" but when it comes to a tablet view, the column.right will be invisible and  column.left grows to 100% -->
										<!-- start left column -->
										<li class="column left">
											<!-- Start Article Comments -->
												
				<script>
					var iNumComments = 0;
				</script>
			
				<script type="text/javascript">
					var oCmntBox = new Object();
					oCmntBox.iArticleId = 1226677;
					oCmntBox.sIVWSrcComment = 'http://pcgames.ivwbox.de/cgi-bin/ivw/CP/' + 'obsoleteFunction_getIVWCode';
					oCmntBox.iNumLikes = '';
					oCmntBox.iSiteId = 1;
					oCmntBox.sConfigComponentName = 'articleUserCommentsCfgBabel';
					oCmntBox.iArticleTypeId = 1;
					oCmntBox.sArticleHeadline = 'Final Fantasy 15: Kostenloses April-Update ist live';
					oCmntBox.iBoardId = 3451;
					oCmntBox.iThreadId = -1;
					oCmntBox.iUserIdAuthor = 3176426;
					oCmntBox.sUserLoginAuthor = 'Darkmoon76';
					oCmntBox.REMOTE_ADDR = '137.208.30.57';
					oCmntBox.iUserStatusAuthor = 5;
					oCmntBox.iEntityId = 257511;
					oCmntBox.sCurrentDomain = 'www.pcgames.de';
					oCmntBox.sArticleObjectType =  'frontend';
					oCmntBox.sCompNameRecommendCfg = 'recommendationCfgPrototype';
					oCmntBox.iCommentsPerPage = '3';
					oCmntBox.sDomainCommunity = 'forum.pcgames.de';
					oCmntBox.sText = 'Jetzt ist eure Meinung gefragt: Hier könnt ihr euren Kommentar zum Artikel veröffentlichen und mit anderen Lesern darüber diskutieren.';
					oCmntBox.sPublished = ' 27.04.2017 18:17 Uhr';
					oCmntBox.sUrlAvatarAuthor = '/static/gfx/editors/avatar_default.png';
					oCmntBox.sAuthorName = '';
					oCmntBox.blnHideLoginField = 'FALSE';

					// function getCommentBoxContent(iPage,blnUpdateMemcache,blnWithoutHeader,blnDebug) {
          //   $.ajax({
          //     url: '/webservices/remoteCommentBoxBabel_babel2.cfc?method=getCommentBoxContentHTML',
          //     type: 'POST',
          //     dataType: 'text',
          //     data: {
          //       objData:JSON.stringify(oCmntBox),
          //       iCurrentPage:iPage,
          //       blnWithoutHeader:blnWithoutHeader,
          //       blnUpdateMemcache:blnUpdateMemcache,
          //       blnDebug:arguments.blnDebug,
          //       blnDisplayOnlyArticleAuthorHeader:false,
          //       blnInitCall:false
          //     }
          //   }).done(function(data) {
          //     return data;
          //   });
					// }
				</script>
			
				<div id="comment" class="articleCommentModule" ident_id="-11">
					
				<h2 class="title">
					Es gibt <span class="commentBox">
					<a href="http://forum.pcgames.de/showthread.php?t=9359563" title="0 Kommentare">
						<span class="fontIcon"></span><span class="commentAmount">0</span>
					</a>
					</span> Kommentare zum Artikel</h2>

				<div class="insertCommentSection">
					
						<div class="loginArea">
							<a onclick="toggleLoginbox('loginBtnFrame3');" href="#" class="loginLink">
								<span class="fontIcon"></span>
								<span class="linkText">Login</span>
							</a> | <a onclick="openRegForm();return false;" href="#">Registrieren</a>
						</div>

						<textarea placeholder="Logg dich jetzt ein und schreibe deinen Kommentar!" name="comment"></textarea>
					
				</div>
			
				</div>
				
			
											<!-- End Article Comments -->
										</li>

										<!-- End Breakoff left column -->
										<!-- Start Breakoff right column -->
										<li class="column right">
											

											<!-- rectangle_ad commentarea default-->
											
												
							<!-- weischer_tag (rectangle_3) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_3">
												<!-- Ad-Set:default (rectangle_3) -->
<!-- Rectangle 3 -->
<div class="adikett" id="5925125" data-type-id="rectangle" data-dyn-id="6027061"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
											

											<!-- forum teaser right column (article) start-->
											
											<!-- forum teaser right column (article) end-->
										</li>
										<!-- End Breakoff column right -->
									</ul>
								</div>
							</div>
							<!-- Ende Module-Frame -->
							</li>
						</ul>

						

					</div>
					<!-- ende content wrapper -->
				
				<script>
					//var bUserIsLoggedIn = 'false';

					var 	iSiteId 			= 1
						,	iArticleId 		= 1226677
						,	iArticleTypeId = 1
						,	iEntityId 		= 257511
						,	iEntityTypeId 	= 5093;

					
						// execute JavaScript before ad-load & document.ready (in source-file: modules/content/article/overview.inc)
						updateCommentsCounter();

						// "News Ticker" becomes displayed only if enough height in right column is available
						// handleTickerVisibility();
					
				</script>
			<!-- getHtmlLateLoadedAdTags deprecated due to new weischer ad-tags --> 
			<ul class="rowAlt footer1">
				<li class="column full">
					<div class="module disrupter">
						<ul class="rowAlt">
								<li class="column left">
									
                                    	<div class="footerNavigationContainer">
											<h2 class="title">Navigation</h2>
											<div class="navLinks">
												
														<a href="/News/" class="cat2" ident_id="-1200">News</a>
													
														<a href="/Tests/" class="cat2" ident_id="-1201">Tests</a>
													
														<a href="/Tipps/" class="cat2" ident_id="-1202">Tipps</a>
													
														<a href="/Videos/" class="cat2" ident_id="-1203">Videos</a>
													
														<a href="/Kino_und_Co/" class="cat2" ident_id="-1204">Magazin</a>
													
														<a href="http://forum.pcgames.de/" class="cat2" ident_id="-1205">Forum</a>
													
														<a href="/Technik/" class="cat2" ident_id="-1223">Technik</a>
													
														<a href="/Filme/" class="cat2" ident_id="-1224">Filme</a>
													
											</div>
										</div>
                                    
                                        <div class="footerGenreContainer">
                                            <h2 class="title">Genre</h2>
                                            <div class="navLinks">
                                                <a href="/Spiele/PC/Action/Top/Immer/">Action</a>
                                                <a href="/Spiele/PC/Strategie/Top/Immer/">Strategie</a>
                                                <a href="/Spiele/PC/Rennspiel/Top/Immer/">Rennspiel</a>
                                                <a href="/Spiele/PC/Simulation/Top/Immer/">Simulation</a>
                                                <a href="/Spiele/PC/Rollenspiel/Top/Immer/">Rollenspiel</a>
                                                <a href="/Spiele/PC/Sportspiel/Top/Immer/">Sportspiel</a>
                                                <a href="/Spiele/PC/Online/Top/Immer/">Online</a>
                                                <a href="/Spiele/PC/Sonstiges/Top/Immer/">Sonstiges</a>
                                                <a href="/Spiele/PC/Alle/Top/Immer/">Alle Spiele</a>
                                            </div>
                                        </div>
                                        <div class="footerTopSpieleLinkListContainer">
                                            
                                                <h2 class="title">Top Spiele</h2>
                                                <div class="navLinks">
                                                    

					<a href="/Call-of-Duty-WW2-Spiel-59925/">Call of Duty: WW2 </a>
				

					<a href="/Mass-Effect-Andromeda-Spiel-55712/">Mass Effect: Andromeda </a>
				

					<a href="/GTA-5-Grand-Theft-Auto-5-Spiel-4795/">GTA 5 - Grand Theft Auto 5 </a>
				

					<a href="/The-Witcher-Spiel-38484/">The Witcher </a>
				

					<a href="/Fallout-4-Spiel-18293/">Fallout 4 </a>
				

					<a href="/Prey-2017-Spiel-57339/">Prey (2017) </a>
				

					<a href="/Mafia-2-Spiel-13147/">Mafia 2 </a>
				

					<a href="/Outlast-2-Spiel-54965/">Outlast 2 </a>
				

					<a href="/Sniper-Ghost-Warrior-3-Spiel-55118/">Sniper: Ghost Warrior 3 </a>
				

					<a href="/Syberia-3-Spiel-36307/">Syberia 3 </a>
				

					<a href="/Diablo-2-Spiel-21365/">Diablo 2 </a>
				

					<a href="/Cities-Skylines-Spiel-54756/">Cities: Skylines </a>
				
                                                </div>
                                            
                                        </div>
                                   	
                                </li>
                                
								<li class="column right">
									<h2 class="title">Top Tests</h2>
									<div class="footerTopTestsContainer">
										
				<div class="articleTicker">
				<!-- Start -->
					
                <!-- start item -->
                
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-04-25T12:19:00">25.04.2017</time></span>
                        
                        <span class="platforms">
                        	
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/Happy-Burnout-Film-266048/Tests/Filmkritik-1226348/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle"><span class="highlightHeadline">Happy Burnout:</span> Filmkritik zur berührenden Comedy mit Wotan Wilke Möhring 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Happy-Burnout-Film-266048/Tests/Filmkritik-1226348/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg even">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-04-25T06:00:00">25.04.2017</time></span>
                        
                        <span class="platforms">
                        	
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/Dragon-Quest-Heroes-2-Spiel-60730/Tests/Review-1226370/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle"><span class="highlightHeadline">Dragon Quest Heroes 2 im Test: </span>Von Drachen, Helden, Schleimen 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Dragon-Quest-Heroes-2-Spiel-60730/Tests/Review-1226370/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-04-24T21:00:00">24.04.2017</time></span>
                        <span class="updatedArticle">Updated</span>
                        <span class="platforms">
                        	
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/The-Walking-Dead-Season-3-Spiel-55376/Tests/A-New-Frontier-Review-1218046/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle"><span class="highlightHeadline">The Walking Dead: Season 3 im Test: </span>Update zu Episode 4 "Dicker als Wasser" 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/The-Walking-Dead-Season-3-Spiel-55376/Tests/A-New-Frontier-Review-1218046/#comment"><span class="fontIcon"></span><span class="commentAmount">14</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg even">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-04-24T21:00:00">24.04.2017</time></span>
                        
                        <span class="platforms">
                        	
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/Outlast-2-Spiel-54965/Tests/review-1226068/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle"><span class="highlightHeadline">Outlast 2 im Test:</span> Religiöse Fanatiker und Satanisten im ländlichen Arizona 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Outlast-2-Spiel-54965/Tests/review-1226068/#comment"><span class="fontIcon"></span><span class="commentAmount">9</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
				<!-- END -->
				</div>
				
									</div>
								</li>
                                
							</ul>
					</div>
				</li>
			</ul>
		

		
		<ul class="rowAlt footer2">
			<li class="column full">
				<div class="module disrupter">
					<div class="editions">
						<div class="companyProducts">
							<div class="tabs">
								<div class="tab printAboTab selected fT" onClick="$('.fT').toggleClass('selected');">Print / Abo</div>
								<div class="tab appsTab fT" onClick="$('.fT').toggleClass('selected');">Apps</div>
							</div>
							<div class="tabsContents">
								<div class="tabContent printAboTabContent selected fT">
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMvZWluemVsaGVmdGUv/ff4c7ec5332ed55fb137e49aab777097">
                                            <img src="/covers/74x96/PCG_0517_Cover_Extended.jpg" alt="PC Games 05/2017" title="PC Games 05/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtaGFyZHdhcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtaGFyZHdhcmUtZHZkLTA2LTIwMTcuaHRtbA==/93776232f780bc2829fe7891dab73a6f">
                                            <img src="/covers/74x96/PCGH_0617_Cover_DVD.jpg" alt="PC Games Hardware 06/2017" title="PC Games Hardware 06/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtbW1vcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtbW1vcmUtMDUtMjAxNy5odG1s/3044f2dbf0646468b21dae98adfbd099">
                                            <img src="/covers/74x96/Cover5.jpg" alt="PC Games MMore 05/2017" title="PC Games MMore 05/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9wbGF5NC1hYm8v/8eb24ef959018186e7d6e3dc4b4b3cc7">
                                            <img src="/covers/74x96/play4_Cover_0517_72dpi.jpg" alt="play³ 05/2017" title="play³ 05/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9nYW1lcy1ha3R1ZWxsLWFiby8=/81d5aa9b075cd33aa7080f61a9142819">
                                            <img src="/covers/74x96/GamesAktuell_0517_DVD.jpg" alt="Games Aktuell 05/2017" title="Games Aktuell 05/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvYnVmZmVkL2VpbnplbGhlZnRlL2J1ZmZlZC1tYWdhemluLTExLTEyLTIwMTYuaHRtbA==/bfa0e9ea3a3eec2f8d0704a60376366e">
                                            <img src="/covers/74x96/Cover.png" alt="buffed 12/2016" title="buffed 12/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS94YmctZ2FtZXMtYWJvLw==/6c12b694d4110b161a5985c49c9bf7ce">
                                            <img src="/covers/74x96/XBG_04-0617_U1_Cover.jpg" alt="XBG Games 04/2017" title="XBG Games 04/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9uLXpvbmUvZWluemVsaGVmdGUv/07b5213571180c51155113a10627acf5">
                                            <img src="/covers/74x96/NZ_0417_Cover_RGB_300dpi.jpg" alt="N-Zone 04/2017" title="N-Zone 04/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvd2lkZXNjcmVlbi1hYm8v/404c35638a0699dfb9f4ef243b711c01">
                                            <img src="/covers/74x96/Widescreen_0517_Cover.jpg" alt="WideScreen 05/2017" title="WideScreen 05/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvc2Z0LWFiby8=/5bb30217e69f1021ee0776566e0b252d">
                                            <img src="/covers/74x96/SFT_0517_RGB_DVD.jpg" alt="SpieleFilmeTechnik 05/2017" title="SpieleFilmeTechnik 05/2017">
                                        </span>
                        
									
								</div>
								<div class="tabContent appsTabContent fT">
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy9pZDU0NTYzNzAyNg==/f6e31b5d5593730abd5e3d57947eafd6">
                                            <img src="/covers/74x96/PCG_0517_Cover_Extended.jpg" alt="PC Games 05/2017" title="PC Games 05/2017">
                                        </span>
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1oYXJkd2FyZS1tYWdhemluL2lkNjEwNDA3MTMx/c7f69a121b9e68c1420df30693a6f5bf">
                                            <img src="/covers/74x96/PCGH_0617_Cover_MAG.jpg" alt="PCGH Magazin 06/2017" title="PCGH Magazin 06/2017">
                                        </span>
									
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1tbW9yZS9pZDU2MTk1MDIxOQ==/17b5a7cf8509e9d2b2c1fcf5ee2fa246">
                                        <img src="/bcommon/gfx/appcover/pcgmmore.jpg" alt="PC Games MMORE" title="PC Games MMORE">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9raW9zay1jb21wdXRlYy9pZDYwNTcyODI2OQ==/28f5ff33f37a982ba99f0574280dd200">
                                        <img src="/bcommon/gfx/appcover/ct_kiosk.gif" alt="Computec Kiosk" title="Computec Kiosk">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9vbi10aGUtcnVuIS9pZDY2NjMyODA4MA==/967512ddc8a1d57b26c515d557135e54">
                                        <img src="/bcommon/gfx/appcover/on_the_run.jpg" alt="On the Run!" title="On the Run!">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9iaXJkaWVzLXJ1bi9pZDU0NzIyNzA5NA==/6cf9d2b3305641bc7d6270695dc47181">
                                        <img src="/bcommon/gfx/appcover/birdies_run.jpg" alt="Birdies Run" title="Birdies Run">
                                    </span>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</li>
		</ul>
	 </div> 
		<div class="leftWing">
			<div class="skyFrameLeft">
				 <div class="skyFrameLeftInner"></div>
			</div>
		</div>
		<div class="rightWing">
			<div class="skyFrameRight">
				
					<div class="skyFrameRightInner">
						
							<!-- weischer_tag (sky) -->
							<div class="wadtag innerSkyscraperGpt" id="wad_sky">
								<!-- Ad-Set:default (sky) -->
<!-- Skyscraper -->
<div class="adikett" id="5925123" data-type-id="sky"></div> 
							</div>

							
							
		                           	<!-- saturn cfc/functionsAdTagsFrontend.cfc -->
		                           	
										<div id="saturn_teaser" class="part_of_sky_area">
											
												<div class="saturn_katalog">
													<a href="/saturn_2017/" target="_blank">
														<img src="/common/saturn/2017/satun-fruehjahrskatalog-2017-135x200px.gif" style="display: inline;">
													</a>
												</div>
																						

								</div>
							
					</div>
				
			</div>
		</div>	
		<div style="clear: both;"></div>
	 </div> <div class="clearfix2"></div> </div> 
	<div class="header2 footer3">
		<div class="headerInner">
        	<span class="footerLogo"></span>
			<a href="/Team/">Die Redaktion</a>
            <a href="/Artikel-Archiv/">Artikel-Archiv</a>
			
            <span class="mPRlink" data-target="aHR0cDovL3d3dy5jb21wdXRlYy5kZS9tZWRpYWRhdGVu/76edd82e1234eda1ab6cf5f590d3f659">
                Mediadaten
            </span>
            
			<a href="/Datenschutz/">Datenschutz</a>
			<a href="/Impressum/">Impressum</a>
			<a href="/AGB/">AGB</a>
            
			<a href="/Kontakt/">Kontakt</a>
            

			<a href="javascript:void(0)" id="reportwrb">Problem mit Werbung melden</a>
		</div>
	</div>

    
	
	 </div> 
			<script type="application/ld+json">
				[{"datePublished":"2017-04-27T18:17:00+02:00","mainEntityOfPage":{"@id":"http:\/\/www.pcgames.de\/Final-Fantasy-15-Spiel-118\/News\/square-enix-rollenspiel-update-kostenlos-1226677\/","@type":"WebPage"},"articleBody":"Fans des Action-Rollenspiels Final Fantasy 15 können sich heute das kostenlose April-Update herunterladen, das einige Neuerungen mit sich bringt.Dazu gehört ein neuer Grafikmodus für Besitzer einer Playstation 4 Pro. Mit diesem Modus ist es möglich, eine stabilere Bildrate zu erhalten. Ebenfalls mit dabei sind Ranglisten für Zeitaufträge sowie neue Deko-Sticker, mit denen ihr euren Regalia individualisieren dürft.Wer sich gerne musikalisch berieseln lässt, der freut sich sicher über drei neue Songs für den Ingame-Musikplayer. Eine vergrößerte Schriftgröße für Untertitel und verschiedene Menübildschirme sorgen für eine bessere Lesbarkeit und es wurde die erste Belohnung für Zeitaufträge eingeführt. Dabei handelt es sich um Afrojacker, ein Großschwert, welches vom Grammy-gekrönten DJ und Produzenten Afrojack inspiriert wurde.Quelle: Pressemeldung","description":"Square Enix hat das kostenlose April-Update des Action-Rollenspiels Final Fantasy 15 veröffentlicht. Mit diesem wird unter anderem ein neuer Grafikmodus für Besitzer einer Playstation 4 Pro eingeführt. Zudem finden drei neue Songs ihren Weg in den Ingame-Musikplayer.","video":[{"name":"Final Fantasy 15: Video zur skurrilen Afrosword-Waffe","thumbnailUrl":"http:\/\/icdn.computec.de\/videos\/img\/medium\/2017\/4\/73762.jpg","uploadDate":"2017-04-25T12:57:00+02:00","requiresSubscription":false,"expires":"","image":{"width":640,"@type":"ImageObject","url":"http:\/\/icdn.computec.de\/videos\/img\/medium\/2017\/4\/73762.jpg","height":369},"transcript":"VideoObject","interactionCount":"","embedUrl":"","description":"Dieses Video stellt die neue Afrosword-Waffe für Final Fantasy 15 vor. Das Schwert wurde von DJ Afrojack designt und kann im Rahmen einer zeitlich begrenzten Quest abgegriffen werden. Das Afrosword ist Bestandteil des nächsten Updates für Final Fantasy 15, das am 27. April erscheint.","@type":"VideoObject","width":{"@type":"Intangible","name":"669 px"},"height":{"@type":"Intangible","name":"402 px"},"inLanguage":"de-DE","headline":"Final Fantasy 15: Kostenloses April-Update ist live","datePublished":"2017-04-27T18:17:00+02:00","videoQuality":"HD","playerType":"Flash","url":"http:\/\/www.pcgames.de\/Final-Fantasy-15-Spiel-118\/Videos\/Video-zur-skurrilen-Afrosword-Waffe-1226461\/","about":{"image":{"width":1302,"@type":"ImageObject","url":"http:\/\/www.pcgames.de\/screenshots\/original\/2015\/01\/ff15cover.jpg","height":1500},"url":"http:\/\/www.pcgames.de\/Final-Fantasy-15-Spiel-118\/","description":"","@type":"Product","name":"Final Fantasy 15"},"author":{"@type":"Organization","name":"PC GAMES"},"@context":"http:\/\/schema.org","encodingFormat":"mp4","contentUrl":"","duration":"PT35M"}],"dateModified":"2017-04-27T18:17:00+02:00","thumbnailUrl":"http:\/\/www.pcgames.de\/screenshots\/medium\/2017\/04\/Final-Fantasy-15-Afroschwert-02-buffed.jpg","@context":"http:\/\/schema.org\/","url":"http:\/\/www.pcgames.de\/Final-Fantasy-15-Spiel-118\/News\/square-enix-rollenspiel-update-kostenlos-1226677\/","name":"Final Fantasy 15: Kostenloses April-Update ist live","author":{"@type":"Organization","name":"PC GAMES"},"image":{"width":1280,"@type":"ImageObject","url":"http:\/\/www.pcgames.de\/screenshots\/original\/2017\/04\/Final-Fantasy-15-Afroschwert-02-buffed.jpg","height":738},"inLanguage":"de-DE","headline":"Final Fantasy 15: Kostenloses April-Update ist live","@type":"NewsArticle","publisher":{"logo":{"@type":"ImageObject","url":"http:\/\/www.pcgames.de\/static\/gfx\/header_logo_big.png"},"@type":"Organization","name":"PC GAMES"}},{"itemListElement":[{"item":{"@id":"http:\/\/www.pcgames.de\/","name":"PC Games"},"@type":"ListItem","position":1.0},{"item":{"image":"","@id":"http:\/\/www.pcgames.de\/Final-Fantasy-15-Spiel-118\/","name":"Final Fantasy 15"},"@type":"ListItem","position":2.0},{"item":{"image":"","@id":"http:\/\/www.pcgames.de\/Final-Fantasy-15-Spiel-118\/News\/","name":"News"},"@type":"ListItem","position":3.0}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}]
			</script>
		
							<!-- weischer_tag (swf) -->
							<div class="wadtag" id="wad_swf">
								<!-- Ad-Set:default (swf) -->
<!-- Layer -->
<div class="adikett" id="5925127" data-type-id="layer"></div> 
							</div>
						
<!-- Ad-Set:default -->
<script src='http://aka-cdn-ns.adtech.de/dt/common/DAC.js'></script>
<script src='http://aka-cdn-ns.adtech.de/dac/1076.1/1189515/p816439.js'></script>

					<script>
						
						kvgame = 118;
						
						kvgenre = 156;
						
						kvsystem = 'xbox:playstation';
						
					</script>
				<script>initWeischer();</script>
		
        

		<script type="text/javascript">
			if(document.getElementById('loginForgotPass')) {
				document.getElementById('loginForgotPass').innerHTML = document.getElementById('loginForgotPass').innerHTML.replace(/Passwort/, "Passw.");
			}
		</script>

		
			
			<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'de'}</script>
		

					<script src="http://rce.veeseo.com/widgets/pcgames/widget.js"></script>
				

				<style>
					.p_margin_bottom {
						margin-bottom:30px !important;
					}
				</style>


				<script type="text/javascript" src="http://media.oadts.com/www/delivery/video.php?dt=inline&mw=300&sm=1&tm=1&vp=10"></script>

				<script type="text/javascript">
					if (typeof OADTS_InLine == 'function') {
						OADTS_InLine({zoneid:4312,window:top,location:"inLineVideo",css:"p_margin_bottom", maxWidth:666});
					}
				</script>
			
					<div style="display: none">
						<div id="veeseoType">article</div>
						<div id="veeseoId">1226677</div>
						<div id="veeseoHeadline">Final Fantasy 15</div>
						<div id="veeseoTitle">Final Fantasy 15: Kostenloses April-Update ist live</div>
						<div id="veeseoDescription">Square Enix hat das kostenlose April-Update des Action-Rollenspiels Final Fantasy 15 veröffentlicht. Mit diesem wird unter anderem ein neuer Grafikmodus für Besitzer einer Playstation 4 Pro eingeführt. Zudem finden drei neue Songs ihren Weg in den Ingame-Musikplayer.</div>
						<div id="veeseoUrl">http://www.pcgames.de/Final-Fantasy-15-Spiel-118/News/square-enix-rollenspiel-update-kostenlos-1226677/</div>
						<div id="veeseoDate">27.04.2017</div>
						<div id="veeseoImage">http://www.pcgames.de/screenshots/medium/2017/04/Final-Fantasy-15-Afroschwert-02-buffed_b2teaser_169.jpg</div>
						<div id="veeseoKeywords">final fantasy 15,square enix,rollenspiel</div>
						<div id="veeseoCategory">news</div>
						
						<img src="http://push.rce.veeseo.com/push/url.gif?user_name=pcgames&url=http://www.pcgames.de/Final-Fantasy-15-Spiel-118/News/square-enix-rollenspiel-update-kostenlos-1226677/"/>
					</div>

					
				

		
		<input type="hidden" name="http_host" id="http_host" value="www.pcgames.de">
		<input type="hidden" name="track_version" id="track_version" value="-1">
		<input type="hidden" name="track_landingpage_id" id="track_landingpage_id" value="-1">
		<input type="hidden" name="track_article_id" id="track_article_id" value="1226677">
		<input type="hidden" name="track_entity_id" id="track_entity_id" 	value="257511">

		
		<!-- ClusterRequest -->
		
    
		<script>
			function initNaviStack()
			{
				$('.subMenu2').on('mouseenter', function() {
					$(this).css('display','block');
					$(this).parent().addClass('sa-open sa-hover');
				}).on('mouseleave', function() {
					$(this).attr('style', null);
					$(this).parent().removeClass('sa-hover');
				})
				$('.sa-stacker').on('mouseleave', function() { $(this).attr('style',null) });
			}

			function moveMainNavItems()
			{
				myLst = $('.firstNaviDefault');
				$(myLst).each(function() {
					if ($(this).is(':hidden'))
					{
						var newElmText = $(this).html();
						var newElm = '<li class="mainNaviDefault">'+newElmText+'</li>';
						$('.subMenu2').prepend(newElm);
					}
				})
			}

			function handleMenuItems()
			{
				halfVal = parseInt($('.subMenu2>li').length / 2);
				if ($('.subMenu2>li').length % 2 == 1)
				{	halfVal = halfVal + 1;	}

				var newStartLeft = '<li class="left"><ul>';
				var newStartRight = '<li class="right"><ul>';
				var newEnde = '</ul></li>';
				var newContentLeft = '';
				var newContentRight = '';
				$('.subMenu2>li').each(function(idx) {
					if (idx < halfVal)
					{	newContentLeft += $(this)[0].outerHTML;		}
					else
					{	newContentRight += $(this)[0].outerHTML;	}
				})
				var myOut = newStartLeft + newContentLeft + newEnde + newStartRight + newContentRight + newEnde;
				$('.subMenu2').html(myOut);
			}

			function startStackNavi()
			{
				$('.nav').stackable({
					stackerLabel: 'Mehr'
				});

				var winWidth = $(window).width();
				var divWidth = $('.mainMenuOuter').width();
				var dif = winWidth - divWidth;
				window.onresize = function() {
					var divWidth = $('.mainMenuOuter').width();
					var winWidth = $(window).width();
					var newWidth = winWidth - dif;
					if (globalSiteID == 24)
					{
						if (newWidth >= 750 && newWidth <= 940)
						{	$('.mainMenuOuter').width(newWidth);	}
					}
					else
					{
						if (newWidth >= 850 && newWidth <= 940)
						{	$('.mainMenuOuter').width(newWidth);	}
					}
					initNaviStack();
					moveMainNavItems();

					handleMenuItems();
				}

				$('.mainMenuOuter').css('overflow','visible');
				initNaviStack();
				moveMainNavItems();
				handleMenuItems();
			}

			setTimeout(function(){
				startStackNavi();
			}, 3000);

		</script>
		<!-- isOnlineAbo: NO --><script type="text/javascript" src="//cdn.conative.de/serve/domain/204/config.js" async></script>  </body> </html><!-- caching local.iCacheTimeSeconds: 1200sec  pcgames_2.0_1_webpage_article_1226677_page_1 {ts '2017-04-27 22:30:47'} --> 
<!-- 
	DEBUG_INFO_SERVER: web-04.computec.de (192.168.222.133)
-->
